<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />
	<meta property="og:site_name" content="basketnews.lt"/>						<meta property="og:image" content="https://www.basketnews.lt/paveikslelis-158706-any1000x1000.jpg"/>
		<meta name="description" content="Mathiasas Lessortas trečiajame kėlinyje krestelėjo &amp;bdquo;Žalgirio&amp;ldquo; krepšį dėjimu, kuomet &amp;bdquo;Crvena Zvezda&amp;ldquo; kilo į lemiamą šturmą. ..." />	<meta property="og:description" content="Mathiasas Lessortas trečiajame kėlinyje krestelėjo &amp;bdquo;Žalgirio&amp;ldquo; krepšį dėjimu, kuomet &amp;bdquo;Crvena Zvezda&amp;ldquo; kilo į lemiamą šturmą. Šarūnas Jasikevičius minutės pertraukėlės neprašė, laukdamas šanso ją panaudoti svarbesniu metu antroje rungtynių dalyje. Vis dėlto lemiamame ketvirtyje tokio ekstra šanso kabinantis į rungtynes jų atomazgoje nebuvo. Audringai raudonai baltų aistruolių jūros palaikoma &amp;bdquo;Crvena Zvezda&amp;ldquo; susitikimo pabaigoje jau ..."/>	<meta property="og:title" content="Priekaištų Micičiui turėjęs Šaras: „Čia atvažiuoji dirbti, o ne pasimatyti su šeima“"/>	<meta property="og:url" content="https://www.basketnews.lt/news-116767-priekaistu-miciciui-turejes-saras-cia-atvaziuoji-dirbti-o-ne-pasimatyti-su-seima.html"/>	<meta property="fb:app_id" content="680880005306640"/>	<meta property="og:type" content="article"/>	<meta property="article:author" content="https://www.facebook.com/vilius.stalgaitis"/>	<title>Priekaištų Micičiui turėjęs Šaras: „Čia atvažiuoji dirbti, o ne pasimatyti su šeima“ / Naujienos - Basketnews.lt</title>
		<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
	<link href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?74" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_cbet_20171204/styles.css" type="text/css" />
					
			<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-overlay/jquery.leanModal.min.js"></script>
	<link rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-share.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-fullscreen.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-autoplay.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-share.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-fullscreen.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-autoplay.min.js"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
                var lightgallery = $('.lightgallery');

                lightgallery.lightGallery({
                    share: true,
                    download: false,
                    hideBarsDelay: 1000,
                    autoplayControls: true
                });

			//$("area[rel^='lightboxgallery']").prettyPhoto();
			//$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });		
			$("area[rel^='lightboxgallery']").prettyPhoto();
			$("a[class^='lightbox']").prettyPhoto({ animation_speed:'normal',theme:'light_square', social_tools: false });
			$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: false, social_tools: false });

			$("a.main_popup").click(function() {
				window.open($(this).attr('href'),'popup','width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
				return false;
			});


			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
					
		
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					<script language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
					
													<script type='text/javascript'>
														var googletag = googletag || {};
														googletag.cmd = googletag.cmd || [];
														(function() {
														var gads = document.createElement('script');
														gads.async = true;
														gads.type = 'text/javascript';
														var useSSL = 'https:' == document.location.protocol;
														gads.src = (useSSL ? 'https:' : 'http:') +
														'//www.googletagservices.com/tag/js/gpt.js';
														var node = document.getElementsByTagName('script')[0];
														node.parentNode.insertBefore(gads, node);
														})();
													</script>

													<script type='text/javascript'>
														googletag.cmd.push(function() {
														googletag.defineSlot('/70231165/BN_250x600', [[250, 250], [250, 600], [720, 60], [1000, 100]], 'div-gpt-ad-1375276664000-0').addService(googletag.pubads());
														googletag.pubads().enableSingleRequest();
														googletag.enableServices();
														});
													</script>
												
					
													<!-- Strive -->
													<script src='https://www3.smartadserver.com/config.js?nwid=1211' type="text/javascript"></script>
													<script type="text/javascript">sas.setup({ domain: 'https://www3.smartadserver.com'});</script>
												
					
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
					<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<!-- adnet code -->
													<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
													<script language='javascript'>
														var adserver = ibbAds.tag.useAdProvider('BbmEu');
														adserver.manageAdSlot('BN00_Pixel', '15024.7.1.2');
														adserver.manageAdSlot('BN01_750x100_1', '15024.7.3.1');
														adserver.manageAdSlot('BN02_750x100_2', '15024.7.2.1');
														adserver.manageAdSlot('BN03_300x600_1', '15024.7.5.3');
														adserver.manageAdSlot('BN04_300x250_1', '15024.7.6.3');

													</script>
													<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
		
	
</head>
<body class="advertisement ">

<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
               // location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                  //      location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.8'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	
	<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul>
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
						
					</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a></li>
													<li><a href="/lygos/137-fiba-europos-taure.html">FIBA Eurocup</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">Mezon-NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/14-triobet-baltijos-krepsinio-lyga.html">Triobet BBL</a></li>
													<li><a href="/lygos/52-lietuvos-moteru-krepsinio-lyga.html">LMKL</a></li>
													<li><a href="/lygos/141-akviles-moteru-krepsinio-lyga.html">Akvilės lyga</a></li>
						
					</ul>
									</div>
					</li>
	
</ul>
<script language="javascript" type="text/javascript">
	$('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
	$('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

	document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
					<li>
																	<a href="/" class=" home_off" title="Pradžia"></a>
																</li>
					<li>
																	<a href="/naujienos.html" class="">Naujienos</a>
															<ul>
															<li><a href="/naujienos.html">Visos</a></li>
															<li><a href="/naujienos-1.html">Interviu</a></li>
															<li><a href="/naujienos-2.html">Straipsniai</a></li>
															<li><a href="/naujienos-8.html">Lietuviai užsienyje</a></li>
															<li><a href="/naujienos-3.html">Komentarai</a></li>
															<li><a href="/naujienos-6.html">Basketnews.lt</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
															<ul>
															<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
															<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
															<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
															<ul>
															<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
															<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
															<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/foto.html" class="">Foto</a>
																</li>
					<li>
																	<a href="/video/sarasas.html" class="">Video</a>
																</li>
					<li>
																	<a href="/lygos.html" class="">Lygos</a>
																</li>
					<li>
																	<a href="/zaidejai.html" class="">Žaidėjai</a>
															<ul>
															<li><a href="/index.php/persons">Personalas</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/komandos.html" class="">Komandos</a>
															<ul>
															<li><a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a></li>
															<li><a href="/komandos/703-vilniaus-lietuvos-rytas.html">Vilniaus Lietuvos rytas</a></li>
															<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a></li>
															<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/keuras.html" class="">Keuras</a>
																</li>
					<li>
																	<a href="/informacija/internetai.html" class="">#internetai</a>
																</li>
		
	</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Celtics</div>
								<div class="row2">Nets</div>
							</div>
															<div class="info results">
									<div class="row1">108</div>
									<div class="row2">105</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73004-boston-celtics-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Rockets</div>
								<div class="row2">Lakers</div>
							</div>
															<div class="info results">
									<div class="row1">148</div>
									<div class="row2">142</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73005-houston-rockets-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Thunder</div>
								<div class="row2">Mavericks</div>
							</div>
															<div class="info results">
									<div class="row1">113</div>
									<div class="row2">116</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73006-oklahoma-thunder-dallas-mavericks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info results">
									<div class="row1">106</div>
									<div class="row2">98</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73007-los-angeles-clippers-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Grizzlies</div>
							</div>
															<div class="info results">
									<div class="row1">96</div>
									<div class="row2">114</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73008-sacramento-kings-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Suns</div>
								<div class="row2">76ers</div>
							</div>
															<div class="info results">
									<div class="row1">110</div>
									<div class="row2">123</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73009-phoenix-suns-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nets</div>
								<div class="row2">Magic</div>
							</div>
															<div class="info results">
									<div class="row1">98</div>
									<div class="row2">95</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73010-brooklyn-nets-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Raptors</div>
								<div class="row2">Bucks</div>
							</div>
															<div class="info results">
									<div class="row1">131</div>
									<div class="row2">127</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73011-toronto-raptors-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bulls</div>
								<div class="row2">Blazers</div>
							</div>
															<div class="info results">
									<div class="row1">120</div>
									<div class="row2">124</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73012-chicago-bulls-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
							</div>
							<div class="teams">
								<div class="row1">TWolves</div>
								<div class="row2">Lakers</div>
							</div>
															<div class="info results">
									<div class="row1">114</div>
									<div class="row2">96</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73013-minnesota-timberwolves-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lietkabelis</div>
								<div class="row2">P.Žvaigždės</div>
							</div>
															<div class="info results">
									<div class="row1">100</div>
									<div class="row2">91</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71207-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								<div class="row2"><img src="/paveikslelis-147660-crop13x13.jpg" alt="Prienų-Birštono Vytautas" /></div>
							</div>
							<div class="teams">
								<div class="row1">Šiauliai</div>
								<div class="row2">Vytautas</div>
							</div>
															<div class="info results">
									<div class="row1">79</div>
									<div class="row2">73</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71208-siauliu-siauliai-prienu-birstono-vytautas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-148478-crop13x13.jpg" alt="Turino Fiat" /></div>
								<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
							</div>
							<div class="teams">
								<div class="row1">Fiat</div>
								<div class="row2">Bayern</div>
							</div>
															<div class="info results">
									<div class="row1">90</div>
									<div class="row2">76</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73979-turino-fiat-miuncheno-bayern.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-54390-crop13x13.jpg" alt="Emilijos Redžo Grissin Bon" /></div>
								<div class="row2"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
							</div>
							<div class="teams">
								<div class="row1">Grissin Bon</div>
								<div class="row2">CSP</div>
							</div>
															<div class="info results">
									<div class="row1">87</div>
									<div class="row2">54</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73982-emilijos-redzo-grissin-bon-limozo-csp.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Gran Canaria Herbalife" /></div>
								<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
							</div>
							<div class="teams">
								<div class="row1">GranCanaria</div>
								<div class="row2">ALBA</div>
							</div>
															<div class="info results">
									<div class="row1">100</div>
									<div class="row2">81</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73976-las-palmo-gran-canaria-herbalife-berlyno-alba.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Cavaliers</div>
								<div class="row2">Blazers</div>
							</div>
															<div class="info results">
									<div class="row1">127</div>
									<div class="row2">110</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73810-cleveland-cavaliers-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
							</div>
							<div class="teams">
								<div class="row1">Knicks</div>
								<div class="row2">Spurs</div>
							</div>
															<div class="info results">
									<div class="row1">91</div>
									<div class="row2">100</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73811-new-york-knicks-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Suns</div>
								<div class="row2">Hawks</div>
							</div>
															<div class="info results">
									<div class="row1">104</div>
									<div class="row2">103</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73812-phoenix-suns-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info results">
									<div class="row1">111</div>
									<div class="row2">131</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73813-sacramento-kings-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Grizzlies</div>
							</div>
															<div class="info results">
									<div class="row1">113</div>
									<div class="row2">105</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73814-los-angeles-clippers-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								<div class="row2"><img src="/paveikslelis-111377-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
							</div>
							<div class="teams">
								<div class="row1">Uniks</div>
								<div class="row2">ASVEL</div>
							</div>
															<div class="info results">
									<div class="row1">88</div>
									<div class="row2">84</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73983-kazanes-uniks-vilerbano-asvel.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
								<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
							</div>
							<div class="teams">
								<div class="row1">L.Rytas</div>
								<div class="row2">Zenit</div>
							</div>
															<div class="info results">
									<div class="row1">96</div>
									<div class="row2">98</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73978-vilniaus-lietuvos-rytas-sankt-peterburgo-zenit.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3811-crop13x13.jpg" alt="Stambulo Galatasaray" /></div>
								<div class="row2"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
							</div>
							<div class="teams">
								<div class="row1">Galatasaray</div>
								<div class="row2">Darussafaka</div>
							</div>
															<div class="info results">
									<div class="row1">65</div>
									<div class="row2">84</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73977-stambulo-galatasaray-stambulo-darussafaka.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
								<div class="row2"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
							</div>
							<div class="teams">
								<div class="row1">Buducnost</div>
								<div class="row2">Lokomotiv</div>
							</div>
															<div class="info results">
									<div class="row1">62</div>
									<div class="row2">68</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73981-podgoricos-buducnost-krasnodaro-lokomotiv.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
								<div class="row2"><img src="/paveikslelis-16448-crop13x13.jpg" alt="Zagrebo Cedevita" /></div>
							</div>
							<div class="teams">
								<div class="row1">Dol.Energia</div>
								<div class="row2">Cedevita</div>
							</div>
															<div class="info results">
									<div class="row1">83</div>
									<div class="row2">72</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73980-trento-dolomiti-energia-zagrebo-cedevita.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Magic</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info results">
									<div class="row1">98</div>
									<div class="row2">116</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73815-orlando-magic-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
							</div>
							<div class="teams">
								<div class="row1">76ers</div>
								<div class="row2">Spurs</div>
							</div>
															<div class="info results">
									<div class="row1">112</div>
									<div class="row2">106</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73816-philadelphia-76ers-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Wizards</div>
								<div class="row2">Knicks</div>
							</div>
															<div class="info results">
									<div class="row1">121</div>
									<div class="row2">103</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73817-washington-wizards-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nets</div>
								<div class="row2">TWolves</div>
							</div>
															<div class="info results">
									<div class="row1">98</div>
									<div class="row2">97</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73818-brooklyn-nets-minnesota-timberwolves.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
							</div>
							<div class="teams">
								<div class="row1">Heat</div>
								<div class="row2">Pistons</div>
							</div>
															<div class="info results">
									<div class="row1">111</div>
									<div class="row2">104</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73819-miami-heat-detroit-pistons.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Celtics</div>
								<div class="row2">Cavaliers</div>
							</div>
															<div class="info results">
									<div class="row1">102</div>
									<div class="row2">88</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73820-boston-celtics-cleveland-cavaliers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bulls</div>
								<div class="row2">Raptors</div>
							</div>
															<div class="info results">
									<div class="row1">115</div>
									<div class="row2">124</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73821-chicago-bulls-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bucks</div>
								<div class="row2">Pacers</div>
							</div>
															<div class="info results">
									<div class="row1">122</div>
									<div class="row2">101</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73822-milwaukee-bucks-indiana-pacers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Mavericks</div>
								<div class="row2">Warriors</div>
							</div>
															<div class="info results">
									<div class="row1">122</div>
									<div class="row2">125</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73823-dallas-mavericks-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
								<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nuggets</div>
								<div class="row2">Suns</div>
							</div>
															<div class="info results">
									<div class="row1">134</div>
									<div class="row2">111</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73824-denver-nuggets-phoenix-suns.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
							</div>
							<div class="teams">
								<div class="row1">Jazz</div>
								<div class="row2">Pelicans</div>
							</div>
															<div class="info results">
									<div class="row1">98</div>
									<div class="row2">108</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73825-utah-jazz-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lakers</div>
								<div class="row2">Thunder</div>
							</div>
															<div class="info results">
									<div class="row1">96</div>
									<div class="row2">133</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73826-los-angeles-lakers-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
							</div>
							<div class="teams">
								<div class="row1">Neptūnas</div>
								<div class="row2">Šiauliai</div>
							</div>
															<div class="info results">
									<div class="row1">84</div>
									<div class="row2">79</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71209-klaipedos-neptunas-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								<div class="row2"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
							</div>
							<div class="teams">
								<div class="row1">Panathinaikos</div>
								<div class="row2">Efes</div>
							</div>
															<div class="info results">
									<div class="row1">90</div>
									<div class="row2">79</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73373-atenu-panathinaikos-stambulo-anadolu-efes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
								<div class="row2"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
							</div>
							<div class="teams">
								<div class="row1">Unicaja</div>
								<div class="row2">Valencia</div>
							</div>
															<div class="info results">
									<div class="row1">83</div>
									<div class="row2">85</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73372-malagos-unicaja-valensijos-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
							</div>
							<div class="teams">
								<div class="row1">Barcelona</div>
								<div class="row2">CSKA</div>
							</div>
															<div class="info results">
									<div class="row1">85</div>
									<div class="row2">72</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73371-barselonos-fc-barcelona-maskvos-cska.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Rockets</div>
								<div class="row2">Warriors</div>
							</div>
															<div class="info results">
									<div class="row1">114</div>
									<div class="row2">124</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73827-houston-rockets-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Thunder</div>
							</div>
															<div class="info results">
									<div class="row1">117</div>
									<div class="row2">127</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73828-los-angeles-clippers-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
							</div>
							<div class="teams">
								<div class="row1">Fenerbahce</div>
								<div class="row2">Baskonia</div>
							</div>
															<div class="info results">
									<div class="row1">79</div>
									<div class="row2">74</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73368-stambulo-fenerbahce-vitorijos-baskonia.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
								<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
							</div>
							<div class="teams">
								<div class="row1">C.Zvezda</div>
								<div class="row2">Žalgiris</div>
							</div>
															<div class="info results">
									<div class="row1">77</div>
									<div class="row2">65</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73369-belgrado-crvena-zvezda-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
							</div>
							<div class="teams">
								<div class="row1">Olympiakos</div>
								<div class="row2">AX Armani</div>
							</div>
															<div class="info results">
									<div class="row1">87</div>
									<div class="row2">80</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73367-pirejo-olympiakos-milano-ax-armani-exchange.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-130253-crop13x13.jpg" alt="Bambergo Brose" /></div>
								<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
							</div>
							<div class="teams">
								<div class="row1">Brose</div>
								<div class="row2">Chimki</div>
							</div>
															<div class="info results">
									<div class="row1">70</div>
									<div class="row2">74</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73370-bambergo-brose-maskvos-srities-chimki.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
							</div>
							<div class="teams">
								<div class="row1">Real</div>
								<div class="row2">Maccabi</div>
							</div>
															<div class="info results">
									<div class="row1">93</div>
									<div class="row2">81</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73366-madrido-real-tel-avivo-maccabi.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Heat</div>
								<div class="row2">Knicks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73857-miami-heat-new-york-knicks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
							</div>
							<div class="teams">
								<div class="row1">76ers</div>
								<div class="row2">Pistons</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73858-philadelphia-76ers-detroit-pistons.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
							</div>
							<div class="teams">
								<div class="row1">Celtics</div>
								<div class="row2">TWolves</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73859-boston-celtics-minnesota-timberwolves.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bucks</div>
								<div class="row2">Raptors</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73860-milwaukee-bucks-toronto-raptors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
							</div>
							<div class="teams">
								<div class="row1">Mavericks</div>
								<div class="row2">Bulls</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73861-dallas-mavericks-chicago-bulls.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
							</div>
							<div class="teams">
								<div class="row1">Spurs</div>
								<div class="row2">Suns</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73862-san-antonio-spurs-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
								<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nuggets</div>
								<div class="row2">Jazz</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73863-denver-nuggets-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
							</div>
							<div class="teams">
								<div class="row1">Grizzlies</div>
								<div class="row2">Wizards</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73864-memphis-grizzlies-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Blazers</div>
								<div class="row2">Hawks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															05:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73865-portland-trail-blazers-atlanta-hawks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lakers</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															05:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73866-los-angeles-lakers-charlotte-hornets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
								<div class="row2"><img src="/paveikslelis-147660-crop13x13.jpg" alt="Prienų-Birštono Vytautas" /></div>
							</div>
							<div class="teams">
								<div class="row1">L.Rytas</div>
								<div class="row2">Vytautas</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															17:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71210-vilniaus-lietuvos-rytas-prienu-birstono-vytautas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lietkabelis</div>
								<div class="row2">Dzūkija</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															17:20
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/71211-panevezio-lietkabelis-alytaus-dzukija.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Warriors</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															22:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/73867-los-angeles-clippers-golden-state-warriors.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106593-any38x38.jpg" alt="Sport 1" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nets</div>
								<div class="row2">Celtics</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73868-brooklyn-nets-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pistons</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73869-detroit-pistons-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pacers</div>
								<div class="row2">Bulls</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73870-indiana-pacers-chicago-bulls.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Magic</div>
								<div class="row2">Cavaliers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73871-orlando-magic-cleveland-cavaliers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Wizards</div>
								<div class="row2">Bucks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73872-washington-wizards-milwaukee-bucks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
							</div>
							<div class="teams">
								<div class="row1">TWolves</div>
								<div class="row2">Pelicans</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73873-minnesota-timberwolves-new-orleans-pelicans.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Nuggets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73874-sacramento-kings-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
							</div>
							<div class="teams">
								<div class="row1">Žalgiris</div>
								<div class="row2">Nevėžis</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71212-kauno-zalgiris-kedainiu-nevezis.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
							</div>
							<div class="teams">
								<div class="row1">P.Žvaigždės</div>
								<div class="row2">Juventus</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/71213-pasvalio-pieno-zvaigzdes-utenos-juventus.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
							</div>
							<div class="teams">
								<div class="row1">Heat</div>
								<div class="row2">Jazz</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/73875-miami-heat-utah-jazz.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106593-any38x38.jpg" alt="Sport 1" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Mavericks</div>
								<div class="row2">Knicks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73876-dallas-mavericks-new-york-knicks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
							</div>
							<div class="teams">
								<div class="row1">Suns</div>
								<div class="row2">Thunder</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73877-phoenix-suns-oklahoma-thunder.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
							</div>
							<div class="teams">
								<div class="row1">Blazers</div>
								<div class="row2">Spurs</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73878-portland-trail-blazers-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lakers</div>
								<div class="row2">Hawks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73879-los-angeles-lakers-atlanta-hawks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pacers</div>
								<div class="row2">Bucks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73880-indiana-pacers-milwaukee-bucks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nets</div>
								<div class="row2">Raptors</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73881-brooklyn-nets-toronto-raptors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bulls</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73882-chicago-bulls-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
							</div>
							<div class="teams">
								<div class="row1">TWolves</div>
								<div class="row2">Cavaliers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73883-minnesota-timberwolves-cleveland-cavaliers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pelicans</div>
								<div class="row2">Pistons</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73884-new-orleans-pelicans-detroit-pistons.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Spurs</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73885-sacramento-kings-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								<div class="row2"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Warriors</div>
								<div class="row2">Nuggets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73886-golden-state-warriors-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Hawks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73887-los-angeles-clippers-atlanta-hawks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
								<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
							</div>
							<div class="teams">
								<div class="row1">CSP</div>
								<div class="row2">Uniks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74045-limozo-csp-kazanes-uniks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
							</div>
							<div class="teams">
								<div class="row1">Raptors</div>
								<div class="row2">Heat</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73888-toronto-raptors-miami-heat.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Thunder</div>
								<div class="row2">Blazers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73889-oklahoma-thunder-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
							</div>
							<div class="teams">
								<div class="row1">Mavericks</div>
								<div class="row2">Magic</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73890-dallas-mavericks-orlando-magic.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-0-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lakers</div>
								<div class="row2">Kings</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73891-los-angeles-lakers-sacramento-kings.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
								<div class="row2"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lokomotiv</div>
								<div class="row2">Dol.Energia</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74042-krasnodaro-lokomotiv-trento-dolomiti-energia.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
								<div class="row2"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Gran Canaria Herbalife" /></div>
							</div>
							<div class="teams">
								<div class="row1">Darussafaka</div>
								<div class="row2">GranCanaria</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74038-stambulo-darussafaka-las-palmo-gran-canaria-herbalife.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								<div class="row2"><img src="/paveikslelis-148478-crop13x13.jpg" alt="Turino Fiat" /></div>
							</div>
							<div class="teams">
								<div class="row1">Zenit</div>
								<div class="row2">Fiat</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74041-sankt-peterburgo-zenit-turino-fiat.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								<div class="row2"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bayern</div>
								<div class="row2">L.Rytas</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74040-miuncheno-bayern-vilniaus-lietuvos-rytas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-16448-crop13x13.jpg" alt="Zagrebo Cedevita" /></div>
								<div class="row2"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
							</div>
							<div class="teams">
								<div class="row1">Cedevita</div>
								<div class="row2">Buducnost</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74043-zagrebo-cedevita-podgoricos-buducnost.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-111377-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
								<div class="row2"><img src="/paveikslelis-54390-crop13x13.jpg" alt="Emilijos Redžo Grissin Bon" /></div>
							</div>
							<div class="teams">
								<div class="row1">ASVEL</div>
								<div class="row2">Grissin Bon</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74044-vilerbano-asvel-emilijos-redzo-grissin-bon.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								<div class="row2"><img src="/paveikslelis-3811-crop13x13.jpg" alt="Stambulo Galatasaray" /></div>
							</div>
							<div class="teams">
								<div class="row1">ALBA</div>
								<div class="row2">Galatasaray</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74039-berlyno-alba-stambulo-galatasaray.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
				
			</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 44,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<br/><div style="text-align: center;"><script data-adfscript="adx.adform.net/adx/?mid=269753&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><br/>




			
		</div>


		<div id="body">
			
			<table id="grid_layout_body">
<tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-116767-priekaistu-miciciui-turejes-saras-cia-atvaziuoji-dirbti-o-ne-pasimatyti-su-seima.html">Priekaištų Micičiui turėjęs Šaras: „Čia atvažiuoji dirbti, o ne pasimatyti su šeima“</a></h1>
							<div class="author_block">
											<img src="/paveikslelis-111824-crop50x50.jpg" alt="Vilius Stalgaitis" class="photo" />
																<div class="name">Vilius Stalgaitis</div>
																<div class="description">„BasketNews.lt“ iš Belgrado (Serbija)</div>
										<div class="date">2018-01-05 22:37</div>
				</div>
				<div class="main_clear"></div>
								</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				                        						<div class="main_hide" id="slider_photo_caption_158706"><span class="description">
									<span class="lightgallery-txt">Kevinas Pangosas</span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_158735"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_158743"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_158737"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_158711"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
						</div>
                    
							<script type="text/javascript" src="/includes/jquery-cycle/jquery.cycle.all.min.js?2"></script>
						<div class="image_block_scroll">
							<div class="window" id="lightgallery_slider">
																	<div>
										<span class="image">
											<a data-photo-id="158706" class="lightgallery_item">
												<img src="/paveikslelis-158706-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt">Kevinas Pangosas</span>
												<span class="aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="158735" class="lightgallery_item">
												<img src="/paveikslelis-158735-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="158743" class="lightgallery_item">
												<img src="/paveikslelis-158743-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="158737" class="lightgallery_item">
												<img src="/paveikslelis-158737-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="158711" class="lightgallery_item">
												<img src="/paveikslelis-158711-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
											</span>
																			</div>
								
							</div>
						</div>
						<script type="text/javascript">
							$(document).ready(function(){
                                $('a.lightgallery_item').click(function ()
                                {
                                    var id = $(this).data('photo-id');
                                    if (id)
                                    {
										$('.lightgallery a.list_item[data-photo-id="' + id + '"]').click();
                                    }
                                    return false;
                                });
							});
							$('.image_block_scroll .window').cycle({
								fx:     'scrollLeft',
								timeout: 5000,
								delay:  -2000
							});
						</script>
					
					<p>Mathiasas Lessortas trečiajame kėlinyje krestelėjo &bdquo;Žalgirio&ldquo; krepšį dėjimu, kuomet &bdquo;Crvena Zvezda&ldquo; kilo į lemiamą šturmą. Šarūnas Jasikevičius minutės pertraukėlės neprašė, laukdamas šanso ją panaudoti svarbesniu metu antroje rungtynių dalyje.</p> <p><div class="block_block">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_photos">
        <h3>Foto galerija</h3>		<div class="information">
            				<div class="main_hide" id="gallery_photo_caption_158750"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158732"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158729"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158754"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158718"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158714"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158708"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158728"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158726"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitiis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158704"><span class="description">
									<span class="lightgallery-txt">„Žalgirio“ apšilimas</span>
									<span class="lightgallery-aut">Nuotr.: V.Mikaitis/BasketNews.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158752"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158743"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158719"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158734"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158740"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158731"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158725"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitiis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158741"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158739"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158713"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158748"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158717"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158730"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158747"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158715"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158706"><span class="description">
									<span class="lightgallery-txt">Kevinas Pangosas</span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158749"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158753"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158711"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158751"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158737"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158727"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitiis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158745"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158703"><span class="description">
									<span class="lightgallery-txt">Artūras Milaknis</span>
									<span class="lightgallery-aut">Nuotr.: V.Mikaitis/BasketNews.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158712"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158744"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158735"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158742"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158736"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158738"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158716"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158746"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158755"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158733"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_158709"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/V.Mikaitis</span>
									</span>
				</div>
            
			<div class="lightgallery">
									<a data-photo-id="158750" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158750-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158750-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158750-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158750" href="/paveikslelis-158750-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158750-crop600x350.jpg" />
					</a>
									<a data-photo-id="158732" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158732-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158732-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158732-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158732" href="/paveikslelis-158732-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158732-crop600x350.jpg" />
					</a>
									<a data-photo-id="158729" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158729-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158729-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158729-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158729" href="/paveikslelis-158729-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158729-crop600x350.jpg" />
					</a>
									<a data-photo-id="158754" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158754-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158754-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158754-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158754" href="/paveikslelis-158754-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158754-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158718" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158718-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158718-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158718-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158718" href="/paveikslelis-158718-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158718-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158714" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158714-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158714-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158714-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158714" href="/paveikslelis-158714-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158714-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158708" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158708-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158708-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158708-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158708" href="/paveikslelis-158708-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158708-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158728" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158728-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158728-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158728-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158728" href="/paveikslelis-158728-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158728-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158726" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158726-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158726-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158726-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158726" href="/paveikslelis-158726-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158726-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158704" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158704-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158704-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158704-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158704" href="/paveikslelis-158704-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158704-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158752" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158752-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158752-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158752-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158752" href="/paveikslelis-158752-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158752-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158743" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158743-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158743-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158743-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158743" href="/paveikslelis-158743-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158743-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158719" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158719-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158719-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158719-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158719" href="/paveikslelis-158719-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158719-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158734" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158734-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158734-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158734-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158734" href="/paveikslelis-158734-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158734-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158740" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158740-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158740-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158740-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158740" href="/paveikslelis-158740-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158740-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158731" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158731-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158731-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158731-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158731" href="/paveikslelis-158731-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158731-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158725" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158725-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158725-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158725-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158725" href="/paveikslelis-158725-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158725-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158741" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158741-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158741-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158741-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158741" href="/paveikslelis-158741-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158741-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158739" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158739-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158739-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158739-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158739" href="/paveikslelis-158739-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158739-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158713" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158713-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158713-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158713-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158713" href="/paveikslelis-158713-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158713-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158748" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158748-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158748-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158748-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158748" href="/paveikslelis-158748-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158748-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158717" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158717-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158717-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158717-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158717" href="/paveikslelis-158717-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158717-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158730" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158730-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158730-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158730-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158730" href="/paveikslelis-158730-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158730-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158747" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158747-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158747-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158747-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158747" href="/paveikslelis-158747-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158747-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158715" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158715-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158715-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158715-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158715" href="/paveikslelis-158715-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158715-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158706" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158706-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158706-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158706-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158706" href="/paveikslelis-158706-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158706-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158749" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158749-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158749-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158749-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158749" href="/paveikslelis-158749-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158749-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158753" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158753-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158753-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158753-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158753" href="/paveikslelis-158753-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158753-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158711" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158711-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158711-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158711-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158711" href="/paveikslelis-158711-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158711-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158751" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158751-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158751-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158751-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158751" href="/paveikslelis-158751-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158751-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158737" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158737-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158737-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158737-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158737" href="/paveikslelis-158737-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158737-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158727" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158727-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158727-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158727-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158727" href="/paveikslelis-158727-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158727-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158745" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158745-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158745-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158745-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158745" href="/paveikslelis-158745-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158745-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158703" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158703-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158703-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158703-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158703" href="/paveikslelis-158703-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158703-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158712" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158712-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158712-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158712-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158712" href="/paveikslelis-158712-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158712-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158744" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158744-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158744-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158744-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158744" href="/paveikslelis-158744-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158744-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158735" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158735-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158735-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158735-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158735" href="/paveikslelis-158735-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158735-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158742" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158742-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158742-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158742-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158742" href="/paveikslelis-158742-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158742-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158736" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158736-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158736-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158736-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158736" href="/paveikslelis-158736-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158736-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158738" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158738-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158738-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158738-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158738" href="/paveikslelis-158738-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158738-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158716" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158716-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158716-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158716-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158716" href="/paveikslelis-158716-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158716-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158746" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158746-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158746-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158746-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158746" href="/paveikslelis-158746-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158746-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158755" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158755-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158755-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158755-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158755" href="/paveikslelis-158755-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158755-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158733" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158733-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158733-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158733-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158733" href="/paveikslelis-158733-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158733-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="158709" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-158709-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-158709-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-158709-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_158709" href="/paveikslelis-158709-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-158709-crop600x350.jpg"  style="display: none;"/>
					</a>
				
			</div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Vis dėlto lemiamame ketvirtyje tokio ekstra šanso kabinantis į rungtynes jų atomazgoje nebuvo. Audringai raudonai baltų aistruolių jūros palaikoma &bdquo;Crvena Zvezda&ldquo;&nbsp;susitikimo pabaigoje jau mėgavosi dviženkle persvara, o penkių &bdquo;Žalgirio&ldquo; penkių pergalių serija liko praeityje.</p> <p>&bdquo;Nesusitvarkėme su atmosfera ir su varžovų fiziškumu. Tai, ką buvome susigalvoję, daug ko nepadarėme, &ndash; dėstė Jasikevičius. &ndash; Tokioje atmosferoje komandą turi vesti įžaidėjai, jie turi eiti su kamuoliu ten, kuri ir turi eiti. Šiandien to nebuvo. Pasigedome šaltos galvos ir geresnių sprendimų. Fiziškai kažkiek sustovėjome, bet protiškai pridarėme tiek klaidų&hellip; Tai šiek tiek yra logiška, nes reikia suprasti, kad kai kuriuo krepšininkai tokioje atmosferoje žaidė pirmąjį kartą, o tai daro savo. Ką jau ką &bdquo;Crvena Zvezda&ldquo; turi, tai puikius fanus.</p> <p>Iš kitos pusės &ndash;&nbsp;prasideda antrasis ratas ir žaidėjai turi suprasti, kad viskas bus visai kitaip. Pakartosiu, ką jau pernai kartojau &ndash;&nbsp;žiniasklaida rašo labai gerai, bet nuo reikia atsiriboti. Esame normalioje situacijoje, bet šioje Eurolygoje viskas gali greitai pasikeisti, ypač tuomet, kai ateina dvigubos savaitės. Mes turime eiti po truputį ir išlikti ant žemės. Šiandien stengėmės nuteikti, bet žmonėms reikia tai patirti. Bus gera pamoka.&ldquo;</p> <p>Šaras daug priekaištų turėjo ir savo atakų organizatoriui Vasilije Micičiui. Šis&nbsp;aikštelėje praleidęs 23 minutes susitikimą baigė su 0 naudingumo balų. Nulis yra skaičius, reiškiantis, kad serbas šį vakarą strategą nuvylė.</p> <p><div class="block_block">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_best_player">
		<h3>Rungtynių žaidėjas</h3>
		<div class="stats_list">
			<div class="stats_list_item">
				<div class="player">
					<div class="photo"><a href="/zaidejai/10090-taylor-rochestie.html"><img src="/paveikslelis-128969-crop100x150.jpg" border="0" alt="Taylor  Rochestie" /></a></div>
					<div class="name"><a href="/zaidejai/10090-taylor-rochestie.html">Taylor  Rochestie</a></div>
				</div>
			</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Taškai</div>						<div class="value">16</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Naudingumas</div>						<div class="value">26</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Rezultatyvūs perdavimai</div>						<div class="value">10</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Perimti kamuoliai</div>						<div class="value">4</div>											</div>
				</div>
			
			<div class="main_clear"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Dar prieš rungtynes &bdquo;Crvena Zvezda&ldquo; sirgaliai buvusį komandos žaidėją pasitiko aplodismentais, o klubo vadovai Micičiui įteikė ir komandos atminimo marškinėlius. Belgrado&nbsp;komandos aistruoliai jį sveikino triukšminga aplodismentų banga.</p> <p>Tiesa, vėliau vietos sirgaliai džiaugėsi ir dėl blankaus serbo žaidimo. Buvusios savo komandos Micičius nenuskriaudė.</p> <p>&bdquo;Manau, kad jam tai bus pamoka, kaip sugrįžti ir žaisti su savo mėgstama komanda. Aš prisimenu, kad man su &bdquo;Žalgiriu&ldquo; visada buvo sunkiausios rungtynės. Aš tai aiškinu tuo, kad jam yra 23&nbsp;metai. Reikia suprasti, kad čia atvažiuoji dirbti, o ne pasimatyti su šeima. Šeimą jis matė jau per Naujuosius metus. Reikia tai praeiti&ldquo;, &ndash; apie Micičiaus pasirodymą kalbėjo Jasikevičius.</p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/ZfNFw27h0K4?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p><strong>&ndash; Tik 4&nbsp;atkovoti kamuoliai puolime iliustruoja agresyvumo stoką?<br /></strong>&ndash; Gali būti. Tą patį galvojome. Bet ne tame esmė. Prametėme labai daug metimų ir galėjome žaisti. Pavyzdžiui, iš centrų nė vienas neatkovojo nė vieno kamuolio. Kai kurie čia žaidė pirmą kartą.</p> <p><strong>&ndash; Beno Udrihas debiutavo komandoje. Kaip vertinate jo pasirodymą?<br /></strong>&ndash; Nenorėjau rizikuoti&nbsp;&nbsp;jį išleisti antroje pusėje, norėjau žaisti su tais, kurie komandą žino. Mums trūko pataikymo, todėl norėjau žaisti su Kevinu ir Artūru. O Udrihui dabar reikia patirti rungtynių ir treniruočių procesą, visą tai praeiti.</p> <p><strong>&ndash; Kiek buvo netikėti trys Dejano Davidovaco</strong><strong>&nbsp;tritaškiai?<br /></strong>&ndash; Aišku, kad netikėti. Jie varžovams sukūrė 10 taškų pranašumą, su&nbsp;kuriuo&nbsp;mums buvo sunku sugrįžti. Bet ir iki tol mes žaidėme ne taip, kaip buvome susitarę. Jeigu nesiginame, tai nepataikome ir puolime. Tokia yra krepšinio logika.</p> <p><strong>&ndash; Pirmoje pusėje mestos tik 4&nbsp;baudas. Tai taip pat paaiškinama agresyvumo stoka?<br /></strong>&ndash; Manau, kad taip. Antroje pusėje išsilygino švilpukai. Negalime pykti ant teisėjavimo. Manau, kad neatlaikėme šios atmosferos.</p> <p><strong>&ndash; Kodėl Jankūnas žaidė&nbsp;tik 19 minučių?</strong><br />&ndash; Kažkas nutiko su kirkšnimi. Tokie dalykai nepadeda, bet tai turi kompensuoti kiti žmonės. To jie nepadarė. Jeigu kažkas mano, kad mus visada ištemps Kevinas ir Paulius, tai klysta.</p>

					<br /><div class="addthis_native_toolbox"></div>

				</div>

				<div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>


				
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-116727-udriho-prisibijantis-crvena-zvezda-treneris-jis-jau-rytoj-parodys-kodel-pateko-i-zalgiri.html"><img src="/paveikslelis-158003-crop218x145.jpg" alt="Udriho prisibijantis „Crvena Zvezda“ treneris: „Jis jau rytoj parodys, kodėl pateko į „Žalgirį“" /></a></div>
					<div class="title"><a href="/news-116727-udriho-prisibijantis-crvena-zvezda-treneris-jis-jau-rytoj-parodys-kodel-pateko-i-zalgiri.html">Udriho prisibijantis „Crvena Zvezda“ treneris: „Jis jau rytoj parodys, kodėl pateko į „Žalgirį“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-116768-atsarginio-gynejo-traukiama-fenerbahce-nutrauke-nesekmiu-serija.html"><img src="/paveikslelis-158721-crop218x145.jpg" alt="Atsarginio gynėjo traukiama „Fenerbahče“ nutraukė nesėkmių seriją" /></a></div>
					<div class="title"><a href="/news-116768-atsarginio-gynejo-traukiama-fenerbahce-nutrauke-nesekmiu-serija.html">Atsarginio gynėjo traukiama „Fenerbahče“ nutraukė nesėkmių seriją</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-116716-udrihas-laukiu-galimybes-kada-treneriui-prireiks-mano-paslaugu.html"><img src="/paveikslelis-158475-crop218x145.jpg" alt="Udrihas: „Laukiu galimybės, kada treneriui prireiks mano paslaugų“" /></a></div>
					<div class="title"><a href="/news-116716-udrihas-laukiu-galimybes-kada-treneriui-prireiks-mano-paslaugu.html">Udrihas: „Laukiu galimybės, kada treneriui prireiks mano paslaugų“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-116765-puolime-istrigusio-zalgirio-pergaliu-serija-nutruko-belgrade.html"><img src="/paveikslelis-158743-crop218x145.jpg" alt="Puolime įstrigusio „Žalgirio“ pergalių serija nutrūko Belgrade" /></a></div>
					<div class="title"><a href="/news-116765-puolime-istrigusio-zalgirio-pergaliu-serija-nutruko-belgrade.html">Puolime įstrigusio „Žalgirio“ pergalių serija nutrūko Belgrade</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-116771-jankunas-ir-ulanovas-sutinka-zalgiris-belgrade-nebuvo-agresyvus.html"><img src="/paveikslelis-158751-crop218x145.jpg" alt="Jankūnas ir Ulanovas sutinka – „Žalgiris“ Belgrade nebuvo agresyvus" /></a></div>
					<div class="title"><a href="/news-116771-jankunas-ir-ulanovas-sutinka-zalgiris-belgrade-nebuvo-agresyvus.html">Jankūnas ir Ulanovas sutinka – „Žalgiris“ Belgrade nebuvo agresyvus</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-116748-gandu-neblaskomas-zalgirio-vedlys-mano-mintys-tik-su-sia-komanda.html"><img src="/paveikslelis-158552-crop218x145.jpg" alt="Gandų neblaškomas „Žalgirio“ vedlys: „Mano mintys tik su šia komanda“" /></a></div>
					<div class="title"><a href="/news-116748-gandu-neblaskomas-zalgirio-vedlys-mano-mintys-tik-su-sia-komanda.html">Gandų neblaškomas „Žalgirio“ vedlys: „Mano mintys tik su šia komanda“</a></div>
				</div>
			
		</div>
	</div>


	<div data-crowdynews-widget="Basketnews_basketnews-horizontal-article-pages"><script src="//widget.crowdynews.com/Basketnews_basketnews-horizontal-article-pages.js" async="true"></script></div>
<div class="main_news">
	<div class="feedbacks_display_button">Rodyti komentarus</div>

	<div class="feedbacks_display_block">
									
				
				
<div class="main_feedbacks2">
	<a name="fb"></a>

				<div class="item">
			<a name="fb1934300" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 23:53</div>
				<div class="author">
											Anonimas
									</div>
				<div class="text">
										<span>saras aiskiai perlaike ta gryba. reikejo udricha su pangosu laikyt</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1934293" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 23:34</div>
				<div class="author">
											Kaip čia yra?
									</div>
				<div class="text">
										<span>Tai šeima jau nebe svarbiau už krepšinį Šarai? :D<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1934287" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 23:17</div>
				<div class="author">
											mauras
									</div>
				<div class="text">
										<span>Gedinga...ne tik zalgiris gedingai pasirode ir visa europa zvengia is tokio zaidimo,bet dar Vytautas Instagrame aplenke zalgiri pagal Followerius......aciu dievui kad ne zalgirio fanas esu,nes duhu nenoreciau buti kaip zalgirio fanai</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1934281" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 23:12</div>
				<div class="author">
											Anonimas
									</div>
				<div class="text">
										<span>Nebus jokių žaidėjų naujų, sezonas baigtas eurolygoje galit pasegokt kas tokia komanda konplektavo<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1934277" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 23:06</div>
				<div class="author">
											Logika
									</div>
				<div class="text">
										<span>Jeigu Saras grizo namo su bet kokia komanda ir primete Zalgiriui, reiskia ir Micicius primes. Jeigu dar neprimete, reiskia veliau primes, todel turi zaisti</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1934274" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 23:04</div>
				<div class="author">
											djgaffer
									</div>
				<div class="text">
										<span>Micičius tai aiškiai buvo perlaikytas.Visai nesusitvarkė su savo užduotim.Laukė Šaras ir tikėjosi,kad serbas persilauš,bet jo mintys buvo visai kitur.Tikrai reikėjo tada jau duot Valinskui pažaist,blogiau nebūtų.Pamoka bus ir Šarui,ir Micičiui.Kad ir kur bežaistum,visada turi atsiduoti 100 %.<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1934273" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 23:00</div>
				<div class="author">
											zalgiris
									</div>
				<div class="text">
										<span>Va taip saras jei ir ira pangosas vedlys bet vienas neistemps kaip ir jankunas<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1934272" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 22:58</div>
				<div class="author">
											as
									</div>
				<div class="text">
										<span>austo labai reikia.. vieno normalaus kuris galetu gintis ir del kamuoliu kovot.nes antanas pastoviai niekur nespeja is vidutinio neblogai pataiko ,bet neziuri i kasi. nuspejamas belekaip ... daivisas bent gyniboj geriau , bet ir ne stebuklas stabilumo labai mazai. toks jausmas ,kad visas komandos zaidimas buvo nuspejamas . gerai atliko namudarbus zvezda. saras prastai sustvarke sendien. galejo jaunimui duot pasireiks gal butu paivairine zaidima nes deriniai neveike... nesupratau uz ka miticiu laike aikstei vien del gynybos?puolime perdege visai valinskas butu neblogiau atrodes , bent pabandyt reikejo tokia nuomone :) tikekimes is klaidu pasimokys</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1934271" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 22:58</div>
				<div class="author">
											zalgiris
									</div>
				<div class="text">
										<span>Jankunas 19 min bet ir paklause kodel tik 19 kaip daug zais prisirinkes prazangu greitu dar kirsnis<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1934269" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 22:55</div>
				<div class="author">
											sarai
									</div>
				<div class="text">
										<span>O tai kaip ju nebus priekaistu kai ilgiausiai laikei ar micicius perdege zaisdamas<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1934268" class="target"></a>
			<div class="content">
								<div class="date">2018-01-05 22:50</div>
				<div class="author">
											antinelegaluinvazija
									</div>
				<div class="text">
										<span>kaip tai nebuvo po to progu panaudot pertraukeliu, gi buvo netgi lygus rezultatas 60-60 vienu metu, sunku suprast kaip nebuvo progu panauot :)</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
	
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">

		$('a[rel*=feedbacks_report_link]').click(function() {
			fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
			fb_id = fb_id.substr(2);
			$.get('/index.php/feedbacks.reportAbuse;id.' + fb_id);
		});
		$('a[rel*=feedbacks_report_link]').leanModal();

		$('a[rel*=feedbacks_prof_link]').click(function() {
			if (confirm('Ar komentarą pažymėti kaip Atrinktą?')) {
				$(this).hide();
				fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
				$.get('/index.php/feedbacks.markProf;id.' + fb_id.substr(2) + ';part.news');
				$("a[name="+fb_id+"]").parent().addClass("item_prof");
			}
			return false;
		});

		$(".main_feedbacks2 .item .voting .good, .main_feedbacks2 .item .voting .bad").click(function() {
			fb_id = $(this).parent().attr("id");
			$.get($(this).attr("href"), function(data) {
				$(".main_feedbacks2 .item #" + fb_id + " .result").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item .admin .delete").click(function() {
			if (confirm('Ar tikrai ištrinti')) {
				blokas = $(this);
				$.get($(this).attr("href"), function(data) {
					blokas.parent().parent().parent().hide("slow");
				});
			}

			return false;
		});

		$(".main_feedbacks2 .item .admin form").submit(function() {
			blokas = $(this);
			$.get($(this).attr("action"), { id: $(this).children("input[name=id]").val(), pid: $(this).children("input[name=pid]").val(), hours: $(this).children("input[name=hours]").val() }, function(data) {
				blokas.parent().children(".blocked").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item_bad").fadeTo("fast", 0);
		$(".main_feedbacks2 .item_bad").hover(function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 1);
		},
		function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 0.01);
		});

		$(".main_feedbacks2 .item .text .reply").click(function() {
			if ($(this).parent().parent().children(".author").children("a").length) {
				user = $(this).parent().parent().children(".author").children("a").text();
			} else {
				user = $(this).parent().parent().children(".author").text();
			}
			quoted_text = $(this).parent().children("span").html();
			quoted_text = quoted_text.replace(/<blockquote>.*<\/blockquote>/i, "");
			quoted_text = $("<p>" + quoted_text + "</p>").text();
			quote = '[quote][b]' + $.trim(user) + "[/b]" + quoted_text + '[/quote]';
			if ($(".main_feedbacks_form textarea").val()) {
				quote = $(".main_feedbacks_form textarea").val() + "\n" + quote;
			}
			quote = quote + "\n";
			$(".main_feedbacks_form textarea").val(quote);

			//count_feedbacks_letters();

			destination = $("#fbform").offset().top;
			$("html:not(:animated),body:not(:animated)").animate({ scrollTop: destination}, 1100 );

			return false;
		});


		$(".main_feedbacks2 .item .text a").each(function() {
			string_youtube = 'http://www.youtube.com/watch';
			fb_link = $(this).attr('href');

			if (fb_link) {
				if (fb_link.substr(0,string_youtube.length) == string_youtube) {
					match = $(this).attr('href').match(/v=(.+?)&/);
					if (match == null) {
						match = $(this).attr('href').match(/v=([^\.]+)/);
					}
					if (match != null) {
						//alert(match[1]);
						$(this).addClass("feedback_youtube_link");
						$(this).html('<div class="video"><div class="thumbnail" id="' + match[1] + '"><img src="http://img.youtube.com/vi/' + match[1] + '/2.jpg" alt="" border="0" /></div><div class="icon"></div></div>');
					}
				}
			}
		});


		$(".main_feedbacks2 .item .text a").click(function() {
			if ($(this).hasClass("feedback_youtube_link")) {
				youtube_id = $(this).find(".thumbnail").attr("id");
				$(this).replaceWith('<object width="480" height="385"><param name="movie" value="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>');
				return false;
			}
		});

	</script>




							
			<script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.116767;pid.3;ffuo.0" style="display: inline;" name="Forma">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button" onclick="do_something();"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 11
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>


<script type="text/javascript" language="javascript">
	function do_something() {
		document.Forma.app.value = document.xxx.a.value;
	}
	$(document).ready(function() {
		$('#feedbacksTextarea').limit('10000','#feedbacksCharsLeft');
	});
</script>

<form name="xxx">
	<input type="hidden" name="a" value="91463c86b434a907ff50b178708ef8d5">
</form>


			</div>

	<script language="javascript" type="text/javascript">
		$(".main_news .feedbacks_display_button").click(function() {
			$(".main_news .feedbacks_display_block").toggle();
			$('html, body').animate({
				scrollTop: $(".feedbacks_display_button").offset().top
			}, 1000);
		});

			</script>
</div>

</td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_1">
		<div class="main_infoblock_games_profile">
			<div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/73369-belgrado-crvena-zvezda-kauno-zalgiris.html">Rungtynės</a></span></div>
			<div class="center">
				<div class="results">
					<div class="team">
						<div><a href="/komandos/74-belgrado-crvena-zvezda.html"><img src="/paveikslelis-73857-any100x100.jpg" border="0" alt="Belgrado Crvena Zvezda" /></a></div>
						<div><a href="/komandos/74-belgrado-crvena-zvezda.html">Belgrado Crvena Zvezda</a></div>
					</div>
					<div class="date_points">
																			<div class="points"><a href="/rungtynes/ziureti/73369-belgrado-crvena-zvezda-kauno-zalgiris.html">77:65<i class="material-icons" title="Statistika">equalizer</i></a></div>
											</div>
					<div class="team">
						<div><a href="/komandos/265-kauno-zalgiris.html"><img src="/paveikslelis-3704-any100x100.jpg" border="0" alt="Kauno Žalgiris" /></a></div>
						<div><a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a></div>
					</div>
					<div class="main_clear"></div>
					<div class="menu_links">
						<ul>
							<li><a href="/rungtynes/ziureti/73369-belgrado-crvena-zvezda-kauno-zalgiris.html">Statistika</a></li>
							<li><a href="/lygos/25-eurolyga/2017/tvarkarastis.html">Tvarkaraštis</a></li>
							<li><a href="/lygos/25-eurolyga/2017/lenteles.html">Lentelės</a></li>
															<li><a href="/foto/sarasas/filtravimas-5-73369.html">Foto (45)</a></li>
													</ul>
					</div>
					<div class="main_clear"></div>
				</div>
			</div>
			<div class="bottom"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/74-belgrado-crvena-zvezda.html"><img src="/paveikslelis-73857-any150x300.jpg" border="0" alt="Belgrado Crvena Zvezda" /></a></div>
							<div><a href="/komandos/265-kauno-zalgiris.html"><img src="/paveikslelis-3704-any150x300.jpg" border="0" alt="Kauno Žalgiris" /></a></div>
			
		</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%; background-color: #FF0000 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 100%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">35%</div>
						<div class="description">22/63</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">46%</div>
						<div class="description">23/50</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 35%; background-color: #FF0000 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 46%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">37</div>
											</div>
					<div class="col col_2">Atkovoti kamuoliai</div>
					<div class="col col_3">
						<div class="value">34</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #2A6535 ! important;"><div class="color" style="width: 52.112676056338%; background-color: #FF0000 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">15</div>
											</div>
					<div class="col col_2">Rezultatyvūs perdavimai</div>
					<div class="col col_3">
						<div class="value">13</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #2A6535 ! important;"><div class="color" style="width: 53.571428571429%; background-color: #FF0000 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">15</div>
											</div>
					<div class="col col_2">Perimti kamuoliai</div>
					<div class="col col_3">
						<div class="value">4</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #2A6535 ! important;"><div class="color" style="width: 78.947368421053%; background-color: #FF0000 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">88%</div>
						<div class="description">23/26</div>					</div>
					<div class="col col_2">Baudų metimai</div>
					<div class="col col_3">
						<div class="value">74%</div>
						<div class="description">14/19</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 88%; background-color: #FF0000 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 74%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">34%</div>
						<div class="description">10/29</div>					</div>
					<div class="col col_2">Tritaškiai</div>
					<div class="col col_3">
						<div class="value">28%</div>
						<div class="description">5/18</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 34%; background-color: #FF0000 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 28%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
		
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
		<h3>Rungtynių žaidėjai</h3>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #FF0000 ! important;"><a href="/zaidejai/10090-taylor-rochestie.html"><img src="/paveikslelis-128969-crop100x100.jpg" border="0" alt="Taylor  Rochestie" /></a></div>
							<div class="player"><a href="/zaidejai/10090-taylor-rochestie.html">Taylor  Rochestie</a></div>
												<div class="statistics">
							<div class="col col1">
								16
								<span>PTS</span>
							</div>
							<div class="col col2">
								5/9
								<span>FG</span>
							</div>
							<div class="col col3">
								2/2
								<span>FT</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/18557-kevin-pangos.html"><img src="/paveikslelis-147555-crop100x100.jpg" border="0" alt="Kevin  Pangos" /></a></div>
							<div class="player"><a href="/zaidejai/18557-kevin-pangos.html">Kevin  Pangos</a></div>
												<div class="statistics">
							<div class="col col1">
								19
								<span>PTS</span>
							</div>
							<div class="col col2">
								7/13
								<span>FG</span>
							</div>
							<div class="col col3">
								2/2
								<span>FT</span>
							</div>
						</div>
					</div>
				
			</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #FF0000 ! important;"><a href="/zaidejai/20975-matthias-lessort.html"><img src="/paveikslelis-148031-crop100x100.jpg" border="0" alt="Matthias  Lessort" /></a></div>
							<div class="player"><a href="/zaidejai/20975-matthias-lessort.html">Matthias  Lessort</a></div>
												<div class="statistics">
							<div class="col col1">
								9
								<span>REB</span>
							</div>
							<div class="col col2">
								6
								<span>DREB</span>
							</div>
							<div class="col col3">
								3
								<span>OREB</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/18557-kevin-pangos.html"><img src="/paveikslelis-147555-crop100x100.jpg" border="0" alt="Kevin  Pangos" /></a></div>
							<div class="player"><a href="/zaidejai/18557-kevin-pangos.html">Kevin  Pangos</a></div>
												<div class="statistics">
							<div class="col col1">
								7
								<span>REB</span>
							</div>
							<div class="col col2">
								7
								<span>DREB</span>
							</div>
							<div class="col col3">
								0
								<span>OREB</span>
							</div>
						</div>
					</div>
				
			</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #FF0000 ! important;"><a href="/zaidejai/10090-taylor-rochestie.html"><img src="/paveikslelis-128969-crop100x100.jpg" border="0" alt="Taylor  Rochestie" /></a></div>
							<div class="player"><a href="/zaidejai/10090-taylor-rochestie.html">Taylor  Rochestie</a></div>
												<div class="statistics">
							<div class="col col1">
								10
								<span>AS</span>
							</div>
							<div class="col col2">
								4
								<span>TO</span>
							</div>
							<div class="col col3">
								28
								<span>MIN</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/18557-kevin-pangos.html"><img src="/paveikslelis-147555-crop100x100.jpg" border="0" alt="Kevin  Pangos" /></a></div>
							<div class="player"><a href="/zaidejai/18557-kevin-pangos.html">Kevin  Pangos</a></div>
												<div class="statistics">
							<div class="col col1">
								3
								<span>AS</span>
							</div>
							<div class="col col2">
								4
								<span>TO</span>
							</div>
							<div class="col col3">
								28
								<span>MIN</span>
							</div>
						</div>
					</div>
				
			</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #FF0000 ! important;"><a href="/zaidejai/10090-taylor-rochestie.html"><img src="/paveikslelis-128969-crop100x100.jpg" border="0" alt="Taylor  Rochestie" /></a></div>
							<div class="player"><a href="/zaidejai/10090-taylor-rochestie.html">Taylor  Rochestie</a></div>
												<div class="statistics">
							<div class="col col1">
								26
								<span>EFF</span>
							</div>
							<div class="col col2">
								50%
								<span>2P%</span>
							</div>
							<div class="col col3">
								57%
								<span>3P%</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/18557-kevin-pangos.html"><img src="/paveikslelis-147555-crop100x100.jpg" border="0" alt="Kevin  Pangos" /></a></div>
							<div class="player"><a href="/zaidejai/18557-kevin-pangos.html">Kevin  Pangos</a></div>
												<div class="statistics">
							<div class="col col1">
								19
								<span>EFF</span>
							</div>
							<div class="col col2">
								67%
								<span>2P%</span>
							</div>
							<div class="col col3">
								43%
								<span>3P%</span>
							</div>
						</div>
					</div>
				
			</div>
		
	</div>

			</div>
		</div>
	</div>
 <script data-adfscript="adx.adform.net/adx/?mid=261294&rnd=1515190127"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 26 min.</div>
														<a href="/news-116772-bamberge-rekordiniai-23-svedo-metimai-ir-gilejanti-brose-duobe.html" class="name">Bamberge – rekordiniai 23 Švedo metimai ir gilėjanti „Brose“ duobė</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-116771-jankunas-ir-ulanovas-sutinka-zalgiris-belgrade-nebuvo-agresyvus.html" class="name">Jankūnas ir Ulanovas sutinka – „Žalgiris“ Belgrade nebuvo agresyvus</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-116770-mindaugo-kuzminsko-sugrizimas-i-eurolyga-dvizenklis.html" class="name">Mindaugo Kuzminsko sugrįžimas į Eurolygą – dviženklis</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-116769-udrihas-po-debiuto-zaideme-pernelyg-savanaudiskai.html" class="name">Udrihas po debiuto: „Žaidėme pernelyg savanaudiškai“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-116767-priekaistu-miciciui-turejes-saras-cia-atvaziuoji-dirbti-o-ne-pasimatyti-su-seima.html" class="name">Priekaištų Micičiui turėjęs Šaras: „Čia atvažiuoji dirbti, o ne pasimatyti su šeima“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-116768-atsarginio-gynejo-traukiama-fenerbahce-nutrauke-nesekmiu-serija.html" class="name">Atsarginio gynėjo traukiama „Fenerbahče“ nutraukė nesėkmių seriją</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-116766-stambule-kraupus-nunnally-kritimas-pasibaiges-samones-netekimu.html" class="name">Stambule – kraupus Nunnally kritimas, pasibaigęs sąmonės netekimu</a>
							<div class="main_clear"></div>
						</div>
					
				</div>
			</div>
		</div>
	</div>

				<script data-adfscript="adx.adform.net/adx/?mid=261295&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<div id='BN04_300x250_1'></div>

<br/><br/>



				<p></p><script data-adfscript="adx.adform.net/adx/?mid=275737&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><br/><br/>



				<div id="crowdynews-iframe" style="text-align: center;"></div>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
				
				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




				
				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			 
                                                    <script type="text/javascript"> 
                                                    <!--//--><![CDATA[//><!-- 
                                                    var pp_gemius_identifier = '0iHgIiu7fv7ErWfsKHOUIKcVfSrUw4bsVHPd7YhEG17.k7'; 
                                                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; 
                                                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
                                                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); 
                                                    gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
                                                    //--><!]]> 
                                                    </script> 
                                                
			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script language="javascript" type="text/javascript">branding_linking("https://cbet.lt/straipsniai/akcijos?cbt=1017s2810b0&utm_source=basketnews&utm_medium=banner&utm_campaign=akcijos", "95px");</script>
	


<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"01755e254e","applicationID":"83356074","transactionName":"blBTNhcFWBJUBxYKDFcachcWEFkMGgAHEAhNWkFNCwFBEhoSCwYU","queueTime":0,"applicationTime":156,"atts":"QhdEQF8fS00XBUBZGERI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
