<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />
	<meta property="og:site_name" content="basketnews.lt"/>						<meta property="og:image" content="https://www.basketnews.lt/paveikslelis-177365-any1000x1000.jpg"/>
		<meta name="description" content="Pasvalio &amp;bdquo;Pieno žvaigždės&amp;ldquo; namuose 87:81 įveikė Panevėžio &amp;bdquo;Lietkabelį&amp;ldquo; Emmanuelis Omogbo pelnė 26 taškus, atkovojo 9 ..." />	<meta property="og:description" content="Pasvalio &bdquo;Pieno žvaigždės&ldquo; namuose 87:81 įveikė Panevėžio &bdquo;Lietkabelį&ldquo; Emmanuelis Omogbo pelnė 26 taškus, atkovojo 9 kamuolius ir surinko 37 naudingumo balus Rungtynių pabaigoje šeimininkai pralaimėjo atkarpą 2:12, tačiau trapią persvarą išsaugoti sugebėjo Statistika  Pasvalio &bdquo;Pieno žvaigždžių&ldquo; (3-4) krepšininkai griausmingai iškovojo pirmąją namų pergalę šiame &bdquo;Betsafe&ndash;LKL&ldquo; sezone. Gedimino Petrausko ..."/>	<meta property="og:title" content="37 naudingumo balų Omogbo šou vainikavo nervinga „Pieno žvaigždžių“ pergalė"/>	<meta property="og:url" content="https://www.basketnews.lt/news-124025-37-naudingumo-balu-omogbo-sou-vainikavo-nervinga-pieno-zvaigzdziu-pergale.html"/>	<meta property="fb:app_id" content="680880005306640"/>	<meta property="og:type" content="article"/>		<title>37 naudingumo balų Omogbo šou vainikavo nervinga „Pieno žvaigždžių“ pergalė / Naujienos - Basketnews.lt</title>
		<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
	<link href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?286" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_sil_20180906/styles.css?1" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async defer type="text/javascript" src="/includes/fuckadblock.min.js"></script>
    <script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
					
													<script type='text/javascript'>
														var googletag = googletag || {};
														googletag.cmd = googletag.cmd || [];
														(function() {
														var gads = document.createElement('script');
														gads.async = true;
														gads.type = 'text/javascript';
														var useSSL = 'https:' == document.location.protocol;
														gads.src = (useSSL ? 'https:' : 'http:') +
														'//www.googletagservices.com/tag/js/gpt.js';
														var node = document.getElementsByTagName('script')[0];
														node.parentNode.insertBefore(gads, node);
														})();
													</script>

													<script type='text/javascript'>
														googletag.cmd.push(function() {
														googletag.defineSlot('/70231165/BN_250x600', [[250, 250], [250, 600], [720, 60], [1000, 100]], 'div-gpt-ad-1375276664000-0').addService(googletag.pubads());
														googletag.pubads().enableSingleRequest();
														googletag.enableServices();
														});
													</script>
												
					
													<!-- Strive -->
													<script src='https://www3.smartadserver.com/config.js?nwid=1211' type="text/javascript"></script>
													<script type="text/javascript">sas.setup({ domain: 'https://www3.smartadserver.com'});</script>
												
					
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
					<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<!-- adnet code -->
													<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
                                                    <script language='javascript'>
                                                        var adserver = ibbAds.tag.useAdProvider('BbmEu');
                                                        adserver.manageAdSlot('BN_Pixel', '15024.10.1.2');
                                                        adserver.manageAdSlot('BN_1000x250', '15024.10.1.1');
                                                        adserver.manageAdSlot('BN_300x600_01', '15024.10.1.3');
                                                        adserver.manageAdSlot('BN_300x600_02', '15024.10.2.3');
                                                        adserver.manageAdSlot('BN_300x250_01', '15024.10.5.3');
                                                        adserver.manageAdSlot('BN_300x250_02', '15024.10.6.3');
                                                        ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
                                                            var id = event.getData().getCustomId();
                                                            document.getElementById(id).style.display= "none";
                                                        });
                                                    </script>
                                                    <script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
			
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
               // location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                  //      location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/52-lietuvos-moteru-krepsinio-lyga.html">LMKL</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li>
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li>
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
																	<li><a href="/naujienos-8.html">Lietuviai užsienyje</a></li>
																	<li><a href="/naujienos-3.html">Komentarai</a></li>
															</ul>
															</li>
												<li>
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li>
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li>
																					<a href="/zaidejai.html" class="">Žaidėjai</a>
																		<ul>
																	<li><a href="/index.php/persons">Personalas</a></li>
															</ul>
															</li>
												<li>
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-skycop.html">Prienų „Skycop“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/video/sarasas.html" class="">Media</a>
																		<ul>
																	<li><a href="/video/sarasas.html">Video</a></li>
																	<li><a href="/foto.html">Foto</a></li>
															</ul>
															</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-32594-crop13x13.jpg" alt="Frankfurto Fraport Skyliners" /></div>
									<div class="row2"><img src="/paveikslelis-148478-crop13x13.jpg" alt="Turino Fiat" /></div>
								</div>
								<div class="teams">
									<div class="row1">Skyliners</div>
									<div class="row2">Fiat</div>
								</div>
																						<div class="info results">
									<div class="row1">88</div>
									<div class="row2">85</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76610-frankfurto-fraport-skyliners-turino-fiat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1">Juventus</div>
									<div class="row2">P.Žvaigždės</div>
								</div>
																						<div class="info results">
									<div class="row1">82</div>
									<div class="row2">79</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77123-utenos-juventus-pasvalio-pieno-zvaigzdes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1">Šiauliai</div>
									<div class="row2">Skycop</div>
								</div>
																						<div class="info results">
									<div class="row1">90</div>
									<div class="row2">100</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77121-siauliu-siauliai-prienu-skycop.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
								</div>
								<div class="teams">
									<div class="row1">Žalgiris</div>
									<div class="row2">Nevėžis</div>
								</div>
																						<div class="info results">
									<div class="row1">81</div>
									<div class="row2">68</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77124-kauno-zalgiris-kedainiu-nevezis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
									<div class="row2"><img src="/paveikslelis-3632-crop13x13.jpg" alt="Ankaros Turk Telekom" /></div>
								</div>
								<div class="teams">
									<div class="row1">Zenit</div>
									<div class="row2">Turk Telekom</div>
								</div>
																						<div class="info results">
									<div class="row1">91</div>
									<div class="row2">80</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76607-sankt-peterburgo-zenit-ankaros-turk-telekom.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-128679-crop13x13.jpg" alt="Baro KK Mornar" /></div>
									<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								</div>
								<div class="teams">
									<div class="row1">Mornar</div>
									<div class="row2">UNIKS</div>
								</div>
																						<div class="info results">
									<div class="row1">74</div>
									<div class="row2">97</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76609-baro-kk-mornar-kazanes-uniks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-174804-crop13x13.jpg" alt="Brešos Leonessa Basket" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1">Leonessa</div>
									<div class="row2">Monaco</div>
								</div>
																						<div class="info results">
									<div class="row1">68</div>
									<div class="row2">80</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76601-bresos-leonessa-basket-monako-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
									<div class="row2"><img src="/paveikslelis-16448-crop13x13.jpg" alt="Zagrebo Cedevita" /></div>
								</div>
								<div class="teams">
									<div class="row1">CSP</div>
									<div class="row2">Cedevita</div>
								</div>
																						<div class="info results">
									<div class="row1">82</div>
									<div class="row2">68</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76605-limozo-csp-zagrebo-cedevita.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
									<div class="row2"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
								</div>
								<div class="teams">
									<div class="row1">Dol.Energia</div>
									<div class="row2">Partizan</div>
								</div>
																						<div class="info results">
									<div class="row1">82</div>
									<div class="row2">73</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76608-trento-dolomiti-energia-belgrado-partizan.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1">Dzūkija</div>
									<div class="row2">Neptūnas</div>
								</div>
																						<div class="info results">
									<div class="row1">91</div>
									<div class="row2">94</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77122-alytaus-dzukija-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1">P.Žvaigždės</div>
									<div class="row2">Dzūkija</div>
								</div>
																						<div class="info results">
									<div class="row1">60</div>
									<div class="row2">74</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77125-pasvalio-pieno-zvaigzdes-alytaus-dzukija.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1">Nevėžis</div>
									<div class="row2">Šiauliai</div>
								</div>
																						<div class="info results">
									<div class="row1">78</div>
									<div class="row2">71</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77127-kedainiu-nevezis-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1">Neptūnas</div>
									<div class="row2">Skycop</div>
								</div>
																						<div class="info results">
									<div class="row1">92</div>
									<div class="row2">67</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77128-klaipedos-neptunas-prienu-skycop.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1">Lietkabelis</div>
									<div class="row2">Juventus</div>
								</div>
																						<div class="info results">
									<div class="row1">81</div>
									<div class="row2">77</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77129-panevezio-lietkabelis-utenos-juventus.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1">Rytas</div>
									<div class="row2">Žalgiris</div>
								</div>
																						<div class="info results">
									<div class="row1">69</div>
									<div class="row2">76</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77130-vilniaus-rytas-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-148566-crop13x13.jpg" alt="Šakių Vytis" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1">VYT</div>
									<div class="row2">Skycop</div>
								</div>
																						<div class="info results">
									<div class="row1">54</div>
									<div class="row2">78</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77565-sakiu-vytis-prienu-skycop.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28713-crop13x13.jpg" alt="Kauno Žalgiris-2" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1">ŽAL-2</div>
									<div class="row2">Dzūkija</div>
								</div>
																						<div class="info results">
									<div class="row1">84</div>
									<div class="row2">89</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77566-kauno-zalgiris-2-alytaus-dzukija.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175448-crop13x13.jpg" alt="Klaipėdos Neptūnas-Akvaservis" /></div>
									<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1">AKV</div>
									<div class="row2">Juventus</div>
								</div>
																						<div class="info results">
									<div class="row1">64</div>
									<div class="row2">81</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77567-klaipedos-neptunas-akvaservis-utenos-juventus.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-128984-crop13x13.jpg" alt="Marijampolės Sūduva-Mantinga " /></div>
									<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
								</div>
								<div class="teams">
									<div class="row1">SŪD</div>
									<div class="row2">Nevėžis</div>
								</div>
																						<div class="info results">
									<div class="row1">75</div>
									<div class="row2">82</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77568-marijampoles-suduva-mantinga-kedainiu-nevezis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
									<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								</div>
								<div class="teams">
									<div class="row1">Partizan</div>
									<div class="row2">Zenit</div>
								</div>
																						<div class="info results">
									<div class="row1">89</div>
									<div class="row2">82</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76618-belgrado-partizan-sankt-peterburgo-zenit.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-111377-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
									<div class="row2"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
								</div>
								<div class="teams">
									<div class="row1">ASVEL</div>
									<div class="row2">Dol.Energia</div>
								</div>
																						<div class="info results">
									<div class="row1">75</div>
									<div class="row2">61</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76620-vilerbano-asvel-trento-dolomiti-energia.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
									<div class="row2"><img src="/paveikslelis-32594-crop13x13.jpg" alt="Frankfurto Fraport Skyliners" /></div>
								</div>
								<div class="teams">
									<div class="row1">Unicaja</div>
									<div class="row2">Skyliners</div>
								</div>
																						<div class="info results">
									<div class="row1">91</div>
									<div class="row2">64</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76621-malagos-unicaja-frankfurto-fraport-skyliners.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-95731-crop13x13.jpg" alt="Bursos Tofas" /></div>
									<div class="row2"><img src="/paveikslelis-3805-crop13x13.jpg" alt="Gdynės Arka" /></div>
								</div>
								<div class="teams">
									<div class="row1">Tofas</div>
									<div class="row2">Arka</div>
								</div>
																						<div class="info results">
									<div class="row1">96</div>
									<div class="row2">79</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76616-bursos-tofas-gdynes-arka.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
									<div class="row2"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
								</div>
								<div class="teams">
									<div class="row1">Lokomotiv</div>
									<div class="row2">CSP</div>
								</div>
																						<div class="info results">
									<div class="row1">82</div>
									<div class="row2">64</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76617-krasnodaro-lokomotiv-limozo-csp.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3632-crop13x13.jpg" alt="Ankaros Turk Telekom" /></div>
									<div class="row2"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1">Turk Telekom</div>
									<div class="row2">Valencia</div>
								</div>
																						<div class="info results">
									<div class="row1">67</div>
									<div class="row2">72</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76619-ankaros-turk-telekom-valensijos-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1">UNIKS</div>
									<div class="row2">Rytas</div>
								</div>
																						<div class="info results">
									<div class="row1">86</div>
									<div class="row2">73</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76623-kazanes-uniks-vilniaus-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50856-crop13x13.jpg" alt="Ulmo Ratiopharm" /></div>
									<div class="row2"><img src="/paveikslelis-3811-crop13x13.jpg" alt="Stambulo Galatasaray" /></div>
								</div>
								<div class="teams">
									<div class="row1">Ratiopharm</div>
									<div class="row2">Galatasaray</div>
								</div>
																						<div class="info results">
									<div class="row1">103</div>
									<div class="row2">92</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76614-ulmo-ratiopharm-stambulo-galatasaray.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-16448-crop13x13.jpg" alt="Zagrebo Cedevita" /></div>
									<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								</div>
								<div class="teams">
									<div class="row1">Cedevita</div>
									<div class="row2">ALBA</div>
								</div>
																						<div class="info results">
									<div class="row1">75</div>
									<div class="row2">73</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76615-zagrebo-cedevita-berlyno-alba.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
									<div class="row2"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
								</div>
								<div class="teams">
									<div class="row1">Monaco</div>
									<div class="row2">C.Zvezda</div>
								</div>
																						<div class="info results">
									<div class="row1">63</div>
									<div class="row2">66</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76613-monako-basket-belgrado-crvena-zvezda.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-128701-crop13x13.jpg" alt="Andoros MoraBanc" /></div>
									<div class="row2"><img src="/paveikslelis-174804-crop13x13.jpg" alt="Brešos Leonessa Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1">MoraBanc</div>
									<div class="row2">Leonessa</div>
								</div>
																						<div class="info results">
									<div class="row1">110</div>
									<div class="row2">91</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76612-andoros-morabanc-bresos-leonessa-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-148478-crop13x13.jpg" alt="Turino Fiat" /></div>
									<div class="row2"><img src="/paveikslelis-128679-crop13x13.jpg" alt="Baro KK Mornar" /></div>
								</div>
								<div class="teams">
									<div class="row1">Fiat</div>
									<div class="row2">Mornar</div>
								</div>
																						<div class="info results">
									<div class="row1">80</div>
									<div class="row2">84</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76622-turino-fiat-baro-kk-mornar.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								</div>
								<div class="teams">
									<div class="row1">CSKA</div>
									<div class="row2">Barcelona</div>
								</div>
																						<div class="info results">
									<div class="row1">95</div>
									<div class="row2">75</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76547-maskvos-cska-barselonos-fc-barcelona.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1">Panathinaikos</div>
									<div class="row2">Maccabi</div>
								</div>
																						<div class="info results">
									<div class="row1">89</div>
									<div class="row2">84</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76546-atenu-panathinaikos-tel-avivo-maccabi.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
									<div class="row2"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
								</div>
								<div class="teams">
									<div class="row1">Bayern</div>
									<div class="row2">Efes</div>
								</div>
																						<div class="info results">
									<div class="row1">71</div>
									<div class="row2">90</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76544-miuncheno-bayern-stambulo-anadolu-efes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
								</div>
								<div class="teams">
									<div class="row1">Real</div>
									<div class="row2">Darussafaka</div>
								</div>
																						<div class="info results">
									<div class="row1">109</div>
									<div class="row2">93</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76545-madrido-real-stambulo-darussafaka.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
									<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
								</div>
								<div class="teams">
									<div class="row1">Buducnost</div>
									<div class="row2">AX Armani</div>
								</div>
																						<div class="info results">
									<div class="row1">71</div>
									<div class="row2">82</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76548-podgoricos-buducnost-milano-ax-armani-exchange.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1">Žalgiris</div>
									<div class="row2">Baskonia</div>
								</div>
																						<div class="info results">
									<div class="row1">79</div>
									<div class="row2">87</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76541-kauno-zalgiris-vitorijos-baskonia.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1">Chimki</div>
									<div class="row2">Olympiakos</div>
								</div>
																						<div class="info results">
									<div class="row1">66</div>
									<div class="row2">87</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76542-maskvos-srities-chimki-pirejo-olympiakos.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
									<div class="row2"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Gran Canaria Herbalife" /></div>
								</div>
								<div class="teams">
									<div class="row1">Fenerbahce</div>
									<div class="row2">GranCanaria</div>
								</div>
																						<div class="info results">
									<div class="row1">97</div>
									<div class="row2">72</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76543-stambulo-fenerbahce-las-palmo-gran-canaria-herbalife.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
									<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1">Skycop</div>
									<div class="row2">Juventus</div>
								</div>
																						<div class="info results">
									<div class="row1">85</div>
									<div class="row2">80</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77132-prienu-skycop-utenos-juventus.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1">Dzūkija</div>
									<div class="row2">Rytas</div>
								</div>
																						<div class="info results">
									<div class="row1">73</div>
									<div class="row2">79</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77133-alytaus-dzukija-vilniaus-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1">Nevėžis</div>
									<div class="row2">P.Žvaigždės</div>
								</div>
																						<div class="info results">
									<div class="row1">80</div>
									<div class="row2">86</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77134-kedainiu-nevezis-pasvalio-pieno-zvaigzdes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1">Žalgiris</div>
									<div class="row2">Neptūnas</div>
								</div>
																						<div class="info results">
									<div class="row1">60</div>
									<div class="row2">75</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77135-kauno-zalgiris-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1">Lietkabelis</div>
									<div class="row2">Šiauliai</div>
								</div>
																						<div class="info results">
									<div class="row1">81</div>
									<div class="row2">73</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77136-panevezio-lietkabelis-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-28713-crop13x13.jpg" alt="Kauno Žalgiris-2" /></div>
								</div>
								<div class="teams">
									<div class="row1">Dzūkija</div>
									<div class="row2">ŽAL-2</div>
								</div>
																						<div class="info results">
									<div class="row1">86</div>
									<div class="row2">70</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77569-alytaus-dzukija-kauno-zalgiris-2.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-128984-crop13x13.jpg" alt="Marijampolės Sūduva-Mantinga " /></div>
								</div>
								<div class="teams">
									<div class="row1">Nevėžis</div>
									<div class="row2">SŪD</div>
								</div>
																						<div class="info results">
									<div class="row1">87</div>
									<div class="row2">80</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77570-kedainiu-nevezis-marijampoles-suduva-mantinga.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-175448-crop13x13.jpg" alt="Klaipėdos Neptūnas-Akvaservis" /></div>
								</div>
								<div class="teams">
									<div class="row1">Juventus</div>
									<div class="row2">AKV</div>
								</div>
																						<div class="info results">
									<div class="row1">100</div>
									<div class="row2">57</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77571-utenos-juventus-klaipedos-neptunas-akvaservis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
									<div class="row2"><img src="/paveikslelis-148566-crop13x13.jpg" alt="Šakių Vytis" /></div>
								</div>
								<div class="teams">
									<div class="row1">Skycop</div>
									<div class="row2">VYT</div>
								</div>
																						<div class="info results">
									<div class="row1">91</div>
									<div class="row2">79</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77572-prienu-skycop-sakiu-vytis.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
									<div class="row2"><img src="/paveikslelis-128701-crop13x13.jpg" alt="Andoros MoraBanc" /></div>
								</div>
								<div class="teams">
									<div class="row1">C.Zvezda</div>
									<div class="row2">MoraBanc</div>
								</div>
																						<div class="info results">
									<div class="row1">85</div>
									<div class="row2">79</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76625-belgrado-crvena-zvezda-andoros-morabanc.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3811-crop13x13.jpg" alt="Stambulo Galatasaray" /></div>
									<div class="row2"><img src="/paveikslelis-174804-crop13x13.jpg" alt="Brešos Leonessa Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1">Galatasaray</div>
									<div class="row2">Leonessa</div>
								</div>
																						<div class="info results">
									<div class="row1">84</div>
									<div class="row2">76</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76626-stambulo-galatasaray-bresos-leonessa-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
									<div class="row2"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
								</div>
								<div class="teams">
									<div class="row1">Darussafaka</div>
									<div class="row2">Buducnost</div>
								</div>
																						<div class="info results">
									<div class="row1">71</div>
									<div class="row2">63</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76556-stambulo-darussafaka-podgoricos-buducnost.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50856-crop13x13.jpg" alt="Ulmo Ratiopharm" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1">Ratiopharm</div>
									<div class="row2">Monaco</div>
								</div>
																						<div class="info results">
									<div class="row1">65</div>
									<div class="row2">75</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76624-ulmo-ratiopharm-monako-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
									<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
								</div>
								<div class="teams">
									<div class="row1">Maccabi</div>
									<div class="row2">CSKA</div>
								</div>
																						<div class="info results">
									<div class="row1">86</div>
									<div class="row2">89</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76553-tel-avivo-maccabi-maskvos-cska.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
									<div class="row2"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								</div>
								<div class="teams">
									<div class="row1">Bayern</div>
									<div class="row2">Panathinaikos</div>
								</div>
																						<div class="info results">
									<div class="row1">80</div>
									<div class="row2">79</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76555-miuncheno-bayern-atenu-panathinaikos.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-111377-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
									<div class="row2"><img src="/paveikslelis-3632-crop13x13.jpg" alt="Ankaros Turk Telekom" /></div>
								</div>
								<div class="teams">
									<div class="row1">ASVEL</div>
									<div class="row2">Turk Telekom</div>
								</div>
																						<div class="info results">
									<div class="row1">84</div>
									<div class="row2">63</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76630-vilerbano-asvel-ankaros-turk-telekom.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Gran Canaria Herbalife" /></div>
									<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								</div>
								<div class="teams">
									<div class="row1">GranCanaria</div>
									<div class="row2">Barcelona</div>
								</div>
																						<div class="info results">
									<div class="row1">87</div>
									<div class="row2">86</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76554-las-palmo-gran-canaria-herbalife-barselonos-fc-barcelona.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Celtics</div>
									<div class="row2">76ers</div>
								</div>
																						<div class="info results">
									<div class="row1">105</div>
									<div class="row2">87</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77735-boston-celtics-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1">Warriors</div>
									<div class="row2">Thunder</div>
								</div>
																						<div class="info results">
									<div class="row1">108</div>
									<div class="row2">100</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77736-golden-state-warriors-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-32594-crop13x13.jpg" alt="Frankfurto Fraport Skyliners" /></div>
								</div>
								<div class="teams">
									<div class="row1">Rytas</div>
									<div class="row2">Skyliners</div>
								</div>
																						<div class="info results">
									<div class="row1">61</div>
									<div class="row2">70</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76635-vilniaus-rytas-frankfurto-fraport-skyliners.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1">Efes</div>
									<div class="row2">Žalgiris</div>
								</div>
																						<div class="info results">
									<div class="row1">79</div>
									<div class="row2">93</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76552-stambulo-anadolu-efes-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
									<div class="row2"><img src="/paveikslelis-95731-crop13x13.jpg" alt="Bursos Tofas" /></div>
								</div>
								<div class="teams">
									<div class="row1">Lokomotiv</div>
									<div class="row2">Tofas</div>
								</div>
																						<div class="info results">
									<div class="row1">95</div>
									<div class="row2">72</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76627-krasnodaro-lokomotiv-bursos-tofas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
									<div class="row2"><img src="/paveikslelis-148478-crop13x13.jpg" alt="Turino Fiat" /></div>
								</div>
								<div class="teams">
									<div class="row1">UNIKS</div>
									<div class="row2">Fiat</div>
								</div>
																						<div class="info results">
									<div class="row1">92</div>
									<div class="row2">78</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76633-kazanes-uniks-turino-fiat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-128679-crop13x13.jpg" alt="Baro KK Mornar" /></div>
									<div class="row2"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
								</div>
								<div class="teams">
									<div class="row1">Mornar</div>
									<div class="row2">Unicaja</div>
								</div>
																						<div class="info results">
									<div class="row1">85</div>
									<div class="row2">96</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76634-baro-kk-mornar-malagos-unicaja.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
									<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								</div>
								<div class="teams">
									<div class="row1">Fenerbahce</div>
									<div class="row2">Chimki</div>
								</div>
																						<div class="info results">
									<div class="row1">93</div>
									<div class="row2">85</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76549-stambulo-fenerbahce-maskvos-srities-chimki.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3805-crop13x13.jpg" alt="Gdynės Arka" /></div>
									<div class="row2"><img src="/paveikslelis-16448-crop13x13.jpg" alt="Zagrebo Cedevita" /></div>
								</div>
								<div class="teams">
									<div class="row1">Arka</div>
									<div class="row2">Cedevita</div>
								</div>
																						<div class="info results">
									<div class="row1">61</div>
									<div class="row2">78</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76628-gdynes-arka-zagrebo-cedevita.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
									<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								</div>
								<div class="teams">
									<div class="row1">CSP</div>
									<div class="row2">ALBA</div>
								</div>
																						<div class="info results">
									<div class="row1">93</div>
									<div class="row2">102</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76629-limozo-csp-berlyno-alba.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
									<div class="row2"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
								</div>
								<div class="teams">
									<div class="row1">Valencia</div>
									<div class="row2">Partizan</div>
								</div>
																						<div class="info results">
									<div class="row1">79</div>
									<div class="row2">71</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76631-valensijos-basket-belgrado-partizan.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
									<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								</div>
								<div class="teams">
									<div class="row1">Dol.Energia</div>
									<div class="row2">Zenit</div>
								</div>
																						<div class="info results">
									<div class="row1">60</div>
									<div class="row2">93</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76632-trento-dolomiti-energia-sankt-peterburgo-zenit.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1">Baskonia</div>
									<div class="row2">Olympiakos</div>
								</div>
																						<div class="info results">
									<div class="row1">80</div>
									<div class="row2">85</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76550-vitorijos-baskonia-pirejo-olympiakos.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
									<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								</div>
								<div class="teams">
									<div class="row1">AX Armani</div>
									<div class="row2">Real</div>
								</div>
																						<div class="info results">
									<div class="row1">85</div>
									<div class="row2">91</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76551-milano-ax-armani-exchange-madrido-real.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1">Hornets</div>
									<div class="row2">Bucks</div>
								</div>
																						<div class="info results">
									<div class="row1">112</div>
									<div class="row2">113</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77737-charlotte-hornets-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Pistons</div>
									<div class="row2">Nets</div>
								</div>
																						<div class="info results">
									<div class="row1">103</div>
									<div class="row2">100</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77738-detroit-pistons-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1">Pacers</div>
									<div class="row2">Grizzlies</div>
								</div>
																						<div class="info results">
									<div class="row1">111</div>
									<div class="row2">83</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77739-indiana-pacers-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1">Magic</div>
									<div class="row2">Heat</div>
								</div>
																						<div class="info results">
									<div class="row1">104</div>
									<div class="row2">101</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77740-orlando-magic-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1">Knicks</div>
									<div class="row2">Hawks</div>
								</div>
																						<div class="info results">
									<div class="row1">126</div>
									<div class="row2">107</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77741-new-york-knicks-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Raptors</div>
									<div class="row2">Cavaliers</div>
								</div>
																						<div class="info results">
									<div class="row1">116</div>
									<div class="row2">104</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77742-toronto-raptors-cleveland-cavaliers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								</div>
								<div class="teams">
									<div class="row1">Rockets</div>
									<div class="row2">Pelicans</div>
								</div>
																						<div class="info results">
									<div class="row1">112</div>
									<div class="row2">131</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77743-houston-rockets-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1">Spurs</div>
									<div class="row2">TWolves</div>
								</div>
																						<div class="info results">
									<div class="row1">112</div>
									<div class="row2">108</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77744-san-antonio-spurs-minnesota-timberwolves.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1">Kings</div>
									<div class="row2">Jazz</div>
								</div>
																						<div class="info results">
									<div class="row1">117</div>
									<div class="row2">123</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77745-sacramento-kings-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1">Suns</div>
									<div class="row2">Mavericks</div>
								</div>
																						<div class="info results">
									<div class="row1">121</div>
									<div class="row2">100</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77746-phoenix-suns-dallas-mavericks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Clippers</div>
									<div class="row2">Nuggets</div>
								</div>
																						<div class="info results">
									<div class="row1">98</div>
									<div class="row2">107</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77747-los-angeles-clippers-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
								</div>
								<div class="teams">
									<div class="row1">CSKA</div>
									<div class="row2">Darussafaka</div>
								</div>
																						<div class="info results">
									<div class="row1">79</div>
									<div class="row2">75</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76563-maskvos-cska-stambulo-darussafaka.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Gran Canaria Herbalife" /></div>
								</div>
								<div class="teams">
									<div class="row1">Panathinaikos</div>
									<div class="row2">GranCanaria</div>
								</div>
																						<div class="info results">
									<div class="row1">102</div>
									<div class="row2">87</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76561-atenu-panathinaikos-las-palmo-gran-canaria-herbalife.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1">Buducnost</div>
									<div class="row2">Maccabi</div>
								</div>
																						<div class="info results">
									<div class="row1">68</div>
									<div class="row2">78</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76564-podgoricos-buducnost-tel-avivo-maccabi.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								</div>
								<div class="teams">
									<div class="row1">Barcelona</div>
									<div class="row2">Bayern</div>
								</div>
																						<div class="info results">
									<div class="row1">83</div>
									<div class="row2">73</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76562-barselonos-fc-barcelona-miuncheno-bayern.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1">76ers</div>
									<div class="row2">Bulls</div>
								</div>
																						<div class="info results">
									<div class="row1">127</div>
									<div class="row2">108</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77748-philadelphia-76ers-chicago-bulls.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1">Wizards</div>
									<div class="row2">Heat</div>
								</div>
																						<div class="info results">
									<div class="row1">112</div>
									<div class="row2">113</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77749-washington-wizards-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Blazers</div>
									<div class="row2">Lakers</div>
								</div>
																						<div class="info results">
									<div class="row1">128</div>
									<div class="row2">119</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77750-portland-trail-blazers-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
									<div class="row2"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
								</div>
								<div class="teams">
									<div class="row1">Chimki</div>
									<div class="row2">Efes</div>
								</div>
																						<div class="info results">
									<div class="row1">84</div>
									<div class="row2">85</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76560-maskvos-srities-chimki-stambulo-anadolu-efes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1">Žalgiris</div>
									<div class="row2">Fenerbahce</div>
								</div>
																						<div class="info results">
									<div class="row1">75</div>
									<div class="row2">82</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76557-kauno-zalgiris-stambulo-fenerbahce.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
									<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
								</div>
								<div class="teams">
									<div class="row1">Olympiakos</div>
									<div class="row2">AX Armani</div>
								</div>
																						<div class="info results">
									<div class="row1">75</div>
									<div class="row2">99</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76559-pirejo-olympiakos-milano-ax-armani-exchange.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1">Real</div>
									<div class="row2">Baskonia</div>
								</div>
																						<div class="info results">
									<div class="row1">97</div>
									<div class="row2">79</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76558-madrido-real-vitorijos-baskonia.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Magic</div>
									<div class="row2">Hornets</div>
								</div>
																						<div class="info results">
									<div class="row1">88</div>
									<div class="row2">120</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77899-orlando-magic-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1">Nets</div>
									<div class="row2">Knicks</div>
								</div>
																						<div class="info results">
									<div class="row1">107</div>
									<div class="row2">105</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77900-brooklyn-nets-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1">Raptors</div>
									<div class="row2">Celtics</div>
								</div>
																						<div class="info results">
									<div class="row1">113</div>
									<div class="row2">101</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77901-toronto-raptors-boston-celtics.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1">Grizzlies</div>
									<div class="row2">Hawks</div>
								</div>
																						<div class="info results">
									<div class="row1">131</div>
									<div class="row2">117</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77902-memphis-grizzlies-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1">TWolves</div>
									<div class="row2">Cavaliers</div>
								</div>
																						<div class="info results">
									<div class="row1">131</div>
									<div class="row2">123</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77903-minnesota-timberwolves-cleveland-cavaliers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1">Pelicans</div>
									<div class="row2">Kings</div>
								</div>
																						<div class="info results">
									<div class="row1">149</div>
									<div class="row2">129</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77904-new-orleans-pelicans-sacramento-kings.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Bucks</div>
									<div class="row2">Pacers</div>
								</div>
																						<div class="info results">
									<div class="row1">118</div>
									<div class="row2">101</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77905-milwaukee-bucks-indiana-pacers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1">Jazz</div>
									<div class="row2">Warriors</div>
								</div>
																						<div class="info results">
									<div class="row1">123</div>
									<div class="row2">124</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77906-utah-jazz-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1">Clippers</div>
									<div class="row2">Thunder</div>
								</div>
																						<div class="info results">
									<div class="row1">108</div>
									<div class="row2">92</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77907-los-angeles-clippers-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1">Rytas</div>
									<div class="row2">Šiauliai</div>
								</div>
																						<div class="info results">
									<div class="row1">90</div>
									<div class="row2">63</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77137-vilniaus-rytas-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1">P.Žvaigždės</div>
									<div class="row2">Lietkabelis</div>
								</div>
																						<div class="info results">
									<div class="row1">87</div>
									<div class="row2">81</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77138-pasvalio-pieno-zvaigzdes-panevezio-lietkabelis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1">Wizards</div>
									<div class="row2">Raptors</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77908-washington-wizards-toronto-raptors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Pacers</div>
									<div class="row2">Nets</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77909-indiana-pacers-brooklyn-nets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1">Knicks</div>
									<div class="row2">Celtics</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77910-new-york-knicks-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1">76ers</div>
									<div class="row2">Magic</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77911-philadelphia-76ers-orlando-magic.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Heat</div>
									<div class="row2">Hornets</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77912-miami-heat-charlotte-hornets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1">Bulls</div>
									<div class="row2">Pistons</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77913-chicago-bulls-detroit-pistons.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1">Mavericks</div>
									<div class="row2">TWolves</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77914-dallas-mavericks-minnesota-timberwolves.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1">Nuggets</div>
									<div class="row2">Suns</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77915-denver-nuggets-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1">Blazers</div>
									<div class="row2">Spurs</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															05:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77916-portland-trail-blazers-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Lakers</div>
									<div class="row2">Rockets</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															05:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77917-los-angeles-lakers-houston-rockets.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106593-any38x38.jpg" alt="Sport 1" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1">Nevėžis</div>
									<div class="row2">Skycop</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															17:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77139-kedainiu-nevezis-prienu-skycop.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1">Neptūnas</div>
									<div class="row2">Juventus</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															17:20
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77140-klaipedos-neptunas-utenos-juventus.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1">Cavaliers</div>
									<div class="row2">Hawks</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77918-cleveland-cavaliers-atlanta-hawks.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106593-any38x38.jpg" alt="Sport 1" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1">Thunder</div>
									<div class="row2">Kings</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77919-oklahoma-thunder-sacramento-kings.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1">Nuggets</div>
									<div class="row2">Warriors</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77920-denver-nuggets-golden-state-warriors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Clippers</div>
									<div class="row2">Rockets</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77921-los-angeles-clippers-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1">Žalgiris</div>
									<div class="row2">Dzūkija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77141-kauno-zalgiris-alytaus-dzukija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1">Celtics</div>
									<div class="row2">Magic</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77922-boston-celtics-orlando-magic.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Raptors</div>
									<div class="row2">Hornets</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77923-toronto-raptors-charlotte-hornets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1">Bucks</div>
									<div class="row2">Knicks</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77924-milwaukee-bucks-new-york-knicks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1">TWolves</div>
									<div class="row2">Pacers</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77925-minnesota-timberwolves-indiana-pacers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1">Mavericks</div>
									<div class="row2">Bulls</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77926-dallas-mavericks-chicago-bulls.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1">Jazz</div>
									<div class="row2">Grizzlies</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77927-utah-jazz-memphis-grizzlies.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1">Blazers</div>
									<div class="row2">Wizards</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77928-portland-trail-blazers-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1">Warriors</div>
									<div class="row2">Suns</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77929-golden-state-warriors-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1">Lakers</div>
									<div class="row2">Spurs</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77930-los-angeles-lakers-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3811-crop13x13.jpg" alt="Stambulo Galatasaray" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1">Galatasaray</div>
									<div class="row2">Monaco</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76638-stambulo-galatasaray-monako-basket.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-32594-crop13x13.jpg" alt="Frankfurto Fraport Skyliners" /></div>
									<div class="row2"><img src="/paveikslelis-128679-crop13x13.jpg" alt="Baro KK Mornar" /></div>
								</div>
								<div class="teams">
									<div class="row1">Skyliners</div>
									<div class="row2">Mornar</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76645-frankfurto-fraport-skyliners-baro-kk-mornar.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
									<div class="row2"><img src="/paveikslelis-111377-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
								</div>
								<div class="teams">
									<div class="row1">Partizan</div>
									<div class="row2">ASVEL</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76643-belgrado-partizan-vilerbano-asvel.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
									<div class="row2"><img src="/paveikslelis-3632-crop13x13.jpg" alt="Ankaros Turk Telekom" /></div>
								</div>
								<div class="teams">
									<div class="row1">Dol.Energia</div>
									<div class="row2">Turk Telekom</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76644-trento-dolomiti-energia-ankaros-turk-telekom.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Pistons</div>
									<div class="row2">76ers</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77931-detroit-pistons-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Pelicans</div>
									<div class="row2">Clippers</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77932-new-orleans-pelicans-los-angeles-clippers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1">Nuggets</div>
									<div class="row2">Kings</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77933-denver-nuggets-sacramento-kings.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-148478-crop13x13.jpg" alt="Turino Fiat" /></div>
								</div>
								<div class="teams">
									<div class="row1">Rytas</div>
									<div class="row2">Fiat</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76647-vilniaus-rytas-turino-fiat.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-116752-any38x38.jpg" alt="tv6" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
									<div class="row2"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1">Zenit</div>
									<div class="row2">Valencia</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76642-sankt-peterburgo-zenit-valensijos-basket.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-16448-crop13x13.jpg" alt="Zagrebo Cedevita" /></div>
									<div class="row2"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
								</div>
								<div class="teams">
									<div class="row1">Cedevita</div>
									<div class="row2">Lokomotiv</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76640-zagrebo-cedevita-krasnodaro-lokomotiv.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-128701-crop13x13.jpg" alt="Andoros MoraBanc" /></div>
									<div class="row2"><img src="/paveikslelis-50856-crop13x13.jpg" alt="Ulmo Ratiopharm" /></div>
								</div>
								<div class="teams">
									<div class="row1">MoraBanc</div>
									<div class="row2">Ratiopharm</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76637-andoros-morabanc-ulmo-ratiopharm.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
									<div class="row2"><img src="/paveikslelis-3805-crop13x13.jpg" alt="Gdynės Arka" /></div>
								</div>
								<div class="teams">
									<div class="row1">ALBA</div>
									<div class="row2">Arka</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76639-berlyno-alba-gdynes-arka.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-174804-crop13x13.jpg" alt="Brešos Leonessa Basket" /></div>
									<div class="row2"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
								</div>
								<div class="teams">
									<div class="row1">Leonessa</div>
									<div class="row2">C.Zvezda</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76636-bresos-leonessa-basket-belgrado-crvena-zvezda.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
									<div class="row2"><img src="/paveikslelis-95731-crop13x13.jpg" alt="Bursos Tofas" /></div>
								</div>
								<div class="teams">
									<div class="row1">CSP</div>
									<div class="row2">Tofas</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76641-limozo-csp-bursos-tofas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
									<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								</div>
								<div class="teams">
									<div class="row1">Unicaja</div>
									<div class="row2">UNIKS</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76646-malagos-unicaja-kazanes-uniks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1">Hawks</div>
									<div class="row2">Mavericks</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77934-atlanta-hawks-dallas-mavericks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Cavaliers</div>
									<div class="row2">Nets</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77935-cleveland-cavaliers-brooklyn-nets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1">Heat</div>
									<div class="row2">Knicks</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77936-miami-heat-new-york-knicks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1">Raptors</div>
									<div class="row2">TWolves</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77937-toronto-raptors-minnesota-timberwolves.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Bulls</div>
									<div class="row2">Hornets</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77938-chicago-bulls-charlotte-hornets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1">Rockets</div>
									<div class="row2">Jazz</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77939-houston-rockets-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Spurs</div>
									<div class="row2">Pacers</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77940-san-antonio-spurs-indiana-pacers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Bucks</div>
									<div class="row2">76ers</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77941-milwaukee-bucks-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Suns</div>
									<div class="row2">Lakers</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77942-phoenix-suns-los-angeles-lakers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1">Kings</div>
									<div class="row2">Grizzlies</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77943-sacramento-kings-memphis-grizzlies.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1">Warriors</div>
									<div class="row2">Wizards</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77944-golden-state-warriors-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1">Efes</div>
									<div class="row2">Fenerbahce</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76572-stambulo-anadolu-efes-stambulo-fenerbahce.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1">Bayern</div>
									<div class="row2">Baskonia</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76567-miuncheno-bayern-vitorijos-baskonia.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
									<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								</div>
								<div class="teams">
									<div class="row1">AX Armani</div>
									<div class="row2">Chimki</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76571-milano-ax-armani-exchange-maskvos-srities-chimki.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
								</div>
								<div class="teams">
									<div class="row1">Real</div>
									<div class="row2">Buducnost</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76569-madrido-real-podgoricos-buducnost.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1">Olympiakos</div>
									<div class="row2">Maccabi</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76570-pirejo-olympiakos-tel-avivo-maccabi.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Pistons</div>
									<div class="row2">Cavaliers</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77945-detroit-pistons-cleveland-cavaliers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Magic</div>
									<div class="row2">Blazers</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77946-orlando-magic-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1">Thunder</div>
									<div class="row2">Celtics</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77947-oklahoma-thunder-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
									<div class="row2"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Lakers</div>
									<div class="row2">Nuggets</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77948-los-angeles-lakers-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
									<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								</div>
								<div class="teams">
									<div class="row1">Darussafaka</div>
									<div class="row2">Barcelona</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76568-stambulo-darussafaka-barselonos-fc-barcelona.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1">Panathinaikos</div>
									<div class="row2">Žalgiris</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76565-atenu-panathinaikos-kauno-zalgiris.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Gran Canaria Herbalife" /></div>
									<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
								</div>
								<div class="teams">
									<div class="row1">GranCanaria</div>
									<div class="row2">CSKA</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76566-las-palmo-gran-canaria-herbalife-maskvos-cska.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1">Hornets</div>
									<div class="row2">Bulls</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															27 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77949-charlotte-hornets-chicago-bulls.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1">Knicks</div>
									<div class="row2">Warriors</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															27 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77950-new-york-knicks-golden-state-warriors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1">Raptors</div>
									<div class="row2">Mavericks</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															27 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77951-toronto-raptors-dallas-mavericks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Rockets</div>
									<div class="row2">Clippers</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															27 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77952-houston-rockets-los-angeles-clippers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1">TWolves</div>
									<div class="row2">Bucks</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															27 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77953-minnesota-timberwolves-milwaukee-bucks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1">Pelicans</div>
									<div class="row2">Nets</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															27 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77954-new-orleans-pelicans-brooklyn-nets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1">Kings</div>
									<div class="row2">Wizards</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															27 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77955-sacramento-kings-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 99,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<center><div id='BN_1000x250'></div></center><br />




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-124025-37-naudingumo-balu-omogbo-sou-vainikavo-nervinga-pieno-zvaigzdziu-pergale.html">37 naudingumo balų Omogbo šou vainikavo nervinga „Pieno žvaigždžių“ pergalė</a></h1>
							<div class="date">2018-10-20 19:39</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: BNS/LKL</span>
							</span>
						</div>
						<div class="image_block" id="lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-177365-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-177365-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-177365-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-177365-any1000x1000.jpg"   src="/paveikslelis-177365-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. BNS/LKL</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('#lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<ul> <li><span style="color: #ff6600;"><strong>Pasvalio &bdquo;Pieno žvaigždės&ldquo; namuose 87:81 įveikė Panevėžio &bdquo;Lietkabelį&ldquo;<br /><br /></strong></span></li> <li><span style="color: #ff6600;"><strong>Emmanuelis Omogbo pelnė 26 taškus, atkovojo 9 kamuolius ir surinko 37 naudingumo balus</strong></span><br /><br /></li> <li><span style="color: #ff6600;"><strong>Rungtynių pabaigoje šeimininkai pralaimėjo atkarpą 2:12, tačiau trapią persvarą išsaugoti sugebėjo</strong></span><br /><br /></li> <li><span style="color: #ff6600;"><strong><a href="https://www.basketnews.lt/rungtynes/ziureti/77138-pasvalio-pieno-zvaigzdes-panevezio-lietkabelis.html">Statistika</a></strong></span></li> </ul> <p>Pasvalio &bdquo;Pieno žvaigždžių&ldquo; (3-4) krepšininkai griausmingai iškovojo pirmąją namų pergalę šiame &bdquo;Betsafe&ndash;LKL&ldquo; sezone.</p> <p><div class="block_block block_best_player">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_best_player">
		<h3>Rungtynių žaidėjas</h3>
		<div class="stats_list">
			<div class="stats_list_item">
				<div class="player">
					<div class="photo"><a href="/zaidejai/22529-emmanuel-omogbo.html"><img src="/paveikslelis-176600-crop100x150.jpg" border="0" alt="Emmanuel  Omogbo" /></a></div>
					<div class="name"><a href="/zaidejai/22529-emmanuel-omogbo.html">Emmanuel  Omogbo</a></div>
				</div>
			</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Taškai</div>						<div class="value">26</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Naudingumas</div>						<div class="value">37</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Perimti kamuoliai</div>						<div class="value">4</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Atkovoti kamuoliai</div>						<div class="value">9</div>											</div>
				</div>
						<div class="main_clear"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Gedimino Petrausko auklėtiniai&nbsp;<span style="color: #ff6600;"><a href="https://www.basketnews.lt/rungtynes/ziureti/77138-pasvalio-pieno-zvaigzdes-panevezio-lietkabelis.html"><strong>87:81</strong> (21:16, 16:16, 27:25, 23:24)</a></span>&nbsp;nukovė Panevėžio &bdquo;Lietkabelio&ldquo; (4-2) krepšininkus.</p> <p>Nesulaikomas šiose rungtynėse buvo &bdquo;Pieno žvaigždžių&ldquo; legionierius <span style="color: #ff6600;"><a href="https://www.basketnews.lt/zaidejai/22529-emmanuel-omogbo.html">Emmanuelis Omogbo</a></span>, kuris pelnė 26 taškus (10/14 dvit., 6/7 baud. met.), atkovojo 9 kamuolius ir surinko net 37 naudingumo balus. Jis taip pat perėmė ir 4 kamuolius.</p> <p>Iki šiol Panevėžio komanda &bdquo;Betsafe&ndash;LKL&ldquo; pirmenybėse per penkerias rungtynes buvo pralaimėjusi viso labo kartą. Tuo metu pasvaliečiams tai yra trečioji pergalė. Iki šiol nė viena iš dviejų nebuvo iškovota namuose.</p> <p>Spartesniais sieksniais irtis link pergalės &bdquo;Pieno žvaigždės&ldquo; pradėjo trečiojo kėlinio viduryje. Tuomet, kai trumpą atkarpą &bdquo;Pieno žvaigždės&ldquo; laimėjo 6:1 ir šoktelėjo į priekį 62:55.</p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/aIfiPG-E6Rk?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p>Tuo gera pasvaliečių atkarpa nesibaigė. Ketvirtojo kėlinio pradžioje šeimininkai pelnė dar šešis taškus iš eilės ir &bdquo;Pieno žvaigždžių&ldquo; pranašumas virto dviženkliu (70:57).</p> <p>Vis dėl to intriga iš Pasvalio arenos niekur nedingo, o įtampa iki maksimalių aukštumų dar kilo ketvirtojo kėlinio pabaigoje.&nbsp;</p> <p>Atkarpą &bdquo;Pieno žvaigždės&ldquo; sugebėjo pralaimėti 2:12 ir suklysti net keturis kartus iš eilės, o tai lėmė &bdquo;Lietkabelio&ldquo; priartėjimą (76:80).</p> <p>Vis tik lyderio vaidmens ėmėsi neseniai prie komandos prisijungęs <span style="color: #ff6600;"><a href="https://www.basketnews.lt/zaidejai/17970-yannick-franke.html">Yannickas Franke</a></span>. Jis pataikė tolimą metimą likus kiek mažiau nei minutei ir pribaigė panevėžiečius (85:79). Per likusį laiką &bdquo;Lietkabelis&ldquo; stebuklo nesukūrė ir pergalė liko Pasvalyje.</p> <p><em>&bdquo;Pieno žvaigždės&ldquo;: Emmanuelis Omogbo 26 (9 atk. kam., 37 naud. bal.), Ivars Žvigurs 16, Yannickas Franke ir Gytis Sirutavičius po 14.</em></p> <p><em>&bdquo;Lietkabelis&ldquo;: Jamaras Wilsonas 21, Simas Jasaitis 14, Saulius Kulvietis 11, Mindaugas Kupšas 10.</em></p> <p><strong>Rungtynių apžvalga:</strong></p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/klYH5fAWXKQ?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div>

					<br /><div class="addthis_sharing_toolbox"></div>

				</div>

				<div class="source"><a href="http://www.bcpienozvaigzdes.lt/" target="_blank" rel="nofollow">„Pieno žvaigždės“</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-123978-ryto-sirgaliams-itarimai-uzpuolus-zalgirio-fanus.html"><img src="/paveikslelis-177999-crop218x145.jpg" alt="„Ryto“ sirgaliams – įtarimai užpuolus „Žalgirio“ fanus" /></a></div>
					<div class="title"><a href="/news-123978-ryto-sirgaliams-itarimai-uzpuolus-zalgirio-fanus.html">„Ryto“ sirgaliams – įtarimai užpuolus „Žalgirio“ fanus</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-124009-tomas-delininkaitis-pergale-pries-zalgiri-nebuvo-atsitiktinumas.html"><img src="/paveikslelis-180148-crop218x145.jpg" alt="Tomas Delininkaitis: „Pergalė prieš „Žalgirį“ nebuvo atsitiktinumas“" /></a></div>
					<div class="title"><a href="/news-124009-tomas-delininkaitis-pergale-pries-zalgiri-nebuvo-atsitiktinumas.html">Tomas Delininkaitis: „Pergalė prieš „Žalgirį“ nebuvo atsitiktinumas“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-124021-ispudingai-maco-pabaigoje-spurtaves-vytis-isplese-pergale-is-neptuno-dubleriu.html"><img src="/paveikslelis-177736-crop218x145.jpg" alt="Įspūdingai mačo pabaigoję spurtavęs „Vytis“ išplėšė pergalę iš „Neptūno“ dublerių" /></a></div>
					<div class="title"><a href="/news-124021-ispudingai-maco-pabaigoje-spurtaves-vytis-isplese-pergale-is-neptuno-dubleriu.html">Įspūdingai mačo pabaigoję spurtavęs „Vytis“ išplėšė pergalę iš „Neptūno“ dublerių</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-123922-kazys-maksvytis-kuo-toliau-tuo-labiau-mazeja-rinktines-trenerio-posto-prestizas.html"><img src="/paveikslelis-174075-crop218x145.jpg" alt="Kazys Maksvytis: „Kuo toliau, tuo labiau mažėja rinktinės trenerio posto prestižas“" /></a></div>
					<div class="title"><a href="/news-123922-kazys-maksvytis-kuo-toliau-tuo-labiau-mazeja-rinktines-trenerio-posto-prestizas.html">Kazys Maksvytis: „Kuo toliau, tuo labiau mažėja rinktinės trenerio posto prestižas“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-124013-lietkabelis-bent-kelioms-savaitems-neteko-tarolio.html"><img src="/paveikslelis-173787-crop218x145.jpg" alt="„Lietkabelis“ bent kelioms savaitėms neteko Tarolio" /></a></div>
					<div class="title"><a href="/news-124013-lietkabelis-bent-kelioms-savaitems-neteko-tarolio.html">„Lietkabelis“ bent kelioms savaitėms neteko Tarolio</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-124024-stabilumo-pasigendantis-adomaitis-nesugebame-kontroliuoti-rungtyniu-tempo.html"><img src="/paveikslelis-180174-crop218x145.jpg" alt="Stabilumo pasigendantis Adomaitis: „Nesugebame kontroliuoti rungtynių tempo“" /></a></div>
					<div class="title"><a href="/news-124024-stabilumo-pasigendantis-adomaitis-nesugebame-kontroliuoti-rungtyniu-tempo.html">Stabilumo pasigendantis Adomaitis: „Nesugebame kontroliuoti rungtynių tempo“</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button">Rodyti komentarus</div>

    <div class="feedbacks_display_block">
                        
            <div class="main_feedbacks2">
	<a name="fb"></a>

				<div class="item">
			<a name="fb1988368" class="target"></a>
			<div class="content">
								<div class="date">2018-10-20 20:33</div>
				<div class="author">
											duobe
									</div>
				<div class="text">
										<span>PASVALYS!!! Malačiai!!!<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1988367" class="target"></a>
			<div class="content">
								<div class="date">2018-10-20 20:20</div>
				<div class="author">
											djgaffer
									</div>
				<div class="text">
										<span>Omogbo tai tikras žvėris.Darė,ką norėjo su Kabeliu-kamuolius nusiiminėjo,gerų dėjimų padėliojo po perimtų,gynyboj gerai atstovėjo.Nuskilo PPŽ su juo.Kaip su Franke.Šaltakraujiškai smeigė lemiamą tritaškį,užtikrintas buvo rungtynėse.Ilgai apsiprasti jam nereikėjo.<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1988364" class="target"></a>
			<div class="content">
									<a href="/vartotojai/namai/svarinskas.html"><img src="/vartotojai/paveikslelis-9353-nr.jpg" alt="" class="ico" /></a>
								<div class="date">2018-10-20 20:17</div>
				<div class="author">
											<a href="/vartotojai/namai/svarinskas.html">svarinskas</a>
															</div>
				<div class="text">
										<span>Treneriai abieju komandu vienodo lygio, Petrauskis nekazka, bet Kadziulis visai nekazka, gaila jei nepakeis kabelis trenerio, tai max 8vietoj tupes</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1988360" class="target"></a>
			<div class="content">
								<div class="date">2018-10-20 20:07</div>
				<div class="author">
											dadu
									</div>
				<div class="text">
										<span>atsimenu kai sakydavau kad lipkevicius isvis grybas ka jis zalgiri veikia...tai zalgirio fanai aiskindavo jo gynyba nereali LMAO ta jo gynyba bzlydavo 5 prazangos per 3 minutes<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1988359" class="target"></a>
			<div class="content">
								<div class="date">2018-10-20 19:59</div>
				<div class="author">
											Analitikas
									</div>
				<div class="text">
										<span>nesuprantu panevezio klubu meiles kadziuliui,juk nebepirmas kartas jis buna vyr tre,pastoviai rez prasti ,jis tinkamas max atsistentu buti nieko daugiau</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1988355" class="target"></a>
			<div class="content">
								<div class="date">2018-10-20 19:46</div>
				<div class="author">
											Kabelis
									</div>
				<div class="text">
										<span>Lopai ir tiek.<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1988354" class="target"></a>
			<div class="content">
								<div class="date">2018-10-20 19:45</div>
				<div class="author">
											WWW
									</div>
				<div class="text">
										<span>Lietkabelis jau praeitis.<br><br>Reik grąžint seną pavadinimą - Techasas.<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1988352" class="target"></a>
			<div class="content">
									<a href="/vartotojai/namai/kirvis2000.html"><img src="/vartotojai/paveikslelis-10648-nr.jpg" alt="" class="ico" /></a>
								<div class="date">2018-10-20 19:41</div>
				<div class="author">
											<a href="/vartotojai/namai/kirvis2000.html">kirvis2000</a>
															</div>
				<div class="text">
										<span>panevezio sirgaliams gilus liudesiukas-zaidimas tragiskas,prasviesejimo nematyt</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
	</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">

		$('a[rel*=feedbacks_report_link]').click(function() {
			fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
			fb_id = fb_id.substr(2);
			$.get('/index.php/feedbacks.reportAbuse;id.' + fb_id);
		});

		$('a[rel*=feedbacks_prof_link]').click(function() {
			if (confirm('Ar komentarą pažymėti kaip Atrinktą?')) {
				$(this).hide();
				fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
				$.get('/index.php/feedbacks.markProf;id.' + fb_id.substr(2) + ';part.news');
				$("a[name="+fb_id+"]").parent().addClass("item_prof");
			}
			return false;
		});

		$(".main_feedbacks2 .item .voting .good, .main_feedbacks2 .item .voting .bad").click(function() {
			fb_id = $(this).parent().attr("id");
			$.get($(this).attr("href"), function(data) {
				$(".main_feedbacks2 .item #" + fb_id + " .result").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item .admin .delete").click(function() {
			if (confirm('Ar tikrai ištrinti')) {
				blokas = $(this);
				$.get($(this).attr("href"), function(data) {
					blokas.parent().parent().parent().hide("slow");
				});
			}

			return false;
		});

		$(".main_feedbacks2 .item .admin form").submit(function() {
			blokas = $(this);
			$.get($(this).attr("action"), { id: $(this).children("input[name=id]").val(), pid: $(this).children("input[name=pid]").val(), hours: $(this).children("input[name=hours]").val() }, function(data) {
				blokas.parent().children(".blocked").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item_bad").fadeTo("fast", 0);
		$(".main_feedbacks2 .item_bad").hover(function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 1);
		},
		function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 0.01);
		});

		$(".main_feedbacks2 .item .text .reply").click(function() {
			if ($(this).parent().parent().children(".author").children("a").length) {
				user = $(this).parent().parent().children(".author").children("a").text();
			} else {
				user = $(this).parent().parent().children(".author").text();
			}
			quoted_text = $(this).parent().children("span").html();
			quoted_text = quoted_text.replace(/<blockquote>.*<\/blockquote>/i, "");
			quoted_text = $("<p>" + quoted_text + "</p>").text();
			quote = '[quote][b]' + $.trim(user) + "[/b]" + quoted_text + '[/quote]';
			if ($(".main_feedbacks_form textarea").val()) {
				quote = $(".main_feedbacks_form textarea").val() + "\n" + quote;
			}
			quote = quote + "\n";
			$(".main_feedbacks_form textarea").val(quote);

			//count_feedbacks_letters();

			destination = $("#fbform").offset().top;
			$("html:not(:animated),body:not(:animated)").animate({ scrollTop: destination}, 1100 );

			return false;
		});


		$(".main_feedbacks2 .item .text a").each(function() {
			string_youtube = 'http://www.youtube.com/watch';
			fb_link = $(this).attr('href');

			if (fb_link) {
				if (fb_link.substr(0,string_youtube.length) == string_youtube) {
					match = $(this).attr('href').match(/v=(.+?)&/);
					if (match == null) {
						match = $(this).attr('href').match(/v=([^\.]+)/);
					}
					if (match != null) {
						//alert(match[1]);
						$(this).addClass("feedback_youtube_link");
						$(this).html('<div class="video"><div class="thumbnail" id="' + match[1] + '"><img src="http://img.youtube.com/vi/' + match[1] + '/2.jpg" alt="" border="0" /></div><div class="icon"></div></div>');
					}
				}
			}
		});


		$(".main_feedbacks2 .item .text a").click(function() {
			if ($(this).hasClass("feedback_youtube_link")) {
				youtube_id = $(this).find(".thumbnail").attr("id");
				$(this).replaceWith('<object width="480" height="385"><param name="movie" value="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>');
				return false;
			}
		});

	</script>




                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.124025;pid.3;ffuo.0" style="display: inline;" name="Forma">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button" onclick="do_something();"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 8
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>


<script type="text/javascript" language="javascript">
	function do_something() {
		document.Forma.app.value = document.xxx.a.value;
	}
	$(document).ready(function() {
		$('#feedbacksTextarea').limit('10000','#feedbacksCharsLeft');
	});
</script>

<form name="xxx">
	<input type="hidden" name="a" value="7033cbe43d9593910839efe5692679c3">
</form>


            </div>

    <script language="javascript" type="text/javascript">
        $(".main_news .feedbacks_display_button").click(function() {
            $(".main_news .feedbacks_display_block").toggle();
            $('html, body').animate({
                scrollTop: $(".feedbacks_display_button").offset().top
            }, 1000);
        });

            </script>
</div>

<div class="main_news">
    <div id="stream_button" class="block_button">Rodyti visas naujienas</div>

    <div id="stream_list" class="all_news">
        <a class="more" href="/srautas/dalis.html?from=1540057088&page_no=0&priority=1&pinned=1"></a>
    </div>
</div>

    <script type="text/javascript" src="/web/assets/javascript/jscroll/jquery.jscroll.js?4"></script>
<script language="javascript" type="text/javascript">
    var loaded = false;
    $("#stream_button").click(function() {
        $(".all_news").css('display', 'block');
        $('.all_news').jscroll(
            {
                nextSelector: "a.more",
                loadingHtml: '<div class="load_spinner"><img src="/images/web/Spinner-1s-50px.gif"/></div>',
                padding: 1960,
                callback: function() {
                    if (loaded === false) {
                        if (!window.is_safari && 1) {
                            $('#container').animate({
                                scrollTop: $("#stream_button").position().top + $('#container').scrollTop()
                            }, 1000);
                        } else {
                            $('html, body').animate({
                                scrollTop: $("#stream_button").offset().top
                            }, 1000);
                        }
                        loaded = true;
                    }
                    if (window.instgrm) {
                        window.instgrm.Embeds.process();
                    }
                    try {
                        if (FB) {
                            FB.XFBML.parse();
                        }
                    } catch (e) {
                        Rollbar.error(e);
                    }
                }
            }
        );
    });
</script></td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_1">
		<div class="main_infoblock_games_profile">
			<div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/77138-pasvalio-pieno-zvaigzdes-panevezio-lietkabelis.html">Rungtynės</a></span></div>
			<div class="center">
				<div class="results">
					<div class="team">
						<div><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html"><img src="/paveikslelis-147661-any100x100.jpg" border="0" alt="Pasvalio Pieno žvaigždės" /></a></div>
						<div><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio Pieno žvaigždės</a></div>
					</div>
					<div class="date_points">
																			<div class="points"><a href="/rungtynes/ziureti/77138-pasvalio-pieno-zvaigzdes-panevezio-lietkabelis.html">87:81<i class="material-icons" title="Statistika">equalizer</i></a></div>
											</div>
					<div class="team">
						<div><a href="/komandos/445-panevezio-lietkabelis.html"><img src="/paveikslelis-126449-any100x100.jpg" border="0" alt="Panevėžio Lietkabelis" /></a></div>
						<div><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a></div>
					</div>
					<div class="main_clear"></div>
					<div class="menu_links">
						<ul>
							<li><a href="/rungtynes/ziureti/77138-pasvalio-pieno-zvaigzdes-panevezio-lietkabelis.html">Statistika</a></li>
							<li><a href="/lygos/51-lkl-lietuvos-krepsinio-lyga/2018/tvarkarastis.html">Tvarkaraštis</a></li>
							<li><a href="/lygos/51-lkl-lietuvos-krepsinio-lyga/2018/lenteles.html">Lentelės</a></li>
													</ul>
					</div>
					<div class="main_clear"></div>
				</div>
			</div>
			<div class="bottom"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html"><img src="/paveikslelis-147661-any150x300.jpg" border="0" alt="Pasvalio Pieno žvaigždės" /></a></div>
							<div><a href="/komandos/445-panevezio-lietkabelis.html"><img src="/paveikslelis-126449-any150x300.jpg" border="0" alt="Panevėžio Lietkabelis" /></a></div>
					</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%; background-color: #1F4C8C ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 100%; background-color: #800000 ! important;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">49%</div>
						<div class="description">31/63</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">54%</div>
						<div class="description">29/54</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 49%; background-color: #1F4C8C ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 54%; background-color: #800000 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">28</div>
											</div>
					<div class="col col_2">Atkovoti kamuoliai</div>
					<div class="col col_3">
						<div class="value">30</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #800000 ! important;"><div class="color" style="width: 48.275862068966%; background-color: #1F4C8C ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">16</div>
											</div>
					<div class="col col_2">Rezultatyvūs perdavimai</div>
					<div class="col col_3">
						<div class="value">14</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #800000 ! important;"><div class="color" style="width: 53.333333333333%; background-color: #1F4C8C ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">14</div>
											</div>
					<div class="col col_2">Perimti kamuoliai</div>
					<div class="col col_3">
						<div class="value">6</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #800000 ! important;"><div class="color" style="width: 70%; background-color: #1F4C8C ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">15</div>
											</div>
					<div class="col col_2">Prarasti kamuoliai</div>
					<div class="col col_3">
						<div class="value">22</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #800000 ! important;"><div class="color" style="width: 40.540540540541%; background-color: #1F4C8C ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">36%</div>
						<div class="description">5/14</div>					</div>
					<div class="col col_2">Tritaškiai</div>
					<div class="col col_3">
						<div class="value">36%</div>
						<div class="description">8/22</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 36%; background-color: #1F4C8C ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 36%; background-color: #800000 ! important;"></div></div>
</div>
</div>
			</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
					<h3>Rungtynių žaidėjai</h3>
        					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #1F4C8C ! important;"><a href="/zaidejai/22529-emmanuel-omogbo.html"><img src="/paveikslelis-176600-crop100x100.jpg" border="0" alt="Emmanuel  Omogbo" /></a></div>
							<div class="player"><a href="/zaidejai/22529-emmanuel-omogbo.html">Emmanuel  Omogbo</a></div>
												<div class="statistics">
							<div class="col col1">
								26
								<span>PTS</span>
							</div>
							<div class="col col2">
								10/14
								<span>FG</span>
							</div>
							<div class="col col3">
								6/7
								<span>FT</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #800000 ! important;"><a href="/zaidejai/17938-jamar-wilson.html"><img src="/paveikslelis-176490-crop100x100.jpg" border="0" alt="Jamar  Wilson" /></a></div>
							<div class="player"><a href="/zaidejai/17938-jamar-wilson.html">Jamar  Wilson</a></div>
												<div class="statistics">
							<div class="col col1">
								21
								<span>PTS</span>
							</div>
							<div class="col col2">
								8/14
								<span>FG</span>
							</div>
							<div class="col col3">
								4/5
								<span>FT</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #1F4C8C ! important;"><a href="/zaidejai/22529-emmanuel-omogbo.html"><img src="/paveikslelis-176600-crop100x100.jpg" border="0" alt="Emmanuel  Omogbo" /></a></div>
							<div class="player"><a href="/zaidejai/22529-emmanuel-omogbo.html">Emmanuel  Omogbo</a></div>
												<div class="statistics">
							<div class="col col1">
								9
								<span>REB</span>
							</div>
							<div class="col col2">
								3
								<span>DREB</span>
							</div>
							<div class="col col3">
								6
								<span>OREB</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #800000 ! important;"><a href="/zaidejai/19723-michael-morrison.html"><img src="/paveikslelis-176481-crop100x100.jpg" border="0" alt="Michael  Morrison" /></a></div>
							<div class="player"><a href="/zaidejai/19723-michael-morrison.html">Michael  Morrison</a></div>
												<div class="statistics">
							<div class="col col1">
								6
								<span>REB</span>
							</div>
							<div class="col col2">
								5
								<span>DREB</span>
							</div>
							<div class="col col3">
								1
								<span>OREB</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #1F4C8C ! important;"><a href="/zaidejai/6819-tomas-galeckas.html"><img src="/paveikslelis-176595-crop100x100.jpg" border="0" alt="Tomas  Galeckas" /></a></div>
							<div class="player"><a href="/zaidejai/6819-tomas-galeckas.html">Tomas  Galeckas</a></div>
												<div class="statistics">
							<div class="col col1">
								4
								<span>AS</span>
							</div>
							<div class="col col2">
								3
								<span>TO</span>
							</div>
							<div class="col col3">
								15
								<span>MIN</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #800000 ! important;"><a href="/zaidejai/6502-saulius-kulvietis.html"><img src="/paveikslelis-176480-crop100x100.jpg" border="0" alt="Saulius  Kulvietis" /></a></div>
							<div class="player"><a href="/zaidejai/6502-saulius-kulvietis.html">Saulius  Kulvietis</a></div>
												<div class="statistics">
							<div class="col col1">
								5
								<span>AS</span>
							</div>
							<div class="col col2">
								2
								<span>TO</span>
							</div>
							<div class="col col3">
								35
								<span>MIN</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #1F4C8C ! important;"><a href="/zaidejai/22529-emmanuel-omogbo.html"><img src="/paveikslelis-176600-crop100x100.jpg" border="0" alt="Emmanuel  Omogbo" /></a></div>
							<div class="player"><a href="/zaidejai/22529-emmanuel-omogbo.html">Emmanuel  Omogbo</a></div>
												<div class="statistics">
							<div class="col col1">
								37
								<span>EFF</span>
							</div>
							<div class="col col2">
								71%
								<span>2P%</span>
							</div>
							<div class="col col3">
								-
								<span>3P%</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #800000 ! important;"><a href="/zaidejai/17938-jamar-wilson.html"><img src="/paveikslelis-176490-crop100x100.jpg" border="0" alt="Jamar  Wilson" /></a></div>
							<div class="player"><a href="/zaidejai/17938-jamar-wilson.html">Jamar  Wilson</a></div>
												<div class="statistics">
							<div class="col col1">
								22
								<span>EFF</span>
							</div>
							<div class="col col2">
								78%
								<span>2P%</span>
							</div>
							<div class="col col3">
								20%
								<span>3P%</span>
							</div>
						</div>
					</div>
							</div>
			</div>

			</div>
		</div>
	</div>
 <div class="hideWhenBlocked" style="width: 300px; height: 600px;">
        <script type="text/javascript">adserver.manageAdSlot('BN_300x600_01', '15024.10.1.3');</script>
        <div id='BN_300x600_01'></div>
    </div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 56 min.</div>
														<a href="/news-124025-37-naudingumo-balu-omogbo-sou-vainikavo-nervinga-pieno-zvaigzdziu-pergale.html" class="name">37 naudingumo balų Omogbo šou vainikavo nervinga „Pieno žvaigždžių“ pergalė</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-124024-stabilumo-pasigendantis-adomaitis-nesugebame-kontroliuoti-rungtyniu-tempo.html" class="name">Stabilumo pasigendantis Adomaitis: „Nesugebame kontroliuoti rungtynių tempo“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-124021-ispudingai-maco-pabaigoje-spurtaves-vytis-isplese-pergale-is-neptuno-dubleriu.html" class="name">Įspūdingai mačo pabaigoję spurtavęs „Vytis“ išplėšė pergalę iš „Neptūno“ dublerių</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-124013-lietkabelis-bent-kelioms-savaitems-neteko-tarolio.html" class="name">„Lietkabelis“ bent kelioms savaitėms neteko Tarolio</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-124012-pasipriesinimo-nesulaukes-rytas-nuslave-siaulius.html" class="name">Pasipriešinimo nesulaukęs „Rytas“ nušlavė „Šiaulius“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 6 val.</div>
														<a href="/news-124011-salia-zalgirio-arenos-zeljko-obradovicius-pasipiktino-sirgaliu-elgesiu.html" class="name">Šalia „Žalgirio“ arenos Željko Obradovičius pasipiktino sirgalių elgesiu</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 6 val.</div>
														<a href="/news-124010-stringanti-thunder-savo-lyderio-gali-sulaukti-artimiausiame-mace.html" class="name">Stringanti „Thunder“ savo lyderio gali sulaukti artimiausiame mače</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div></div>


				<div id='BN_300x250_01'></div><br/><br/>


				<div id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad">
                                    <div>  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
                                                    <script type="text/javascript"> 
                                                    <!--//--><![CDATA[//><!-- 
                                                    var pp_gemius_identifier = '0iHgIiu7fv7ErWfsKHOUIKcVfSrUw4bsVHPd7YhEG17.k7'; 
                                                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; 
                                                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
                                                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); 
                                                    gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
                                                    //--><!]]> 
                                                    </script> 
                                                
			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
			<script language="javascript" type="text/javascript">branding_linking("https://www.sil.lt/ieskoti.html?vars%2Fname%2Fhyperdunkx=&utm_source=basketnews&utm_medium=HyperdunkX&utm_campaign=banner_1366x768px", "85px");</script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
</body>
</html>
