<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />
	<meta property="og:site_name" content="basketnews.lt"/>						<meta property="og:image" content="https://www.basketnews.lt/paveikslelis-194308-any1000x1000.jpg"/>
		<meta property="og:image:height" content="1000"/>	<meta property="og:image:width" content="1000"/>	<meta name="description" content="Portlando &amp;bdquo;Trail Blazers&amp;ldquo; lyderis Damianas Lillardas demonstruoja tokią statistiką atakuojant iš trijų taškų zonos, kad per pirmąsias dvejas ..." />	<meta property="og:description" content="Portlando &bdquo;Trail Blazers&ldquo; lyderis Damianas Lillardas demonstruoja tokią statistiką atakuojant iš trijų taškų zonos, kad per pirmąsias dvejas serijos su Oklahomos &bdquo;Thunder&ldquo; rungtynes minimaliai atsiliko nuo visų savo oponentų. 28-erių metų 191 cm ūgio atakų organizatorius per du mačus pataikė 9 tritaškius iš 19, o tai yra 47,4 proc. taiklumas. Tuo metu &bdquo;Thunder&ldquo; krepšininkai per du mačus įmetė 10 tolimų šūvių iš 61 bandymo, o tai yra ..."/>	<meta property="og:title" content="Gniuždanti statistika: „Blazers“ vedlys tritaškiais lygiuojasi su visa „Thunder“ ekipa"/>	<meta property="og:url" content="https://www.basketnews.lt/news-129307-gniuzdanti-statistika-blazers-vedlys-tritaskiais-lygiuojasi-su-visa-thunder-ekipa.html"/>	<meta property="fb:app_id" content="680880005306640"/>	<meta property="og:type" content="article"/>		<title>Gniuždanti statistika: „Blazers“ vedlys tritaškiais lygiuojasi su visa „Thunder“ ekipa / Naujienos - Basketnews.lt</title>
		<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
	<link href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?301" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async defer type="text/javascript" src="/includes/fuckadblock.min.js"></script>
    <script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
					
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
					<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
               // location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                  //      location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/164-multigyn-moteru-lyga.html">Moterų lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li>
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li>
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
																	<li><a href="/naujienos-8.html">Lietuviai užsienyje</a></li>
																	<li><a href="/naujienos-3.html">Komentarai</a></li>
															</ul>
															</li>
												<li>
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li>
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li>
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li>
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-skycop.html">Prienų „Skycop“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/video/sarasas.html" class="">Kita</a>
																		<ul>
																	<li><a href="/video/sarasas.html">Video</a></li>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li>
																					<a href="/news-125689-prasideda-registracija-i-didziausia-vasaros-krepsinio-stovykla-lietuvoje.html" class="">Stovykla</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77245-siauliu-siauliai-alytaus-dzukija.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77245-siauliu-siauliai-alytaus-dzukija.html">Dzūkija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">97</div>
										<div class="row2">110</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77245-siauliu-siauliai-alytaus-dzukija.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77246-kauno-zalgiris-panevezio-lietkabelis.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77246-kauno-zalgiris-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">85</div>
										<div class="row2">63</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77246-kauno-zalgiris-panevezio-lietkabelis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81074-atlanta-hawks-milwaukee-bucks.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81074-atlanta-hawks-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">136</div>
										<div class="row2">135</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81074-atlanta-hawks-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81075-oklahoma-thunder-dallas-mavericks.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81075-oklahoma-thunder-dallas-mavericks.html">Mavericks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">103</div>
										<div class="row2">106</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81075-oklahoma-thunder-dallas-mavericks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81076-new-orleans-pelicans-los-angeles-lakers.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81076-new-orleans-pelicans-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">102</div>
										<div class="row2">130</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81076-new-orleans-pelicans-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81077-san-antonio-spurs-sacramento-kings.html">Spurs</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81077-san-antonio-spurs-sacramento-kings.html">Kings</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">106</div>
										<div class="row2">113</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81077-san-antonio-spurs-sacramento-kings.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81078-denver-nuggets-washington-wizards.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81078-denver-nuggets-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">95</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81078-denver-nuggets-washington-wizards.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81079-golden-state-warriors-charlotte-hornets.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81079-golden-state-warriors-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">137</div>
										<div class="row2">90</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81079-golden-state-warriors-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81080-los-angeles-clippers-memphis-grizzlies.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81080-los-angeles-clippers-memphis-grizzlies.html">Grizzlies</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">113</div>
										<div class="row2">96</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81080-los-angeles-clippers-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81081-indiana-pacers-detroit-pistons.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81081-indiana-pacers-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">111</div>
										<div class="row2">102</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81081-indiana-pacers-detroit-pistons.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81082-boston-celtics-miami-heat.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81082-boston-celtics-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">110</div>
										<div class="row2">105</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81082-boston-celtics-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81083-brooklyn-nets-milwaukee-bucks.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81083-brooklyn-nets-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">121</div>
										<div class="row2">131</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81083-brooklyn-nets-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81084-new-york-knicks-chicago-bulls.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81084-new-york-knicks-chicago-bulls.html">Bulls</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">113</div>
										<div class="row2">105</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81084-new-york-knicks-chicago-bulls.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81085-toronto-raptors-orlando-magic.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81085-toronto-raptors-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">121</div>
										<div class="row2">109</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81085-toronto-raptors-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81086-minnesota-timberwolves-portland-trail-blazers.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81086-minnesota-timberwolves-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">132</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81086-minnesota-timberwolves-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81087-dallas-mavericks-philadelphia-76ers.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81087-dallas-mavericks-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">102</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81087-dallas-mavericks-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81088-utah-jazz-charlotte-hornets.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81088-utah-jazz-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">111</div>
										<div class="row2">102</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81088-utah-jazz-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81089-phoenix-suns-cleveland-cavaliers.html">Suns</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81089-phoenix-suns-cleveland-cavaliers.html">Cavaliers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">113</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81089-phoenix-suns-cleveland-cavaliers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81090-oklahoma-thunder-los-angeles-lakers.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81090-oklahoma-thunder-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">119</div>
										<div class="row2">103</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81090-oklahoma-thunder-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81091-san-antonio-spurs-atlanta-hawks.html">Spurs</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81091-san-antonio-spurs-atlanta-hawks.html">Hawks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">117</div>
										<div class="row2">111</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81091-san-antonio-spurs-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81092-sacramento-kings-houston-rockets.html">Kings</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81092-sacramento-kings-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">105</div>
										<div class="row2">130</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81092-sacramento-kings-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81093-golden-state-warriors-denver-nuggets.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81093-golden-state-warriors-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">116</div>
										<div class="row2">102</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81093-golden-state-warriors-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81094-detroit-pistons-indiana-pacers.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81094-detroit-pistons-indiana-pacers.html">Pacers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">108</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81094-detroit-pistons-indiana-pacers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81095-orlando-magic-new-york-knicks.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81095-orlando-magic-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">114</div>
										<div class="row2">100</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81095-orlando-magic-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81096-washington-wizards-chicago-bulls.html">Wizards</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81096-washington-wizards-chicago-bulls.html">Bulls</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">114</div>
										<div class="row2">115</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81096-washington-wizards-chicago-bulls.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81097-atlanta-hawks-philadelphia-76ers.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81097-atlanta-hawks-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">130</div>
										<div class="row2">122</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81097-atlanta-hawks-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81098-brooklyn-nets-toronto-raptors.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81098-brooklyn-nets-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">105</div>
										<div class="row2">115</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81098-brooklyn-nets-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81099-miami-heat-boston-celtics.html">Heat</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81099-miami-heat-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">102</div>
										<div class="row2">112</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81099-miami-heat-boston-celtics.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81100-new-orleans-pelicans-charlotte-hornets.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81100-new-orleans-pelicans-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">109</div>
										<div class="row2">115</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81100-new-orleans-pelicans-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81101-dallas-mavericks-minnesota-timberwolves.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81101-dallas-mavericks-minnesota-timberwolves.html">TWolves</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">108</div>
										<div class="row2">110</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81101-dallas-mavericks-minnesota-timberwolves.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81102-denver-nuggets-san-antonio-spurs.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81102-denver-nuggets-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">113</div>
										<div class="row2">85</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81102-denver-nuggets-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81103-phoenix-suns-utah-jazz.html">Suns</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81103-phoenix-suns-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">97</div>
										<div class="row2">118</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81103-phoenix-suns-utah-jazz.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81104-portland-trail-blazers-memphis-grizzlies.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81104-portland-trail-blazers-memphis-grizzlies.html">Grizzlies</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">116</div>
										<div class="row2">89</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81104-portland-trail-blazers-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81105-los-angeles-clippers-houston-rockets.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81105-los-angeles-clippers-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">103</div>
										<div class="row2">135</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81105-los-angeles-clippers-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77079-maskvos-cska-vitorijos-baskonia.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77079-maskvos-cska-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">78</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77079-maskvos-cska-vitorijos-baskonia.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77078-stambulo-anadolu-efes-milano-ax-armani-exchange.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77078-stambulo-anadolu-efes-milano-ax-armani-exchange.html">AX Armani</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">101</div>
										<div class="row2">95</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77078-stambulo-anadolu-efes-milano-ax-armani-exchange.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77077-atenu-panathinaikos-podgoricos-buducnost.html">Panathinaikos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77077-atenu-panathinaikos-podgoricos-buducnost.html">Buducnost</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">87</div>
										<div class="row2">67</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77077-atenu-panathinaikos-podgoricos-buducnost.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76598-madrido-real-kauno-zalgiris.html">Real</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76598-madrido-real-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">93</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76598-madrido-real-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81106-philadelphia-76ers-milwaukee-bucks.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81106-philadelphia-76ers-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">128</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81106-philadelphia-76ers-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81107-sacramento-kings-cleveland-cavaliers.html">Kings</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81107-sacramento-kings-cleveland-cavaliers.html">Cavaliers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">117</div>
										<div class="row2">104</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81107-sacramento-kings-cleveland-cavaliers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81108-los-angeles-lakers-golden-state-warriors.html">Lakers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81108-los-angeles-lakers-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">108</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81108-los-angeles-lakers-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77076-stambulo-fenerbahce-tel-avivo-maccabi.html">Fenerbahce</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77076-stambulo-fenerbahce-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">78</div>
										<div class="row2">75</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77076-stambulo-fenerbahce-tel-avivo-maccabi.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
									<div class="row2"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Herbalife Gran Canaria" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77075-miuncheno-bayern-las-palmo-herbalife-gran-canaria.html">Bayern</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77075-miuncheno-bayern-las-palmo-herbalife-gran-canaria.html">GranCanaria</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">84</div>
										<div class="row2">77</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77075-miuncheno-bayern-las-palmo-herbalife-gran-canaria.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
									<div class="row2"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77074-pirejo-olympiakos-stambulo-darussafaka.html">Olympiakos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77074-pirejo-olympiakos-stambulo-darussafaka.html">Darussafaka</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">99</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77074-pirejo-olympiakos-stambulo-darussafaka.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77073-barselonos-fc-barcelona-maskvos-srities-chimki.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77073-barselonos-fc-barcelona-maskvos-srities-chimki.html">Chimki</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">83</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77073-barselonos-fc-barcelona-maskvos-srities-chimki.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81109-charlotte-hornets-toronto-raptors.html">Hornets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81109-charlotte-hornets-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">113</div>
										<div class="row2">111</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81109-charlotte-hornets-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81110-orlando-magic-atlanta-hawks.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81110-orlando-magic-atlanta-hawks.html">Hawks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">149</div>
										<div class="row2">113</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81110-orlando-magic-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81111-washington-wizards-san-antonio-spurs.html">Wizards</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81111-washington-wizards-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">112</div>
										<div class="row2">129</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81111-washington-wizards-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81112-indiana-pacers-boston-celtics.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81112-indiana-pacers-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">97</div>
										<div class="row2">117</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81112-indiana-pacers-boston-celtics.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81113-houston-rockets-new-york-knicks.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81113-houston-rockets-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">96</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81113-houston-rockets-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81114-minnesota-timberwolves-miami-heat.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81114-minnesota-timberwolves-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">111</div>
										<div class="row2">109</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81114-minnesota-timberwolves-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81115-oklahoma-thunder-detroit-pistons.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81115-oklahoma-thunder-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">123</div>
										<div class="row2">110</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81115-oklahoma-thunder-detroit-pistons.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81116-dallas-mavericks-memphis-grizzlies.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81116-dallas-mavericks-memphis-grizzlies.html">Grizzlies</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">112</div>
										<div class="row2">122</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81116-dallas-mavericks-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81117-utah-jazz-sacramento-kings.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81117-utah-jazz-sacramento-kings.html">Kings</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">119</div>
										<div class="row2">98</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81117-utah-jazz-sacramento-kings.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
									<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81118-phoenix-suns-new-orleans-pelicans.html">Suns</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81118-phoenix-suns-new-orleans-pelicans.html">Pelicans</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">133</div>
										<div class="row2">126</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81118-phoenix-suns-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81119-denver-nuggets-portland-trail-blazers.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81119-denver-nuggets-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">119</div>
										<div class="row2">110</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81119-denver-nuggets-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81120-golden-state-warriors-cleveland-cavaliers.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81120-golden-state-warriors-cleveland-cavaliers.html">Cavaliers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">114</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81120-golden-state-warriors-cleveland-cavaliers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81121-los-angeles-clippers-los-angeles-lakers.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81121-los-angeles-clippers-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">117</div>
										<div class="row2">122</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81121-los-angeles-clippers-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77247-utenos-juventus-panevezio-lietkabelis.html">Juventus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77247-utenos-juventus-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">78</div>
										<div class="row2">96</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77247-utenos-juventus-panevezio-lietkabelis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77249-vilniaus-rytas-alytaus-dzukija.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77249-vilniaus-rytas-alytaus-dzukija.html">Dzūkija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">92</div>
										<div class="row2">69</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77249-vilniaus-rytas-alytaus-dzukija.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77248-pasvalio-pieno-zvaigzdes-klaipedos-neptunas.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77248-pasvalio-pieno-zvaigzdes-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">75</div>
										<div class="row2">85</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77248-pasvalio-pieno-zvaigzdes-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81122-milwaukee-bucks-brooklyn-nets.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81122-milwaukee-bucks-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">128</div>
										<div class="row2">133</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81122-milwaukee-bucks-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81123-chicago-bulls-philadelphia-76ers.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81123-chicago-bulls-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">96</div>
										<div class="row2">116</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81123-chicago-bulls-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77250-kedainiu-nevezis-prienu-skycop.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77250-kedainiu-nevezis-prienu-skycop.html">Skycop</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">91</div>
										<div class="row2">96</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77250-kedainiu-nevezis-prienu-skycop.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77251-kauno-zalgiris-siauliu-siauliai.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77251-kauno-zalgiris-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">109</div>
										<div class="row2">83</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77251-kauno-zalgiris-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81124-toronto-raptors-miami-heat.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81124-toronto-raptors-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">117</div>
										<div class="row2">109</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81124-toronto-raptors-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81125-cleveland-cavaliers-san-antonio-spurs.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81125-cleveland-cavaliers-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">112</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81125-cleveland-cavaliers-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81126-minnesota-timberwolves-oklahoma-thunder.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81126-minnesota-timberwolves-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">126</div>
										<div class="row2">132</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81126-minnesota-timberwolves-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81127-detroit-pistons-charlotte-hornets.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81127-detroit-pistons-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">91</div>
										<div class="row2">104</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81127-detroit-pistons-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81128-indiana-pacers-brooklyn-nets.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81128-indiana-pacers-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">96</div>
										<div class="row2">108</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81128-indiana-pacers-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81129-memphis-grizzlies-dallas-mavericks.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81129-memphis-grizzlies-dallas-mavericks.html">Mavericks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">127</div>
										<div class="row2">129</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81129-memphis-grizzlies-dallas-mavericks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81130-milwaukee-bucks-atlanta-hawks.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81130-milwaukee-bucks-atlanta-hawks.html">Hawks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">115</div>
										<div class="row2">107</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81130-milwaukee-bucks-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81131-boston-celtics-orlando-magic.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81131-boston-celtics-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">108</div>
										<div class="row2">116</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81131-boston-celtics-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81132-new-york-knicks-washington-wizards.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81132-new-york-knicks-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">113</div>
										<div class="row2">110</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81132-new-york-knicks-washington-wizards.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81133-houston-rockets-phoenix-suns.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81133-houston-rockets-phoenix-suns.html">Suns</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">149</div>
										<div class="row2">113</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81133-houston-rockets-phoenix-suns.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81134-golden-state-warriors-los-angeles-clippers.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81134-golden-state-warriors-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">131</div>
										<div class="row2">104</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81134-golden-state-warriors-los-angeles-clippers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81135-portland-trail-blazers-denver-nuggets.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81135-portland-trail-blazers-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">115</div>
										<div class="row2">108</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81135-portland-trail-blazers-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81136-sacramento-kings-new-orleans-pelicans.html">Kings</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81136-sacramento-kings-new-orleans-pelicans.html">Pelicans</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">129</div>
										<div class="row2">133</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81136-sacramento-kings-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81137-los-angeles-lakers-utah-jazz.html">Lakers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81137-los-angeles-lakers-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">113</div>
										<div class="row2">109</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81137-los-angeles-lakers-utah-jazz.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
									<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81328-valensijos-basket-berlyno-alba.html">Valencia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81328-valensijos-basket-berlyno-alba.html">ALBA</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">75</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81328-valensijos-basket-berlyno-alba.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81138-cleveland-cavaliers-charlotte-hornets.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81138-cleveland-cavaliers-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">97</div>
										<div class="row2">124</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81138-cleveland-cavaliers-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81139-detroit-pistons-memphis-grizzlies.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81139-detroit-pistons-memphis-grizzlies.html">Grizzlies</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">100</div>
										<div class="row2">93</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81139-detroit-pistons-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81140-washington-wizards-boston-celtics.html">Wizards</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81140-washington-wizards-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">110</div>
										<div class="row2">116</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81140-washington-wizards-boston-celtics.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81141-miami-heat-philadelphia-76ers.html">Heat</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81141-miami-heat-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">99</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81141-miami-heat-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81142-chicago-bulls-new-york-knicks.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81142-chicago-bulls-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">96</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81142-chicago-bulls-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81143-minnesota-timberwolves-toronto-raptors.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81143-minnesota-timberwolves-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">100</div>
										<div class="row2">120</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81143-minnesota-timberwolves-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81144-new-orleans-pelicans-golden-state-warriors.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81144-new-orleans-pelicans-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">103</div>
										<div class="row2">112</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81144-new-orleans-pelicans-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81145-dallas-mavericks-phoenix-suns.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81145-dallas-mavericks-phoenix-suns.html">Suns</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">109</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81145-dallas-mavericks-phoenix-suns.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81146-utah-jazz-denver-nuggets.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81146-utah-jazz-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">118</div>
										<div class="row2">108</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81146-utah-jazz-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81147-oklahoma-thunder-houston-rockets.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81147-oklahoma-thunder-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">112</div>
										<div class="row2">111</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81147-oklahoma-thunder-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81148-los-angeles-lakers-portland-trail-blazers.html">Lakers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81148-los-angeles-lakers-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">101</div>
										<div class="row2">104</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81148-los-angeles-lakers-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77253-pasvalio-pieno-zvaigzdes-prienu-skycop.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77253-pasvalio-pieno-zvaigzdes-prienu-skycop.html">Skycop</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">72</div>
										<div class="row2">84</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77253-pasvalio-pieno-zvaigzdes-prienu-skycop.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77255-kedainiu-nevezis-kauno-zalgiris.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77255-kedainiu-nevezis-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">70</div>
										<div class="row2">102</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77255-kedainiu-nevezis-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77256-klaipedos-neptunas-vilniaus-rytas.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77256-klaipedos-neptunas-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77256-klaipedos-neptunas-vilniaus-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77254-siauliu-siauliai-utenos-juventus.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77254-siauliu-siauliai-utenos-juventus.html">Juventus</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">77</div>
										<div class="row2">91</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77254-siauliu-siauliai-utenos-juventus.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81149-atlanta-hawks-indiana-pacers.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81149-atlanta-hawks-indiana-pacers.html">Pacers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">134</div>
										<div class="row2">135</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81149-atlanta-hawks-indiana-pacers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81150-brooklyn-nets-miami-heat.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81150-brooklyn-nets-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">113</div>
										<div class="row2">94</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81150-brooklyn-nets-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81151-charlotte-hornets-orlando-magic.html">Hornets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81151-charlotte-hornets-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">114</div>
										<div class="row2">122</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81151-charlotte-hornets-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81152-new-york-knicks-detroit-pistons.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81152-new-york-knicks-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">115</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81152-new-york-knicks-detroit-pistons.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81153-philadelphia-76ers-chicago-bulls.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81153-philadelphia-76ers-chicago-bulls.html">Bulls</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">125</div>
										<div class="row2">109</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81153-philadelphia-76ers-chicago-bulls.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81154-memphis-grizzlies-golden-state-warriors.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81154-memphis-grizzlies-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">132</div>
										<div class="row2">117</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81154-memphis-grizzlies-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81155-milwaukee-bucks-oklahoma-thunder.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81155-milwaukee-bucks-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">116</div>
										<div class="row2">127</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81155-milwaukee-bucks-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81156-san-antonio-spurs-dallas-mavericks.html">Spurs</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81156-san-antonio-spurs-dallas-mavericks.html">Mavericks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">105</div>
										<div class="row2">94</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81156-san-antonio-spurs-dallas-mavericks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81157-denver-nuggets-minnesota-timberwolves.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81157-denver-nuggets-minnesota-timberwolves.html">TWolves</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">99</div>
										<div class="row2">95</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81157-denver-nuggets-minnesota-timberwolves.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81158-los-angeles-clippers-utah-jazz.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81158-los-angeles-clippers-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">143</div>
										<div class="row2">137</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81158-los-angeles-clippers-utah-jazz.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81159-portland-trail-blazers-sacramento-kings.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81159-portland-trail-blazers-sacramento-kings.html">Kings</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">136</div>
										<div class="row2">131</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81159-portland-trail-blazers-sacramento-kings.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77252-alytaus-dzukija-panevezio-lietkabelis.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77252-alytaus-dzukija-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">84</div>
										<div class="row2">87</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77252-alytaus-dzukija-panevezio-lietkabelis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
									<div class="row2"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81329-berlyno-alba-valensijos-basket.html">ALBA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81329-berlyno-alba-valensijos-basket.html">Valencia</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">95</div>
										<div class="row2">92</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81329-berlyno-alba-valensijos-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77257-pasvalio-pieno-zvaigzdes-siauliu-siauliai.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77257-pasvalio-pieno-zvaigzdes-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">97</div>
										<div class="row2">111</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77257-pasvalio-pieno-zvaigzdes-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81531-philadelphia-76ers-brooklyn-nets.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81531-philadelphia-76ers-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">102</div>
										<div class="row2">111</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81531-philadelphia-76ers-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81489-toronto-raptors-orlando-magic.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81489-toronto-raptors-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">101</div>
										<div class="row2">104</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81489-toronto-raptors-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81490-golden-state-warriors-los-angeles-clippers.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81490-golden-state-warriors-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">121</div>
										<div class="row2">104</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81490-golden-state-warriors-los-angeles-clippers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81491-denver-nuggets-san-antonio-spurs.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81491-denver-nuggets-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">96</div>
										<div class="row2">101</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81491-denver-nuggets-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77259-utenos-juventus-vilniaus-rytas.html">Juventus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77259-utenos-juventus-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">87</div>
										<div class="row2">92</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77259-utenos-juventus-vilniaus-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77258-alytaus-dzukija-prienu-skycop.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77258-alytaus-dzukija-prienu-skycop.html">Skycop</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">88</div>
										<div class="row2">78</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77258-alytaus-dzukija-prienu-skycop.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77261-panevezio-lietkabelis-kedainiu-nevezis.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77261-panevezio-lietkabelis-kedainiu-nevezis.html">Nevėžis</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">101</div>
										<div class="row2">60</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77261-panevezio-lietkabelis-kedainiu-nevezis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81492-boston-celtics-indiana-pacers.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81492-boston-celtics-indiana-pacers.html">Pacers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">84</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81492-boston-celtics-indiana-pacers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81493-portland-trail-blazers-oklahoma-thunder.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81493-portland-trail-blazers-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">104</div>
										<div class="row2">99</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81493-portland-trail-blazers-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81494-milwaukee-bucks-detroit-pistons.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81494-milwaukee-bucks-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">121</div>
										<div class="row2">86</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81494-milwaukee-bucks-detroit-pistons.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81495-houston-rockets-utah-jazz.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81495-houston-rockets-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">90</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81495-houston-rockets-utah-jazz.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
									<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81330-valensijos-basket-berlyno-alba.html">Valencia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81330-valensijos-basket-berlyno-alba.html">ALBA</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">63</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81330-valensijos-basket-berlyno-alba.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81532-philadelphia-76ers-brooklyn-nets.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81532-philadelphia-76ers-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">145</div>
										<div class="row2">123</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81532-philadelphia-76ers-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81496-golden-state-warriors-los-angeles-clippers.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81496-golden-state-warriors-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">131</div>
										<div class="row2">135</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81496-golden-state-warriors-los-angeles-clippers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81453-maskvos-cska-vitorijos-baskonia.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81453-maskvos-cska-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">94</div>
										<div class="row2">68</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81453-maskvos-cska-vitorijos-baskonia.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81454-stambulo-fenerbahce-kauno-zalgiris.html">Fenerbahce</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81454-stambulo-fenerbahce-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">76</div>
										<div class="row2">43</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81454-stambulo-fenerbahce-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81497-toronto-raptors-orlando-magic.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81497-toronto-raptors-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">111</div>
										<div class="row2">82</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81497-toronto-raptors-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81498-denver-nuggets-san-antonio-spurs.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81498-denver-nuggets-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">114</div>
										<div class="row2">105</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81498-denver-nuggets-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81499-portland-trail-blazers-oklahoma-thunder.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81499-portland-trail-blazers-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">114</div>
										<div class="row2">94</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81499-portland-trail-blazers-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77262-utenos-juventus-pasvalio-pieno-zvaigzdes.html">Juventus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77262-utenos-juventus-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															18:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77262-utenos-juventus-pasvalio-pieno-zvaigzdes.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77264-vilniaus-rytas-kedainiu-nevezis.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77264-vilniaus-rytas-kedainiu-nevezis.html">Nevėžis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															19:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77264-vilniaus-rytas-kedainiu-nevezis.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81455-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81455-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Barcelona</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															20:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81455-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-186159-any38x38.jpg" alt="TV Play Sports+" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81456-madrido-real-atenu-panathinaikos.html">Real</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81456-madrido-real-atenu-panathinaikos.html">Panathinaikos</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															22:15
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81456-madrido-real-atenu-panathinaikos.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81500-boston-celtics-indiana-pacers.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81500-boston-celtics-indiana-pacers.html">Pacers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81500-boston-celtics-indiana-pacers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81501-milwaukee-bucks-detroit-pistons.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81501-milwaukee-bucks-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81501-milwaukee-bucks-detroit-pistons.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81502-houston-rockets-utah-jazz.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81502-houston-rockets-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81502-houston-rockets-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77266-siauliu-siauliai-panevezio-lietkabelis.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77266-siauliu-siauliai-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77266-siauliu-siauliai-panevezio-lietkabelis.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77265-klaipedos-neptunas-alytaus-dzukija.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77265-klaipedos-neptunas-alytaus-dzukija.html">Dzūkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77265-klaipedos-neptunas-alytaus-dzukija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81457-maskvos-cska-vitorijos-baskonia.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81457-maskvos-cska-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81457-maskvos-cska-vitorijos-baskonia.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-186159-any38x38.jpg" alt="TV Play Sports+" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81458-stambulo-fenerbahce-kauno-zalgiris.html">Fenerbahce</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81458-stambulo-fenerbahce-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81458-stambulo-fenerbahce-kauno-zalgiris.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81503-brooklyn-nets-philadelphia-76ers.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81503-brooklyn-nets-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81503-brooklyn-nets-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81504-san-antonio-spurs-denver-nuggets.html">Spurs</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81504-san-antonio-spurs-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81504-san-antonio-spurs-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81505-los-angeles-clippers-golden-state-warriors.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81505-los-angeles-clippers-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81505-los-angeles-clippers-golden-state-warriors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81459-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81459-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Barcelona</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81459-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81460-madrido-real-atenu-panathinaikos.html">Real</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81460-madrido-real-atenu-panathinaikos.html">Panathinaikos</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81460-madrido-real-atenu-panathinaikos.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-186159-any38x38.jpg" alt="TV Play Sports+" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81506-orlando-magic-toronto-raptors.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81506-orlando-magic-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81506-orlando-magic-toronto-raptors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81507-indiana-pacers-boston-celtics.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81507-indiana-pacers-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81507-indiana-pacers-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81508-oklahoma-thunder-portland-trail-blazers.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81508-oklahoma-thunder-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81508-oklahoma-thunder-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77268-kedainiu-nevezis-utenos-juventus.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77268-kedainiu-nevezis-utenos-juventus.html">Juventus</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77268-kedainiu-nevezis-utenos-juventus.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77267-alytaus-dzukija-pasvalio-pieno-zvaigzdes.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77267-alytaus-dzukija-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77267-alytaus-dzukija-pasvalio-pieno-zvaigzdes.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81509-brooklyn-nets-philadelphia-76ers.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81509-brooklyn-nets-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81509-brooklyn-nets-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81510-san-antonio-spurs-denver-nuggets.html">Spurs</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81510-san-antonio-spurs-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81510-san-antonio-spurs-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81511-detroit-pistons-milwaukee-bucks.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81511-detroit-pistons-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81511-detroit-pistons-milwaukee-bucks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81512-utah-jazz-houston-rockets.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81512-utah-jazz-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81512-utah-jazz-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81513-indiana-pacers-boston-celtics.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81513-indiana-pacers-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81513-indiana-pacers-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81514-los-angeles-clippers-golden-state-warriors.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81514-los-angeles-clippers-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81514-los-angeles-clippers-golden-state-warriors.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106593-any38x38.jpg" alt="Sport 1" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81515-orlando-magic-toronto-raptors.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81515-orlando-magic-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81515-orlando-magic-toronto-raptors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81516-oklahoma-thunder-portland-trail-blazers.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81516-oklahoma-thunder-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81516-oklahoma-thunder-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
									<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77270-prienu-skycop-siauliu-siauliai.html">Skycop</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77270-prienu-skycop-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															22 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77270-prienu-skycop-siauliu-siauliai.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77271-panevezio-lietkabelis-klaipedos-neptunas.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77271-panevezio-lietkabelis-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															22 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77271-panevezio-lietkabelis-klaipedos-neptunas.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81517-detroit-pistons-milwaukee-bucks.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81517-detroit-pistons-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															23 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81517-detroit-pistons-milwaukee-bucks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81518-utah-jazz-houston-rockets.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81518-utah-jazz-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															23 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81518-utah-jazz-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81461-kauno-zalgiris-stambulo-fenerbahce.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81461-kauno-zalgiris-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															23 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81461-kauno-zalgiris-stambulo-fenerbahce.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81462-atenu-panathinaikos-madrido-real.html">Panathinaikos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81462-atenu-panathinaikos-madrido-real.html">Real</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															23 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81462-atenu-panathinaikos-madrido-real.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-186159-any38x38.jpg" alt="TV Play Sports+" /></span>
																	</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 124,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<center><div id='BN_1000x250'></div></center><br />




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-129307-gniuzdanti-statistika-blazers-vedlys-tritaskiais-lygiuojasi-su-visa-thunder-ekipa.html">Gniuždanti statistika: „Blazers“ vedlys tritaškiais lygiuojasi su visa „Thunder“ ekipa</a></h1>
							<div class="date">2019-04-17 12:38</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: USA Today – Scanpix</span>
							</span>
						</div>
						<div class="image_block" id="lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-194308-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-194308-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-194308-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-194308-any1000x1000.jpg"   src="/paveikslelis-194308-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. USA Today – Scanpix</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('#lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Portlando &bdquo;Trail Blazers&ldquo; lyderis <a href="https://www.basketnews.lt/zaidejai/11148-damian-lillard.html">Damianas Lillardas</a> demonstruoja tokią statistiką atakuojant iš trijų taškų zonos, kad per pirmąsias dvejas serijos su Oklahomos &bdquo;Thunder&ldquo; rungtynes minimaliai atsiliko nuo visų savo oponentų.</p> <p><div class="block_block block_best_player">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_best_player">
		<h3>Rungtynių žaidėjas</h3>
		<div class="stats_list">
			<div class="stats_list_item">
				<div class="player">
					<div class="photo"><a href="/zaidejai/14010-cj-mccollum.html"><img src="/paveikslelis-179986-crop100x150.jpg" border="0" alt="C.J.  McCollum" /></a></div>
					<div class="name"><a href="/zaidejai/14010-cj-mccollum.html">C.J.  McCollum</a></div>
				</div>
			</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Taškai</div>						<div class="value">33</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Naudingumas</div>						<div class="value">34</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Baudų metimai</div>						<div class="value">100%</div>						<div class="description">6/6</div>					</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Dvitaškiai</div>						<div class="value">60%</div>						<div class="description">9/15</div>					</div>
				</div>
						<div class="main_clear"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>28-erių metų 191 cm ūgio atakų organizatorius per du mačus pataikė 9 tritaškius iš 19, o tai yra 47,4&nbsp;proc. taiklumas. Tuo metu &bdquo;Thunder&ldquo; krepšininkai per du mačus įmetė 10 tolimų šūvių iš 61 bandymo, o tai yra 16,4&nbsp;proc. tikslumas.</p> <p>Pirmajame mače ekipa &bdquo;Thunder&ldquo; realizavo 5&nbsp;tritaškius iš 33 (15&nbsp;proc.). Paulas George&rsquo;as įmetė 4&nbsp;tritaškius iš 15, Terrance&rsquo;as Fergusonas &ndash; 1 iš 2, o likę komandos nariai &ndash; nė vieno iš 16. Vienas vokietis Dennisas Schroderis prametė visus 7 tritaškius.</p> <p>Šiame mūšyje Damianas Lillardas realizavo 5 tritaškius iš 11 (45&nbsp;proc.). Kad įmestų tiek pat tritaškių, kiek ir oponentai, jam prireikė 22 bandymų mažiau.</p> <p>Tas rungtynes &bdquo;Blazers&ldquo; laimėjo <a href="https://www.basketnews.lt/rungtynes/ziureti/81493-portland-trail-blazers-oklahoma-thunder.html">104:99</a>.</p> <p>Antrajame mūšyje &bdquo;Blazers&ldquo; šventė pergalę 114:94 ir serijoje iki keturių pergalių atitrūko 2-0, o tritaškių skaičius pernelyg nepasikeitė.</p> <p>Lillardas realizavo 4&nbsp;tolimus šūvius iš 8 (50 proc.), o visa &bdquo;Thunder&ldquo; ekipa &ndash; 5 iš 28 (18 proc.). Oklahomos ekipos starto penketo nariai įmetė 4&nbsp;tritaškius iš 23, atsarginiai &ndash; 1&nbsp;iš 5.</p> <p>Per du mačus daugiausiai tritaškių atliko George&rsquo;as, kuris įmetė 6&nbsp;tolimus šūvius iš 22 (27 proc.). Jis reguliariame sezone įmetė 38,6&nbsp;proc. tritaškių.</p> <p>Russello Westbrooko sąskaitoje &ndash;&nbsp;vienas tritaškis iš 10 bandymų.</p> <p>&bdquo;Thunder&ldquo; šį sezoną pataiko 34,4&nbsp;proc. tritaškių, o tai yra 23 rezultatas tarp 30 NBA ekipų.</p> <p>Kitos dvejos serijos rungtynės bus žaidžiamos Oklahomoje.</p> <p><strong>Damiano Lillardo pasirodymas praėjusios nakties mače:</strong></p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/P-yPk_cQ0r4?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p><strong>Rungtynių apžvalga:</strong></p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/dI5_NdWuDc4?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div>

					<br /><div class="addthis_sharing_toolbox"></div>

				</div>

				<div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-129292-paaiskejo-cousinso-trauma-centras-veikiausiai-si-sezona-nebezais.html"><img src="/paveikslelis-194269-crop218x145.jpg" alt="Paaiškėjo Cousinso trauma – centras veikiausiai šį sezoną nebežais" /></a></div>
					<div class="title"><a href="/news-129292-paaiskejo-cousinso-trauma-centras-veikiausiai-si-sezona-nebezais.html">Paaiškėjo Cousinso trauma – centras veikiausiai šį sezoną nebežais</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-129287-4-taskus-renkantis-hornets-centras-pratese-ispudinga-sutarti.html"><img src="/paveikslelis-194284-crop218x145.jpg" alt="4 taškus renkantis „Hornets“ centras pratęsė įspūdingą sutartį" /></a></div>
					<div class="title"><a href="/news-129287-4-taskus-renkantis-hornets-centras-pratese-ispudinga-sutarti.html">4 taškus renkantis „Hornets“ centras pratęsė įspūdingą sutartį</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-129299-d-mo-spejo-pasizymeti-bet-tris-kelinius-pirmavusi-spurs-krito-nuo-lemiamo-nuggets-spurto.html"><img src="/paveikslelis-194297-crop218x145.jpg" alt="D-Mo spėjo pasižymėti, bet tris kėlinius pirmavusi „Spurs“ krito nuo lemiamo „Nuggets“ spurto" /></a></div>
					<div class="title"><a href="/news-129299-d-mo-spejo-pasizymeti-bet-tris-kelinius-pirmavusi-spurs-krito-nuo-lemiamo-nuggets-spurto.html">D-Mo spėjo pasižymėti, bet tris kėlinius pirmavusi „Spurs“ krito nuo lemiamo „Nuggets“ spurto</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-129254-portlande-juoda-ruoza-nutraukusios-blazers-pergale-ir-kanterio-rekordas.html"><img src="/paveikslelis-194245-crop218x145.jpg" alt="Portlande – juodą ruožą nutraukusios „Blazers“ pergalė ir Kanterio rekordas" /></a></div>
					<div class="title"><a href="/news-129254-portlande-juoda-ruoza-nutraukusios-blazers-pergale-ir-kanterio-rekordas.html">Portlande – juodą ruožą nutraukusios „Blazers“ pergalė ir Kanterio rekordas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-129286-nba-naujoku-birzoje-zalgiriui-priklausancio-gynejo-pavarde.html"><img src="/paveikslelis-182314-crop218x145.jpg" alt="NBA naujokų biržoje – „Žalgiriui“ priklausančio gynėjo pavardė" /></a></div>
					<div class="title"><a href="/news-129286-nba-naujoku-birzoje-zalgiriui-priklausancio-gynejo-pavarde.html">NBA naujokų biržoje – „Žalgiriui“ priklausančio gynėjo pavardė</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-129279-williamsas-apie-istorini-sugrizima-tai-rekordas-kurio-mes-nenorejome-pasiekti.html"><img src="/paveikslelis-191496-crop218x145.jpg" alt="Williamsas apie istorinį sugrįžimą: „Tai rekordas, kurio mes nenorėjome pasiekti“" /></a></div>
					<div class="title"><a href="/news-129279-williamsas-apie-istorini-sugrizima-tai-rekordas-kurio-mes-nenorejome-pasiekti.html">Williamsas apie istorinį sugrįžimą: „Tai rekordas, kurio mes nenorėjome pasiekti“</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button">Rodyti komentarus</div>

    <div class="feedbacks_display_block">
                        
            <div class="main_feedbacks2">
	<a name="fb"></a>

	<div class="tab-nav-wrapper">
		<ul>
							<li id="load_newest" class="active">
					<a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
				</li>
				<li id="load_best" >
					<a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
				</li>
					</ul>
	</div>

	<div class="feedbacks_prof_filter">
			</div>

	<div class="load-sorted">
		<img data-parent-id="" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<div class="feedbacks_list">
			</div>
</div>
<input type="hidden" name="part_name" id="part_name" value="news">
<input type="hidden" name="rec_id" id="rec_id" value="129307">
<input type="hidden" name="rec_id" id="rec_id" value="129307">
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.129307;pid.3;ffuo.0" style="display: inline;" name="Forma">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback" onclick="do_something();"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>


<script type="text/javascript" language="javascript">
    $('body').on('click', 'input.submit-feedback', function(e) {
        var inputs = $('input[name="app"]');
        for (var i = 0; i < inputs.length; i++) {
            $(inputs[i]).val(document.xxx.a.value);
        }
    })
	function do_something() {
		document.Forma.app.value = document.xxx.a.value;
	}
	$(document).ready(function() {
		$('#feedbacksTextarea').limit('10000','#feedbacksCharsLeft');
	});
</script>

<form name="xxx">
	<input type="hidden" name="a" value="9edf2f7f13a82fd7cc34dde8aca9b4c2">
</form>


            </div>

    <script language="javascript" type="text/javascript">
        $(".main_news .feedbacks_display_button").click(function() {
            $(".main_news .feedbacks_display_block").toggle();
            $('html, body').animate({
                scrollTop: $(".feedbacks_display_button").offset().top
            }, 1000);
        });

            </script>
</div>

<div class="main_news">
    <div id="stream_button" class="block_button">Rodyti visas naujienas</div>

    <div id="stream_list" class="all_news">
        <a class="more" href="/srautas/dalis.html?from=1555497570&page_no=0&priority=1&pinned=1"></a>
    </div>
</div>

    <script type="text/javascript" src="/web/assets/javascript/jscroll/jquery.jscroll.js?4"></script>
<script language="javascript" type="text/javascript">
    var loaded = false;
    $("#stream_button").click(function() {
        $(".all_news").css('display', 'block');
        $('.all_news').jscroll(
            {
                nextSelector: "a.more",
                loadingHtml: '<div class="load_spinner"><img src="/images/web/Spinner-1s-50px.gif"/></div>',
                padding: 1960,
                callback: function() {
                    if (loaded === false) {
                        $('html, body').animate({
                            scrollTop: $("#stream_button").position().top
                        }, 1000);
                        loaded = true;
                    }
                    if (window.instgrm) {
                        window.instgrm.Embeds.process();
                    }
                    try {
                        if (FB) {
                            FB.XFBML.parse();
                        }
                    } catch (e) {
                        Rollbar.error(e);
                    }
                }
            }
        );
    });
</script></td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_1">
		<div class="main_infoblock_games_profile">
			<div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/81499-portland-trail-blazers-oklahoma-thunder.html">Rungtynės</a></span></div>
			<div class="center">
				<div class="results">
					<div class="team">
						<div><a href="/komandos/467-portland-trail-blazers.html"><img src="/paveikslelis-107054-any100x100.jpg" border="0" alt="Portland Trail Blazers" /></a></div>
						<div><a href="/komandos/467-portland-trail-blazers.html">Portland Trail Blazers</a></div>
					</div>
					<div class="date_points">
																			<div class="points"><a href="/rungtynes/ziureti/81499-portland-trail-blazers-oklahoma-thunder.html">114:94<i class="material-icons" title="Statistika">equalizer</i></a></div>
											</div>
					<div class="team">
						<div><a href="/komandos/902-oklahoma-thunder.html"><img src="/paveikslelis-107070-any100x100.jpg" border="0" alt="Oklahoma Thunder" /></a></div>
						<div><a href="/komandos/902-oklahoma-thunder.html">Oklahoma Thunder</a></div>
					</div>
					<div class="main_clear"></div>
					<div class="menu_links">
						<ul>
							<li><a href="/rungtynes/ziureti/81499-portland-trail-blazers-oklahoma-thunder.html">Statistika</a></li>
							<li><a href="/lygos/59-nba-nacionaline-krepsinio-asociacija/2018/tvarkarastis.html">Tvarkaraštis</a></li>
							<li><a href="/lygos/59-nba-nacionaline-krepsinio-asociacija/2018/lenteles.html">Lentelės</a></li>
													</ul>
					</div>
					<div class="main_clear"></div>
				</div>
			</div>
			<div class="bottom"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/467-portland-trail-blazers.html"><img src="/paveikslelis-107054-any150x300.jpg" border="0" alt="Portland Trail Blazers" /></a></div>
							<div><a href="/komandos/902-oklahoma-thunder.html"><img src="/paveikslelis-107070-any150x300.jpg" border="0" alt="Oklahoma Thunder" /></a></div>
					</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%;"></div></div>
	<div class="col2"><div class="color" style="width: 100%;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">47%</div>
						<div class="description">42/90</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">41%</div>
						<div class="description">35/86</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 47%;"></div></div>
	<div class="col2"><div class="color" style="width: 41%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">52</div>
											</div>
					<div class="col col_2">Atkovoti kamuoliai</div>
					<div class="col col_3">
						<div class="value">60</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 46.428571428571%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">17</div>
											</div>
					<div class="col col_2">Rezultatyvūs perdavimai</div>
					<div class="col col_3">
						<div class="value">21</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 44.736842105263%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">9</div>
											</div>
					<div class="col col_2">Perimti kamuoliai</div>
					<div class="col col_3">
						<div class="value">6</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 60%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">6</div>
											</div>
					<div class="col col_2">Blokuoti metimai</div>
					<div class="col col_3">
						<div class="value">6</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 50%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">27</div>
											</div>
					<div class="col col_2">Pražangos</div>
					<div class="col col_3">
						<div class="value">27</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 50%;"></div></div>
</div>
</div>
			</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
					<h3>Rungtynių žaidėjai</h3>
        					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/14010-cj-mccollum.html"><img src="/paveikslelis-179986-crop100x100.jpg" border="0" alt="C.J.  McCollum" /></a></div>
							<div class="player"><a href="/zaidejai/14010-cj-mccollum.html">C.J.  McCollum</a></div>
												<div class="statistics">
							<div class="col col1">
								33
								<span>PTS</span>
							</div>
							<div class="col col2">
								12/22
								<span>FG</span>
							</div>
							<div class="col col3">
								6/6
								<span>FT</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/7431-paul-george.html"><img src="/paveikslelis-179379-crop100x100.jpg" border="0" alt="Paul  George" /></a></div>
							<div class="player"><a href="/zaidejai/7431-paul-george.html">Paul  George</a></div>
												<div class="statistics">
							<div class="col col1">
								27
								<span>PTS</span>
							</div>
							<div class="col col2">
								11/20
								<span>FG</span>
							</div>
							<div class="col col3">
								3/4
								<span>FT</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/11158-moe-harkless.html"><img src="/paveikslelis-179993-crop100x100.jpg" border="0" alt="Moe  Harkless" /></a></div>
							<div class="player"><a href="/zaidejai/11158-moe-harkless.html">Moe  Harkless</a></div>
												<div class="statistics">
							<div class="col col1">
								9
								<span>REB</span>
							</div>
							<div class="col col2">
								6
								<span>DREB</span>
							</div>
							<div class="col col3">
								3
								<span>OREB</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/komandos/6405-russell-westbrook.html"><img src="/paveikslelis-107070-any100x100.jpg" border="0" alt="Oklahoma Thunder" /></a></div>
							<div class="player">Keli žaidėjai</div>
												<div class="statistics">
							<div class="col col1">
								9
								<span>REB</span>
							</div>
							<div class="col col2">
								
								<span></span>
							</div>
							<div class="col col3">
								
								<span></span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/11148-damian-lillard.html"><img src="/paveikslelis-179988-crop100x100.jpg" border="0" alt="Damian  Lillard" /></a></div>
							<div class="player"><a href="/zaidejai/11148-damian-lillard.html">Damian  Lillard</a></div>
												<div class="statistics">
							<div class="col col1">
								6
								<span>AS</span>
							</div>
							<div class="col col2">
								2
								<span>TO</span>
							</div>
							<div class="col col3">
								37
								<span>MIN</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/6405-russell-westbrook.html"><img src="/paveikslelis-179381-crop100x100.jpg" border="0" alt="Russell  Westbrook" /></a></div>
							<div class="player"><a href="/zaidejai/6405-russell-westbrook.html">Russell  Westbrook</a></div>
												<div class="statistics">
							<div class="col col1">
								11
								<span>AS</span>
							</div>
							<div class="col col2">
								6
								<span>TO</span>
							</div>
							<div class="col col3">
								37
								<span>MIN</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/14010-cj-mccollum.html"><img src="/paveikslelis-179986-crop100x100.jpg" border="0" alt="C.J.  McCollum" /></a></div>
							<div class="player"><a href="/zaidejai/14010-cj-mccollum.html">C.J.  McCollum</a></div>
												<div class="statistics">
							<div class="col col1">
								34
								<span>EFF</span>
							</div>
							<div class="col col2">
								60%
								<span>2P%</span>
							</div>
							<div class="col col3">
								43%
								<span>3P%</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/7431-paul-george.html"><img src="/paveikslelis-179379-crop100x100.jpg" border="0" alt="Paul  George" /></a></div>
							<div class="player"><a href="/zaidejai/7431-paul-george.html">Paul  George</a></div>
												<div class="statistics">
							<div class="col col1">
								21
								<span>EFF</span>
							</div>
							<div class="col col2">
								69%
								<span>2P%</span>
							</div>
							<div class="col col3">
								29%
								<span>3P%</span>
							</div>
						</div>
					</div>
							</div>
			</div>

			</div>
		</div>
	</div>
 <div class="hideWhenBlocked" style="width: 300px; height: 600px;">
        <div id='BN_300x600_01'></div>
    </div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 58 min.</div>
														<a href="/news-129307-gniuzdanti-statistika-blazers-vedlys-tritaskiais-lygiuojasi-su-visa-thunder-ekipa.html" class="name">Gniuždanti statistika: „Blazers“ vedlys tritaškiais lygiuojasi su visa „Thunder“ ekipa</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-129306-needhamas-apie-prisijungima-prie-ryto-tokiomis-akimirkomis-susimastai-kad-karjera-eina-tinkama-linkme.html" class="name">Needhamas apie prisijungimą prie „Ryto“: „Tokiomis akimirkomis susimąstai, kad karjera eina tinkama linkme“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-129304-kuo-greiciau-pamirsti-norimas-vakaras-toks-sutrikes-zalgiris-si-sezona-nebuvo.html" class="name">Kuo greičiau pamiršti norimas vakaras: toks sutrikęs „Žalgiris“ šį sezoną nebuvo</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-129302-zalgirio-reakcijos-laukiantis-obradovicius-tai-nebuvo-normalus-macas-kaunieciams.html" class="name">„Žalgirio“ reakcijos laukiantis Obradovičius: „Tai nebuvo normalus mačas kauniečiams“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-129301-trail-blazers-nepaliko-vilciu-thunder-ir-iskovojo-antraja-serijos-pergale.html" class="name">„Trail Blazers“ nepaliko vilčių „Thunder“ ir iškovojo antrąją serijos pergalę</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-129300-zalgirio-pralaimejimas-fenerbahce-trecias-didziausias-eurolygos-atkrintamuju-istorijoje.html" class="name">„Žalgirio“ pralaimėjimas „Fenerbahče“ – trečias didžiausias Eurolygos atkrintamųjų istorijoje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 6 val.</div>
														<a href="/news-129299-d-mo-spejo-pasizymeti-bet-tris-kelinius-pirmavusi-spurs-krito-nuo-lemiamo-nuggets-spurto.html" class="name">D-Mo spėjo pasižymėti, bet tris kėlinius pirmavusi „Spurs“ krito nuo lemiamo „Nuggets“ spurto</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
			<script type="text/javascript" id="bigbolz342">
(function(d, id){ a = d.getElementById('bigbolz' + id);
b = d.createElement('script'); b.async = 1; s = 1 * new Date();
b.src = '//a.bigbolz.com/start.php?pid=' + id + '&time=' + s; 
a.parentNode.insertBefore(b, a);
})(document, 342);
</script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
</body>
</html>
