<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />
	<meta property="og:site_name" content="basketnews.lt"/>						<meta property="og:image" content="https://www.basketnews.lt/paveikslelis-161773-any1000x1000.jpg"/>
		<meta name="description" content="Dramatišką pergalę Niujorke praėjusią naktį iškovojo Atlantos &amp;bdquo;Hawks&amp;ldquo; krepšininkai po mirtino Kento Bazemore'o tolimo metimo, tačiau šios ..." />	<meta property="og:description" content="Dramatišką pergalę Niujorke praėjusią naktį iškovojo Atlantos &bdquo;Hawks&ldquo; krepšininkai po mirtino Kento Bazemore'o tolimo metimo, tačiau šios rungtynės pasižymėjo ne tik intriga, bet ir grubia arbitrų klaida. Visų nuostabą &bdquo;Madison Square Garden&ldquo; arenoje sukėlė epizodas ketvirtajame kėlinyje, kuomet buvo prasižengta prieš iš toli atakavusį Bazemore'ą. Gynėjas metė dvi baudas, o po antrosios kamuolį nusiėmę &bdquo;Knicks&ldquo; žaidėjai nurūko ..."/>	<meta property="og:title" content="„Hawks“ ir „Knicks“ rungtynėse – grubi mačo arbitrų klaida"/>	<meta property="og:url" content="https://www.basketnews.lt/news-117738-hawks-ir-knicks-rungtynese-grubi-maco-arbitru-klaida.html"/>	<meta property="fb:app_id" content="680880005306640"/>	<meta property="og:type" content="article"/>		<title>„Hawks“ ir „Knicks“ rungtynėse – grubi mačo arbitrų klaida / Naujienos - Basketnews.lt</title>
		<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
	<link href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?74" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_unibet_20160617/styles.css" type="text/css" />
					
			<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-overlay/jquery.leanModal.min.js"></script>
	<link rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-share.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-fullscreen.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-autoplay.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-share.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-fullscreen.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-autoplay.min.js"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/includes/fuckadblock.min.js"></script>
	
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
                var lightgallery = $('.lightgallery');

                lightgallery.lightGallery({
                    share: true,
                    download: false,
                    hideBarsDelay: 1000,
                    autoplayControls: true
                });

			//$("area[rel^='lightboxgallery']").prettyPhoto();
			//$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });		
			$("area[rel^='lightboxgallery']").prettyPhoto();
			$("a[class^='lightbox']").prettyPhoto({ animation_speed:'normal',theme:'light_square', social_tools: false });
			$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: false, social_tools: false });

			$("a.main_popup").click(function() {
				window.open($(this).attr('href'),'popup','width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
				return false;
			});


			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
					
		
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					<script language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
					
													<script type='text/javascript'>
														var googletag = googletag || {};
														googletag.cmd = googletag.cmd || [];
														(function() {
														var gads = document.createElement('script');
														gads.async = true;
														gads.type = 'text/javascript';
														var useSSL = 'https:' == document.location.protocol;
														gads.src = (useSSL ? 'https:' : 'http:') +
														'//www.googletagservices.com/tag/js/gpt.js';
														var node = document.getElementsByTagName('script')[0];
														node.parentNode.insertBefore(gads, node);
														})();
													</script>

													<script type='text/javascript'>
														googletag.cmd.push(function() {
														googletag.defineSlot('/70231165/BN_250x600', [[250, 250], [250, 600], [720, 60], [1000, 100]], 'div-gpt-ad-1375276664000-0').addService(googletag.pubads());
														googletag.pubads().enableSingleRequest();
														googletag.enableServices();
														});
													</script>
												
					
													<!-- Strive -->
													<script src='https://www3.smartadserver.com/config.js?nwid=1211' type="text/javascript"></script>
													<script type="text/javascript">sas.setup({ domain: 'https://www3.smartadserver.com'});</script>
												
					
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
					<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<!-- adnet code -->
													<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
													<script language='javascript'>
														var adserver = ibbAds.tag.useAdProvider('BbmEu');
														adserver.manageAdSlot('BN00_Pixel', '15024.7.1.2');
														adserver.manageAdSlot('BN01_750x100_1', '15024.7.3.1');
														adserver.manageAdSlot('BN02_750x100_2', '15024.7.2.1');
														adserver.manageAdSlot('BN03_300x600_1', '15024.7.5.3');
														adserver.manageAdSlot('BN04_300x250_1', '15024.7.6.3');

													</script>
													<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
		
	
</head>
<body class="advertisement ">

<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
               // location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                  //      location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.8'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	
	<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul>
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
						
					</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a></li>
													<li><a href="/lygos/137-fiba-europos-taure.html">FIBA Eurocup</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">Mezon-NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/14-triobet-baltijos-krepsinio-lyga.html">Triobet BBL</a></li>
													<li><a href="/lygos/52-lietuvos-moteru-krepsinio-lyga.html">LMKL</a></li>
													<li><a href="/lygos/141-akviles-moteru-krepsinio-lyga.html">Akvilės lyga</a></li>
						
					</ul>
									</div>
					</li>
	
</ul>
<script language="javascript" type="text/javascript">
	$('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
	$('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

	document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
					<li>
																	<a href="/" class=" home_off" title="Pradžia"></a>
																</li>
					<li>
																	<a href="/naujienos.html" class="">Naujienos</a>
															<ul>
															<li><a href="/naujienos.html">Visos</a></li>
															<li><a href="/naujienos-1.html">Interviu</a></li>
															<li><a href="/naujienos-2.html">Straipsniai</a></li>
															<li><a href="/naujienos-8.html">Lietuviai užsienyje</a></li>
															<li><a href="/naujienos-3.html">Komentarai</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
															<ul>
															<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
															<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
															<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
															<ul>
															<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
															<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
															<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/foto.html" class="">Foto</a>
																</li>
					<li>
																	<a href="/video/sarasas.html" class="">Video</a>
																</li>
					<li>
																	<a href="/lygos.html" class="">Lygos</a>
																</li>
					<li>
																	<a href="/zaidejai.html" class="">Žaidėjai</a>
															<ul>
															<li><a href="/index.php/persons">Personalas</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/komandos.html" class="">Komandos</a>
															<ul>
															<li><a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a></li>
															<li><a href="/komandos/703-vilniaus-lietuvos-rytas.html">Vilniaus Lietuvos rytas</a></li>
															<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a></li>
															<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a></li>
															<li><a href="/komandos/476-prienu-birstono-vytautas.html">Prienų–Birštono „Vytautas“</a></li>
															<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
															<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
															<li><a href="/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
															<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
															<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/keuras.html" class="">Keuras</a>
																</li>
					<li>
																	<a href="/informacija/internetai.html" class="">#internetai</a>
																</li>
		
	</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								<div class="row2"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
							</div>
							<div class="teams">
								<div class="row1">Zenit</div>
								<div class="row2">L.Rytas</div>
							</div>
															<div class="info results">
									<div class="row1">113</div>
									<div class="row2">100</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74064-sankt-peterburgo-zenit-vilniaus-lietuvos-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
								<div class="row2"><img src="/paveikslelis-3811-crop13x13.jpg" alt="Stambulo Galatasaray" /></div>
							</div>
							<div class="teams">
								<div class="row1">Darussafaka</div>
								<div class="row2">Galatasaray</div>
							</div>
															<div class="info results">
									<div class="row1">77</div>
									<div class="row2">63</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74063-stambulo-darussafaka-stambulo-galatasaray.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
								<div class="row2"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lokomotiv</div>
								<div class="row2">Buducnost</div>
							</div>
															<div class="info results">
									<div class="row1">77</div>
									<div class="row2">66</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74067-krasnodaro-lokomotiv-podgoricos-buducnost.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								<div class="row2"><img src="/paveikslelis-148478-crop13x13.jpg" alt="Turino Fiat" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bayern</div>
								<div class="row2">Fiat</div>
							</div>
															<div class="info results">
									<div class="row1">107</div>
									<div class="row2">81</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74065-miuncheno-bayern-turino-fiat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-16448-crop13x13.jpg" alt="Zagrebo Cedevita" /></div>
								<div class="row2"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
							</div>
							<div class="teams">
								<div class="row1">Cedevita</div>
								<div class="row2">Dol.Energia</div>
							</div>
															<div class="info results">
									<div class="row1">77</div>
									<div class="row2">81</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74066-zagrebo-cedevita-trento-dolomiti-energia.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-111377-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
								<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
							</div>
							<div class="teams">
								<div class="row1">ASVEL</div>
								<div class="row2">Uniks</div>
							</div>
															<div class="info results">
									<div class="row1">77</div>
									<div class="row2">83</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74915-vilerbano-asvel-kazanes-uniks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pacers</div>
								<div class="row2">Grizzlies</div>
							</div>
															<div class="info results">
									<div class="row1">105</div>
									<div class="row2">101</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74228-indiana-pacers-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Magic</div>
								<div class="row2">Lakers</div>
							</div>
															<div class="info results">
									<div class="row1">127</div>
									<div class="row2">105</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74229-orlando-magic-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Hawks</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info results">
									<div class="row1">110</div>
									<div class="row2">123</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74230-atlanta-hawks-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nets</div>
								<div class="row2">76ers</div>
							</div>
															<div class="info results">
									<div class="row1">116</div>
									<div class="row2">108</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74231-brooklyn-nets-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
							</div>
							<div class="teams">
								<div class="row1">Cavaliers</div>
								<div class="row2">Heat</div>
							</div>
															<div class="info results">
									<div class="row1">91</div>
									<div class="row2">89</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74232-cleveland-cavaliers-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Celtics</div>
								<div class="row2">Knicks</div>
							</div>
															<div class="info results">
									<div class="row1">103</div>
									<div class="row2">73</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74233-boston-celtics-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
							</div>
							<div class="teams">
								<div class="row1">Blazers</div>
								<div class="row2">Bulls</div>
							</div>
															<div class="info results">
									<div class="row1">124</div>
									<div class="row2">108</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74234-portland-trail-blazers-chicago-bulls.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Suns</div>
								<div class="row2">Mavericks</div>
							</div>
															<div class="info results">
									<div class="row1">102</div>
									<div class="row2">88</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74235-phoenix-suns-dallas-mavericks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
								<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
							</div>
							<div class="teams">
								<div class="row1">CSKA</div>
								<div class="row2">Real</div>
							</div>
															<div class="info results">
									<div class="row1">93</div>
									<div class="row2">87</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73412-maskvos-cska-madrido-real.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
								<div class="row2"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
							</div>
							<div class="teams">
								<div class="row1">Efes</div>
								<div class="row2">Valencia</div>
							</div>
															<div class="info results">
									<div class="row1">82</div>
									<div class="row2">66</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73413-stambulo-anadolu-efes-valensijos-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
							</div>
							<div class="teams">
								<div class="row1">Žalgiris</div>
								<div class="row2">Maccabi</div>
							</div>
															<div class="info results">
									<div class="row1">99</div>
									<div class="row2">84</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73409-kauno-zalgiris-tel-avivo-maccabi.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
							</div>
							<div class="teams">
								<div class="row1">Barcelona</div>
								<div class="row2">AX Armani</div>
							</div>
															<div class="info results">
									<div class="row1">81</div>
									<div class="row2">83</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73411-barselonos-fc-barcelona-milano-ax-armani-exchange.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
							</div>
							<div class="teams">
								<div class="row1">Olympiakos</div>
								<div class="row2">Fenerbahce</div>
							</div>
															<div class="info results">
									<div class="row1">95</div>
									<div class="row2">70</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73410-pirejo-olympiakos-stambulo-fenerbahce.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pistons</div>
								<div class="row2">Grizzlies</div>
							</div>
															<div class="info results">
									<div class="row1">104</div>
									<div class="row2">102</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74236-detroit-pistons-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Wizards</div>
								<div class="row2">Raptors</div>
							</div>
															<div class="info results">
									<div class="row1">122</div>
									<div class="row2">119</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74237-washington-wizards-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
							</div>
							<div class="teams">
								<div class="row1">TWolves</div>
								<div class="row2">Bucks</div>
							</div>
															<div class="info results">
									<div class="row1">108</div>
									<div class="row2">89</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74238-minnesota-timberwolves-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Spurs</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info results">
									<div class="row1">91</div>
									<div class="row2">102</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74239-san-antonio-spurs-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
								<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nuggets</div>
								<div class="row2">Thunder</div>
							</div>
															<div class="info results">
									<div class="row1">127</div>
									<div class="row2">124</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74240-denver-nuggets-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								<div class="row2"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
							</div>
							<div class="teams">
								<div class="row1">Chimki</div>
								<div class="row2">Unicaja</div>
							</div>
															<div class="info results">
									<div class="row1">68</div>
									<div class="row2">66</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73406-maskvos-srities-chimki-malagos-unicaja.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-130253-crop13x13.jpg" alt="Bambergo Brose" /></div>
								<div class="row2"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
							</div>
							<div class="teams">
								<div class="row1">Brose</div>
								<div class="row2">Panathinaikos</div>
							</div>
															<div class="info results">
									<div class="row1">95</div>
									<div class="row2">74</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73407-bambergo-brose-atenu-panathinaikos.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								<div class="row2"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
							</div>
							<div class="teams">
								<div class="row1">Baskonia</div>
								<div class="row2">C.Zvezda</div>
							</div>
															<div class="info results">
									<div class="row1">103</div>
									<div class="row2">84</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73408-vitorijos-baskonia-belgrado-crvena-zvezda.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Hornets</div>
								<div class="row2">Pacers</div>
							</div>
															<div class="info results">
									<div class="row1">133</div>
									<div class="row2">126</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74241-charlotte-hornets-indiana-pacers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Celtics</div>
								<div class="row2">Hawks</div>
							</div>
															<div class="info results">
									<div class="row1">119</div>
									<div class="row2">110</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74242-boston-celtics-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nets</div>
								<div class="row2">Lakers</div>
							</div>
															<div class="info results">
									<div class="row1">99</div>
									<div class="row2">102</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74243-brooklyn-nets-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Raptors</div>
								<div class="row2">Blazers</div>
							</div>
															<div class="info results">
									<div class="row1">130</div>
									<div class="row2">105</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74244-toronto-raptors-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
							</div>
							<div class="teams">
								<div class="row1">76ers</div>
								<div class="row2">Heat</div>
							</div>
															<div class="info results">
									<div class="row1">103</div>
									<div class="row2">97</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74245-philadelphia-76ers-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bucks</div>
								<div class="row2">Knicks</div>
							</div>
															<div class="info results">
									<div class="row1">92</div>
									<div class="row2">90</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74246-milwaukee-bucks-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
							</div>
							<div class="teams">
								<div class="row1">Thunder</div>
								<div class="row2">Pelicans</div>
							</div>
															<div class="info results">
									<div class="row1">100</div>
									<div class="row2">114</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74247-oklahoma-thunder-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
							</div>
							<div class="teams">
								<div class="row1">Suns</div>
								<div class="row2">Jazz</div>
							</div>
															<div class="info results">
									<div class="row1">97</div>
									<div class="row2">129</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74248-phoenix-suns-utah-jazz.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Warriors</div>
							</div>
															<div class="info results">
									<div class="row1">104</div>
									<div class="row2">119</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74249-sacramento-kings-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
								<div class="row2"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nevėžis</div>
								<div class="row2">L.Rytas</div>
							</div>
															<div class="info results">
									<div class="row1">73</div>
									<div class="row2">83</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71227-kedainiu-nevezis-vilniaus-lietuvos-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
							</div>
							<div class="teams">
								<div class="row1">P.Žvaigždės</div>
								<div class="row2">Neptūnas</div>
							</div>
															<div class="info results">
									<div class="row1">87</div>
									<div class="row2">83</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71228-pasvalio-pieno-zvaigzdes-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lietkabelis</div>
								<div class="row2">Šiauliai</div>
							</div>
															<div class="info results">
									<div class="row1">94</div>
									<div class="row2">83</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71229-panevezio-lietkabelis-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Bulls</div>
							</div>
															<div class="info results">
									<div class="row1">113</div>
									<div class="row2">103</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74504-los-angeles-clippers-chicago-bulls.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pistons</div>
								<div class="row2">Heat</div>
							</div>
															<div class="info results">
									<div class="row1">111</div>
									<div class="row2">107</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74505-detroit-pistons-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pacers</div>
								<div class="row2">76ers</div>
							</div>
															<div class="info results">
									<div class="row1">100</div>
									<div class="row2">92</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74506-indiana-pacers-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
							</div>
							<div class="teams">
								<div class="row1">Magic</div>
								<div class="row2">Wizards</div>
							</div>
															<div class="info results">
									<div class="row1">98</div>
									<div class="row2">115</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74507-orlando-magic-washington-wizards.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Cavaliers</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info results">
									<div class="row1">88</div>
									<div class="row2">120</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74508-cleveland-cavaliers-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
							</div>
							<div class="teams">
								<div class="row1">TWolves</div>
								<div class="row2">Pelicans</div>
							</div>
															<div class="info results">
									<div class="row1">118</div>
									<div class="row2">107</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74509-minnesota-timberwolves-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
							</div>
							<div class="teams">
								<div class="row1">Spurs</div>
								<div class="row2">Jazz</div>
							</div>
															<div class="info results">
									<div class="row1">111</div>
									<div class="row2">120</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74510-san-antonio-spurs-utah-jazz.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
								<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nuggets</div>
								<div class="row2">Warriors</div>
							</div>
															<div class="info results">
									<div class="row1">115</div>
									<div class="row2">108</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74511-denver-nuggets-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Mavericks</div>
							</div>
															<div class="info results">
									<div class="row1">99</div>
									<div class="row2">106</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74512-sacramento-kings-dallas-mavericks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
							</div>
							<div class="teams">
								<div class="row1">Juventus</div>
								<div class="row2">Dzūkija</div>
							</div>
															<div class="info results">
									<div class="row1">75</div>
									<div class="row2">79</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71268-utenos-juventus-alytaus-dzukija.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-147660-crop13x13.jpg" alt="Prienų-Birštono Vytautas" /></div>
								<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
							</div>
							<div class="teams">
								<div class="row1">Vytautas</div>
								<div class="row2">Žalgiris</div>
							</div>
															<div class="info results">
									<div class="row1">96</div>
									<div class="row2">118</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71269-prienu-birstono-vytautas-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Celtics</div>
								<div class="row2">Blazers</div>
							</div>
															<div class="info results">
									<div class="row1">97</div>
									<div class="row2">96</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74513-boston-celtics-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nets</div>
								<div class="row2">Bucks</div>
							</div>
															<div class="info results">
									<div class="row1">94</div>
									<div class="row2">109</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74514-brooklyn-nets-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Knicks</div>
								<div class="row2">Hawks</div>
							</div>
															<div class="info results">
									<div class="row1">96</div>
									<div class="row2">99</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74515-new-york-knicks-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
							</div>
							<div class="teams">
								<div class="row1">Raptors</div>
								<div class="row2">Grizzlies</div>
							</div>
															<div class="info results">
									<div class="row1">101</div>
									<div class="row2">86</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74516-toronto-raptors-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Thunder</div>
								<div class="row2">Lakers</div>
							</div>
															<div class="info results">
									<div class="row1">104</div>
									<div class="row2">108</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74517-oklahoma-thunder-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Suns</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info results">
									<div class="row1">110</div>
									<div class="row2">115</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74518-phoenix-suns-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pistons</div>
								<div class="row2">Blazers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74519-detroit-pistons-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pacers</div>
								<div class="row2">Wizards</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74520-indiana-pacers-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
							</div>
							<div class="teams">
								<div class="row1">Heat</div>
								<div class="row2">Magic</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74521-miami-heat-orlando-magic.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pelicans</div>
								<div class="row2">Jazz</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74522-new-orleans-pelicans-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nuggets</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74523-denver-nuggets-charlotte-hornets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Bulls</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															05:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74524-sacramento-kings-chicago-bulls.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Mavericks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															05:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74525-los-angeles-clippers-dallas-mavericks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3811-crop13x13.jpg" alt="Stambulo Galatasaray" /></div>
								<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
							</div>
							<div class="teams">
								<div class="row1">Galatasaray</div>
								<div class="row2">ALBA</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74069-stambulo-galatasaray-berlyno-alba.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-54390-crop13x13.jpg" alt="Emilijos Redžo Grissin Bon" /></div>
								<div class="row2"><img src="/paveikslelis-111377-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
							</div>
							<div class="teams">
								<div class="row1">Grissin Bon</div>
								<div class="row2">ASVEL</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74917-emilijos-redzo-grissin-bon-vilerbano-asvel.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Magic</div>
								<div class="row2">Cavaliers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74601-orlando-magic-cleveland-cavaliers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
							</div>
							<div class="teams">
								<div class="row1">Raptors</div>
								<div class="row2">Celtics</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74602-toronto-raptors-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
							</div>
							<div class="teams">
								<div class="row1">Hawks</div>
								<div class="row2">Grizzlies</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74603-atlanta-hawks-memphis-grizzlies.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nets</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74604-brooklyn-nets-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Knicks</div>
								<div class="row2">Bucks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74605-new-york-knicks-milwaukee-bucks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
							</div>
							<div class="teams">
								<div class="row1">76ers</div>
								<div class="row2">Wizards</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74606-philadelphia-76ers-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
							</div>
							<div class="teams">
								<div class="row1">Warriors</div>
								<div class="row2">Thunder</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74607-golden-state-warriors-oklahoma-thunder.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lakers</div>
								<div class="row2">Suns</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74608-los-angeles-lakers-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
							</div>
							<div class="teams">
								<div class="row1">Šiauliai</div>
								<div class="row2">Dzūkija</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71270-siauliu-siauliai-alytaus-dzukija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
								<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
							</div>
							<div class="teams">
								<div class="row1">L.Rytas</div>
								<div class="row2">Bayern</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/74070-vilniaus-lietuvos-rytas-miuncheno-bayern.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-116752-any38x38.jpg" alt="tv6" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								<div class="row2"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
							</div>
							<div class="teams">
								<div class="row1">Uniks</div>
								<div class="row2">CSP</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74916-kazanes-uniks-limozo-csp.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
								<div class="row2"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
							</div>
							<div class="teams">
								<div class="row1">Dol.Energia</div>
								<div class="row2">Lokomotiv</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74072-trento-dolomiti-energia-krasnodaro-lokomotiv.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
								<div class="row2"><img src="/paveikslelis-16448-crop13x13.jpg" alt="Zagrebo Cedevita" /></div>
							</div>
							<div class="teams">
								<div class="row1">Buducnost</div>
								<div class="row2">Cedevita</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74073-podgoricos-buducnost-zagrebo-cedevita.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-148478-crop13x13.jpg" alt="Turino Fiat" /></div>
								<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
							</div>
							<div class="teams">
								<div class="row1">Fiat</div>
								<div class="row2">Zenit</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74071-turino-fiat-sankt-peterburgo-zenit.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Gran Canaria Herbalife" /></div>
								<div class="row2"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
							</div>
							<div class="teams">
								<div class="row1">GranCanaria</div>
								<div class="row2">Darussafaka</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74068-las-palmo-gran-canaria-herbalife-stambulo-darussafaka.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pistons</div>
								<div class="row2">Nets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74609-detroit-pistons-brooklyn-nets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Heat</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74610-miami-heat-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
							</div>
							<div class="teams">
								<div class="row1">Cavaliers</div>
								<div class="row2">TWolves</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74611-cleveland-cavaliers-minnesota-timberwolves.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
							</div>
							<div class="teams">
								<div class="row1">Grizzlies</div>
								<div class="row2">Jazz</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74612-memphis-grizzlies-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pelicans</div>
								<div class="row2">Pacers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74613-new-orleans-pelicans-indiana-pacers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
							</div>
							<div class="teams">
								<div class="row1">Suns</div>
								<div class="row2">Spurs</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74614-phoenix-suns-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
							</div>
							<div class="teams">
								<div class="row1">Maccabi</div>
								<div class="row2">Barcelona</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73421-tel-avivo-maccabi-barselonos-fc-barcelona.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
							</div>
							<div class="teams">
								<div class="row1">Panathinaikos</div>
								<div class="row2">Baskonia</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/73420-atenu-panathinaikos-vitorijos-baskonia.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-114194-any38x38.jpg" alt="Viasat Sport Baltic" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
							</div>
							<div class="teams">
								<div class="row1">Valencia</div>
								<div class="row2">CSKA</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73418-valensijos-basket-maskvos-cska.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
								<div class="row2"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
							</div>
							<div class="teams">
								<div class="row1">Unicaja</div>
								<div class="row2">Efes</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73419-malagos-unicaja-stambulo-anadolu-efes.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Magic</div>
								<div class="row2">Hawks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74615-orlando-magic-atlanta-hawks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Raptors</div>
								<div class="row2">Knicks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74616-toronto-raptors-new-york-knicks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
							</div>
							<div class="teams">
								<div class="row1">Wizards</div>
								<div class="row2">Celtics</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74617-washington-wizards-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Blazers</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74618-portland-trail-blazers-charlotte-hornets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Warriors</div>
								<div class="row2">Mavericks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74619-golden-state-warriors-dallas-mavericks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lakers</div>
								<div class="row2">Thunder</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74620-los-angeles-lakers-oklahoma-thunder.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								<div class="row2"><img src="/paveikslelis-130253-crop13x13.jpg" alt="Bambergo Brose" /></div>
							</div>
							<div class="teams">
								<div class="row1">Fenerbahce</div>
								<div class="row2">Brose</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73416-stambulo-fenerbahce-bambergo-brose.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
							</div>
							<div class="teams">
								<div class="row1">Žalgiris</div>
								<div class="row2">Chimki</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/73414-kauno-zalgiris-maskvos-srities-chimki.html">Info</a>
                                    								</div>
																	<div><a href="https://sportas.viaplay.lt/eurolyga/?utm_source=basketnews&utm_medium=&utm_content=&utm_campaign=euroleague17_lit" target="_blank">Žiūrėti</a></div>
															</div>
															<div class="tv">
																			<a href="https://sportas.viaplay.lt/eurolyga/?utm_source=basketnews&utm_medium=&utm_content=&utm_campaign=euroleague17_lit" target="_blank"><img src="/paveikslelis-156019-any38x38.jpg" alt="Viaplay" /></a>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
								<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
							</div>
							<div class="teams">
								<div class="row1">C.Zvezda</div>
								<div class="row2">AX Armani</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73417-belgrado-crvena-zvezda-milano-ax-armani-exchange.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
							</div>
							<div class="teams">
								<div class="row1">Real</div>
								<div class="row2">Olympiakos</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/73415-madrido-real-pirejo-olympiakos.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-114194-any38x38.jpg" alt="Viasat Sport Baltic" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pistons</div>
								<div class="row2">Clippers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74621-detroit-pistons-los-angeles-clippers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
							</div>
							<div class="teams">
								<div class="row1">76ers</div>
								<div class="row2">Pelicans</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74622-philadelphia-76ers-new-orleans-pelicans.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Hawks</div>
								<div class="row2">Cavaliers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74623-atlanta-hawks-cleveland-cavaliers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Celtics</div>
								<div class="row2">Pacers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74624-boston-celtics-indiana-pacers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Heat</div>
								<div class="row2">Bucks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74625-miami-heat-milwaukee-bucks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bulls</div>
								<div class="row2">TWolves</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74626-chicago-bulls-minnesota-timberwolves.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								<div class="row2"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Rockets</div>
								<div class="row2">Nuggets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74627-houston-rockets-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Jazz</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74628-utah-jazz-charlotte-hornets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Blazers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74629-sacramento-kings-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
				
			</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 52,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<br/>

<div class="hideWhenBlocked" style="text-align: center;"><script data-adfscript="adx.adform.net/adx/?mid=269753&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<div class="showWhenBlocked" style="display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_1000x200.png" target="_blank"></a></div>

<br/>




			
		</div>


		<div id="body">
			
			<table id="grid_layout_body">
<tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-117738-hawks-ir-knicks-rungtynese-grubi-maco-arbitru-klaida.html">„Hawks“ ir „Knicks“ rungtynėse – grubi mačo arbitrų klaida</a></h1>
							<div class="date">2018-02-05 10:22</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: AP – Scanpix</span>
							</span>
						</div>
						<div class="image_block" id="lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-161773-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-161773-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-161773-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-161773-any1000x1000.jpg"   src="/paveikslelis-161773-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. AP – Scanpix</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('#lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Dramatišką pergalę Niujorke praėjusią naktį iškovojo Atlantos &bdquo;Hawks&ldquo; krepšininkai po mirtino Kento Bazemore'o tolimo metimo, tačiau šios rungtynės pasižymėjo ne tik intriga, bet ir grubia arbitrų klaida.</p> <p><div class="block_block">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_best_player">
		<h3>Rungtynių žaidėjas</h3>
		<div class="stats_list">
			<div class="stats_list_item">
				<div class="player">
					<div class="photo"><a href="/zaidejai/15382-dewayne-dedmon.html"><img src="/paveikslelis-150082-crop100x150.jpg" border="0" alt="Dewayne  Dedmon" /></a></div>
					<div class="name"><a href="/zaidejai/15382-dewayne-dedmon.html">Dewayne  Dedmon</a></div>
				</div>
			</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Taškai</div>						<div class="value">12</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Naudingumas</div>						<div class="value">19</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Atkovoti kamuoliai</div>						<div class="value">14</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Baudų metimai</div>						<div class="value">75%</div>						<div class="description">3/4</div>					</div>
				</div>
			
			<div class="main_clear"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Visų nuostabą &bdquo;Madison Square Garden&ldquo; arenoje sukėlė epizodas ketvirtajame kėlinyje, kuomet buvo prasižengta prieš iš toli atakavusį Bazemore'ą.</p> <p>Gynėjas metė dvi baudas, o po antrosios kamuolį nusiėmę &bdquo;Knicks&ldquo; žaidėjai nurūko į greitą puolimą, nors Bazemore'as dar turėjo mesti trečią metimą. Rungtynėms vadovavę arbitrai į šį epizodą kurį laiką nė nesureagavo, o Timas Hardaway kitoje aikštelės pusėje dar spėjo pelnyti du taškus.</p> <p>Vis tik netrukus teisėjai buvo įspėti, kad iš &bdquo;Hawks&ldquo; stovyklos buvo atimtas vienas baudų metimas. Įvertinę situaciją, arbitrai leido Bazamore'ui mesti pavogtą baudų metimą, o tiek Hardaway taškai, tiek ir pražanga prieš jį buvo anuliuota.</p> <p>Po rungtynių žiniasklaida arbitrams dėl šių epizodų uždavė klausimų, kodėl po grubios jų klaidos Hardaway taškai buvo anuliuoti. Teisėjai savo poziciją pagrindė tuo, kad NBA taisyklės numato tokį taškų nubraukimą, jei jie pelnomi ne vėliau nei 24 sek. po tokių kuriozų.</p> <p>O jeigu arbitrai būtų susivokę vėliau nei po 25 sek.?</p> <p>&bdquo;Tuomet būtų įskaityti tiek taškai, tiek ir pažanga prieš Hardaway. Mes vis tiek turėtume grąžinti baudos metimą &bdquo;Hawks&ldquo; žaidėjui, bet vėliau žaidimas tęstųsi nuo pražangos prieš Hardaway&ldquo;, &ndash; aiškino arbitrai.</p> <p>&bdquo;Nesu matęs nieko panašaus&ldquo;, &ndash; po rungtynių atsikvėpęs tarė &bdquo;Hawks&ldquo; vairininkas Mike'as Budenholzeris.</p>

					<br /><div class="addthis_native_toolbox"></div>

				</div>

				<div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>


				
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-117718-paulas-hardenas-taps-mvp-be-didesnes-konkurencijos.html"><img src="/paveikslelis-157005-crop218x145.jpg" alt="Paulas: „Hardenas taps MVP be didesnės konkurencijos“" /></a></div>
					<div class="title"><a href="/news-117718-paulas-hardenas-taps-mvp-be-didesnes-konkurencijos.html">Paulas: „Hardenas taps MVP be didesnės konkurencijos“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-117736-ant-big-baller-brand-dzemperio-pasirasyti-nepanores-antetokounmpo-nustebino-savo-sirgaliu.html"><img src="/paveikslelis-161762-crop218x145.jpg" alt="Ant „Big Baller Brand“ džemperio pasirašyti nepanoręs Antetokounmpo nustebino savo sirgalių" /></a></div>
					<div class="title"><a href="/news-117736-ant-big-baller-brand-dzemperio-pasirasyti-nepanores-antetokounmpo-nustebino-savo-sirgaliu.html">Ant „Big Baller Brand“ džemperio pasirašyti nepanoręs Antetokounmpo nustebino savo sirgalių</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-117737-vasario-5-osios-nba-pulsas-nfl-dvasia-krepsinio-arenose.html"><img src="/paveikslelis-161760-crop218x145.jpg" alt="Vasario 5-osios NBA pulsas: NFL dvasia krepšinio arenose" /></a></div>
					<div class="title"><a href="/news-117737-vasario-5-osios-nba-pulsas-nfl-dvasia-krepsinio-arenose.html">Vasario 5-osios NBA pulsas: NFL dvasia krepšinio arenose</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-117714-vasario-4-osios-nba-pulsas-rubio-karjeros-rekordas-ir-zalgirietiskas-akcentas.html"><img src="/paveikslelis-161718-crop218x145.jpg" alt="Vasario 4-osios NBA pulsas: Rubio karjeros rekordas ir žalgirietiškas akcentas" /></a></div>
					<div class="title"><a href="/news-117714-vasario-4-osios-nba-pulsas-rubio-karjeros-rekordas-ir-zalgirietiskas-akcentas.html">Vasario 4-osios NBA pulsas: Rubio karjeros rekordas ir žalgirietiškas akcentas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-117717-cavaliers-vadovai-neketina-atleisti-lue.html"><img src="/paveikslelis-161703-crop218x145.jpg" alt="„Cavaliers“ vadovai neketina atleisti Lue" /></a></div>
					<div class="title"><a href="/news-117717-cavaliers-vadovai-neketina-atleisti-lue.html">„Cavaliers“ vadovai neketina atleisti Lue</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-117725-rekordine-sezono-atkarpa-zaidziantis-valanciunas-svariai-prisidejo-prie-raptors-pergales.html"><img src="/paveikslelis-161757-crop218x145.jpg" alt="Rekordinę sezono atkarpą žaidžiantis Valančiūnas svariai prisidėjo prie „Raptors“ pergalės" /></a></div>
					<div class="title"><a href="/news-117725-rekordine-sezono-atkarpa-zaidziantis-valanciunas-svariai-prisidejo-prie-raptors-pergales.html">Rekordinę sezono atkarpą žaidžiantis Valančiūnas svariai prisidėjo prie „Raptors“ pergalės</a></div>
				</div>
			
		</div>
	</div>


	<div data-crowdynews-widget="Basketnews_basketnews-horizontal-article-pages"><script src="//widget.crowdynews.com/Basketnews_basketnews-horizontal-article-pages.js" async="true"></script></div>
<div class="main_news">
	<div class="feedbacks_display_button">Rodyti komentarus</div>

	<div class="feedbacks_display_block">
									
				
				
<div class="main_feedbacks2">
	<a name="fb"></a>

				<div class="item">
			<a name="fb1942599" class="target"></a>
			<div class="content">
								<div class="date">2018-02-05 16:02</div>
				<div class="author">
											Jonas
									</div>
				<div class="text">
										<span>Kazkaip jau antra karta New Yorke kurioziska situacija kai teisejai nesusiorentuoja. Buvo situacija kai Ginobili pasavo nuo tritaskio Aldridge ir kamuolis ikrito o teisejai nepastebejo, Knick vyrukai nuruko i puolima. Tik veliau po perzuru buvo iskaitytas 3! :D</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
	
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">

		$('a[rel*=feedbacks_report_link]').click(function() {
			fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
			fb_id = fb_id.substr(2);
			$.get('/index.php/feedbacks.reportAbuse;id.' + fb_id);
		});
		$('a[rel*=feedbacks_report_link]').leanModal();

		$('a[rel*=feedbacks_prof_link]').click(function() {
			if (confirm('Ar komentarą pažymėti kaip Atrinktą?')) {
				$(this).hide();
				fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
				$.get('/index.php/feedbacks.markProf;id.' + fb_id.substr(2) + ';part.news');
				$("a[name="+fb_id+"]").parent().addClass("item_prof");
			}
			return false;
		});

		$(".main_feedbacks2 .item .voting .good, .main_feedbacks2 .item .voting .bad").click(function() {
			fb_id = $(this).parent().attr("id");
			$.get($(this).attr("href"), function(data) {
				$(".main_feedbacks2 .item #" + fb_id + " .result").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item .admin .delete").click(function() {
			if (confirm('Ar tikrai ištrinti')) {
				blokas = $(this);
				$.get($(this).attr("href"), function(data) {
					blokas.parent().parent().parent().hide("slow");
				});
			}

			return false;
		});

		$(".main_feedbacks2 .item .admin form").submit(function() {
			blokas = $(this);
			$.get($(this).attr("action"), { id: $(this).children("input[name=id]").val(), pid: $(this).children("input[name=pid]").val(), hours: $(this).children("input[name=hours]").val() }, function(data) {
				blokas.parent().children(".blocked").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item_bad").fadeTo("fast", 0);
		$(".main_feedbacks2 .item_bad").hover(function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 1);
		},
		function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 0.01);
		});

		$(".main_feedbacks2 .item .text .reply").click(function() {
			if ($(this).parent().parent().children(".author").children("a").length) {
				user = $(this).parent().parent().children(".author").children("a").text();
			} else {
				user = $(this).parent().parent().children(".author").text();
			}
			quoted_text = $(this).parent().children("span").html();
			quoted_text = quoted_text.replace(/<blockquote>.*<\/blockquote>/i, "");
			quoted_text = $("<p>" + quoted_text + "</p>").text();
			quote = '[quote][b]' + $.trim(user) + "[/b]" + quoted_text + '[/quote]';
			if ($(".main_feedbacks_form textarea").val()) {
				quote = $(".main_feedbacks_form textarea").val() + "\n" + quote;
			}
			quote = quote + "\n";
			$(".main_feedbacks_form textarea").val(quote);

			//count_feedbacks_letters();

			destination = $("#fbform").offset().top;
			$("html:not(:animated),body:not(:animated)").animate({ scrollTop: destination}, 1100 );

			return false;
		});


		$(".main_feedbacks2 .item .text a").each(function() {
			string_youtube = 'http://www.youtube.com/watch';
			fb_link = $(this).attr('href');

			if (fb_link) {
				if (fb_link.substr(0,string_youtube.length) == string_youtube) {
					match = $(this).attr('href').match(/v=(.+?)&/);
					if (match == null) {
						match = $(this).attr('href').match(/v=([^\.]+)/);
					}
					if (match != null) {
						//alert(match[1]);
						$(this).addClass("feedback_youtube_link");
						$(this).html('<div class="video"><div class="thumbnail" id="' + match[1] + '"><img src="http://img.youtube.com/vi/' + match[1] + '/2.jpg" alt="" border="0" /></div><div class="icon"></div></div>');
					}
				}
			}
		});


		$(".main_feedbacks2 .item .text a").click(function() {
			if ($(this).hasClass("feedback_youtube_link")) {
				youtube_id = $(this).find(".thumbnail").attr("id");
				$(this).replaceWith('<object width="480" height="385"><param name="movie" value="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>');
				return false;
			}
		});

	</script>




							
			<script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.117738;pid.3;ffuo.0" style="display: inline;" name="Forma">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button" onclick="do_something();"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 1
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>


<script type="text/javascript" language="javascript">
	function do_something() {
		document.Forma.app.value = document.xxx.a.value;
	}
	$(document).ready(function() {
		$('#feedbacksTextarea').limit('10000','#feedbacksCharsLeft');
	});
</script>

<form name="xxx">
	<input type="hidden" name="a" value="9ec5e13c76b1c579ad4a81865d100ce1">
</form>


			</div>

	<script language="javascript" type="text/javascript">
		$(".main_news .feedbacks_display_button").click(function() {
			$(".main_news .feedbacks_display_block").toggle();
			$('html, body').animate({
				scrollTop: $(".feedbacks_display_button").offset().top
			}, 1000);
		});

			</script>
</div>

</td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_1">
		<div class="main_infoblock_games_profile">
			<div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/74515-new-york-knicks-atlanta-hawks.html">Rungtynės</a></span></div>
			<div class="center">
				<div class="results">
					<div class="team">
						<div><a href="/komandos/410-new-york-knicks.html"><img src="/paveikslelis-107061-any100x100.jpg" border="0" alt="New York Knicks" /></a></div>
						<div><a href="/komandos/410-new-york-knicks.html">New York Knicks</a></div>
					</div>
					<div class="date_points">
																			<div class="points"><a href="/rungtynes/ziureti/74515-new-york-knicks-atlanta-hawks.html">96:99<i class="material-icons" title="Statistika">equalizer</i></a></div>
											</div>
					<div class="team">
						<div><a href="/komandos/38-atlanta-hawks.html"><img src="/paveikslelis-107053-any100x100.jpg" border="0" alt="Atlanta Hawks" /></a></div>
						<div><a href="/komandos/38-atlanta-hawks.html">Atlanta Hawks</a></div>
					</div>
					<div class="main_clear"></div>
					<div class="menu_links">
						<ul>
							<li><a href="/rungtynes/ziureti/74515-new-york-knicks-atlanta-hawks.html">Statistika</a></li>
							<li><a href="/lygos/59-nba-nacionaline-krepsinio-asociacija/2017/tvarkarastis.html">Tvarkaraštis</a></li>
							<li><a href="/lygos/59-nba-nacionaline-krepsinio-asociacija/2017/lenteles.html">Lentelės</a></li>
													</ul>
					</div>
					<div class="main_clear"></div>
				</div>
			</div>
			<div class="bottom"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/410-new-york-knicks.html"><img src="/paveikslelis-107061-any150x300.jpg" border="0" alt="New York Knicks" /></a></div>
							<div><a href="/komandos/38-atlanta-hawks.html"><img src="/paveikslelis-107053-any150x300.jpg" border="0" alt="Atlanta Hawks" /></a></div>
			
		</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%;"></div></div>
	<div class="col2"><div class="color" style="width: 100%;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">44%</div>
						<div class="description">41/94</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">40%</div>
						<div class="description">35/87</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 44%;"></div></div>
	<div class="col2"><div class="color" style="width: 40%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">61</div>
											</div>
					<div class="col col_2">Atkovoti kamuoliai</div>
					<div class="col col_3">
						<div class="value">55</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 52.586206896552%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">16</div>
											</div>
					<div class="col col_2">Rezultatyvūs perdavimai</div>
					<div class="col col_3">
						<div class="value">25</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 39.024390243902%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">10</div>
											</div>
					<div class="col col_2">Perimti kamuoliai</div>
					<div class="col col_3">
						<div class="value">6</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 62.5%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">8</div>
											</div>
					<div class="col col_2">Blokuoti metimai</div>
					<div class="col col_3">
						<div class="value">3</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 72.727272727273%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">51%</div>
						<div class="description">36/71</div>					</div>
					<div class="col col_2">Dvitaškiai</div>
					<div class="col col_3">
						<div class="value">37%</div>
						<div class="description">20/54</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 51%;"></div></div>
	<div class="col2"><div class="color" style="width: 37%;"></div></div>
</div>
</div>
			</div>
		
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
		<h3>Rungtynių žaidėjai</h3>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/13241-kristaps-porzingis.html"><img src="/paveikslelis-113005-crop100x100.jpg" border="0" alt="Kristaps  Porzingis" /></a></div>
							<div class="player"><a href="/zaidejai/13241-kristaps-porzingis.html">Kristaps  Porzingis</a></div>
												<div class="statistics">
							<div class="col col1">
								22
								<span>PTS</span>
							</div>
							<div class="col col2">
								9/20
								<span>FG</span>
							</div>
							<div class="col col3">
								2/5
								<span>FT</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/12893-kent-bazemore.html"><img src="/paveikslelis-150077-crop100x100.jpg" border="0" alt="Kent  Bazemore" /></a></div>
							<div class="player"><a href="/zaidejai/12893-kent-bazemore.html">Kent  Bazemore</a></div>
												<div class="statistics">
							<div class="col col1">
								19
								<span>PTS</span>
							</div>
							<div class="col col2">
								7/17
								<span>FG</span>
							</div>
							<div class="col col3">
								1/3
								<span>FT</span>
							</div>
						</div>
					</div>
				
			</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/6417-enes-kanter.html"><img src="/paveikslelis-150402-crop100x100.jpg" border="0" alt="Enes  Kanter" /></a></div>
							<div class="player"><a href="/zaidejai/6417-enes-kanter.html">Enes  Kanter</a></div>
												<div class="statistics">
							<div class="col col1">
								12
								<span>REB</span>
							</div>
							<div class="col col2">
								9
								<span>DREB</span>
							</div>
							<div class="col col3">
								3
								<span>OREB</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/15382-dewayne-dedmon.html"><img src="/paveikslelis-150082-crop100x100.jpg" border="0" alt="Dewayne  Dedmon" /></a></div>
							<div class="player"><a href="/zaidejai/15382-dewayne-dedmon.html">Dewayne  Dedmon</a></div>
												<div class="statistics">
							<div class="col col1">
								14
								<span>REB</span>
							</div>
							<div class="col col2">
								10
								<span>DREB</span>
							</div>
							<div class="col col3">
								4
								<span>OREB</span>
							</div>
						</div>
					</div>
				
			</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/5247-jarrett-jack.html"><img src="/paveikslelis-150401-crop100x100.jpg" border="0" alt="Jarrett  Jack" /></a></div>
							<div class="player"><a href="/zaidejai/5247-jarrett-jack.html">Jarrett  Jack</a></div>
												<div class="statistics">
							<div class="col col1">
								4
								<span>AS</span>
							</div>
							<div class="col col2">
								3
								<span>TO</span>
							</div>
							<div class="col col3">
								27
								<span>MIN</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/14021-malcolm-delaney.html"><img src="/paveikslelis-150083-crop100x100.jpg" border="0" alt="Malcolm  Delaney" /></a></div>
							<div class="player"><a href="/zaidejai/14021-malcolm-delaney.html">Malcolm  Delaney</a></div>
												<div class="statistics">
							<div class="col col1">
								8
								<span>AS</span>
							</div>
							<div class="col col2">
								1
								<span>TO</span>
							</div>
							<div class="col col3">
								17
								<span>MIN</span>
							</div>
						</div>
					</div>
				
			</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/13241-kristaps-porzingis.html"><img src="/paveikslelis-113005-crop100x100.jpg" border="0" alt="Kristaps  Porzingis" /></a></div>
							<div class="player"><a href="/zaidejai/13241-kristaps-porzingis.html">Kristaps  Porzingis</a></div>
												<div class="statistics">
							<div class="col col1">
								19
								<span>EFF</span>
							</div>
							<div class="col col2">
								50%
								<span>2P%</span>
							</div>
							<div class="col col3">
								33%
								<span>3P%</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/15382-dewayne-dedmon.html"><img src="/paveikslelis-150082-crop100x100.jpg" border="0" alt="Dewayne  Dedmon" /></a></div>
							<div class="player"><a href="/zaidejai/15382-dewayne-dedmon.html">Dewayne  Dedmon</a></div>
												<div class="statistics">
							<div class="col col1">
								19
								<span>EFF</span>
							</div>
							<div class="col col2">
								50%
								<span>2P%</span>
							</div>
							<div class="col col3">
								33%
								<span>3P%</span>
							</div>
						</div>
					</div>
				
			</div>
		
	</div>

			</div>
		</div>
	</div>
 <div class="hideWhenBlocked"><script data-adfscript="adx.adform.net/adx/?mid=261294&rnd=1517842075"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 2 min.</div>
														<a href="/news-117748-isibegejantis-pieno-zvaigzdziu-naujokas-atvykes-i-lkl-zengiau-zingsni-i-prieki.html" class="name">Įsibėgėjantis „Pieno žvaigždžių“ naujokas: „Atvykęs į LKL žengiau žingsnį į priekį“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-117746-arnas-velicka-apie-motyvus-persikelti-i-lietkabeli-sezono-tikslus-bei-laikotarpi-barselonoje.html" class="name">Arnas Velička: apie motyvus persikelti į „Lietkabelį“, sezono tikslus bei laikotarpį Barselonoje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-117747-neptuno-tikslas-trecioji-vieta-grupeje.html" class="name">„Neptūno“ tikslas – trečioji vieta grupėje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-117745-lukas-lekavicius-menesi-po-traumos-dar-zaidziau-su-nuskausminamaisiais.html" class="name">Lukas Lekavičius: „Mėnesį po traumos dar žaidžiau su nuskausminamaisiais“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-117743-blkl-cempionai-parode-tikraji-veida-bullets-svente-pirmaja-pergale.html" class="name">BLKL – čempionai parodė tikrąjį veidą, „Bullets“ šventė pirmąją pergalę</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-117741-dainius-adomaitis-paskelbe-sutrumpinta-lietuvos-rinktines-kandidatu-sarasa.html" class="name">Dainius Adomaitis paskelbė sutrumpintą Lietuvos rinktinės kandidatų sąrašą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-117740-naujame-realybes-sou-epizode-atskleista-kas-buvo-vytauto-konkurentai-kovoje-del-ballu.html" class="name">Naujame realybės šou epizode atskleista, kas buvo „Vytauto“ konkurentai kovoje dėl Ballų</a>
							<div class="main_clear"></div>
						</div>
					
				</div>
			</div>
		</div>
	</div>

				<script data-adfscript="adx.adform.net/adx/?mid=261295&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<div id='BN04_300x250_1'></div>

<br/><br/>



				<p></p><div class="hideWhenBlocked"><script data-adfscript="adx.adform.net/adx/?mid=275737&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<br/><br/>



				<div id="crowdynews-iframe" style="text-align: center;"></div>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
				
				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




				
				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			 
                                                    <script type="text/javascript"> 
                                                    <!--//--><![CDATA[//><!-- 
                                                    var pp_gemius_identifier = '0iHgIiu7fv7ErWfsKHOUIKcVfSrUw4bsVHPd7YhEG17.k7'; 
                                                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; 
                                                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
                                                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); 
                                                    gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
                                                    //--><!]]> 
                                                    </script> 
                                                
			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script language="javascript" type="text/javascript">branding_linking("https://lt.unibet-24.com/promotions/poker-promotions/poker-deposit", "85px");</script>
	


<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	
<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"01755e254e","applicationID":"83356074","transactionName":"blBTNhcFWBJUBxYKDFcachcWEFkMGgAHEAhNWkFNCwFBEhoSCwYU","queueTime":0,"applicationTime":95,"atts":"QhdQQF8fSxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
