<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />
	<meta property="og:site_name" content="basketnews.lt"/>						<meta property="og:image" content="https://www.basketnews.lt/paveikslelis-164633-any1000x1000.jpg"/>
		<meta name="description" content="Pratęsimo pareikalavusiame Australijos lygos pusfinalio trileryje kartu su Naujosios Zelandijos &amp;bdquo;Breakers&amp;ldquo; ekipa kritęs Kirkas Penney sužaidė ..." />	<meta property="og:description" content="Pratęsimo pareikalavusiame Australijos lygos pusfinalio trileryje kartu su Naujosios Zelandijos &bdquo;Breakers&ldquo; ekipa kritęs Kirkas Penney sužaidė paskutiniąsias rungtynes spalvingoje karjeroje. Buvęs žalgirietis per 31 minutę pelnė 17 taškų (3/4 dvitaškiai, 3/5 tritaškiai, 2/2 baudos), atkovojo 3 ir perėmė 1 kamuolį, atliko 2 rezultatyvius perdavimus bei surinko 21 naudingumo balų, tačiau jo pastangų pergalei neužteko &ndash; &bdquo;Breakers&ldquo; 86:88 pralaimėjo ..."/>	<meta property="og:title" content="Kai vyrai verkia: draugai su buvusiu žalgiriečiu atsisveikino skirdami zelandų hakos šokį"/>	<meta property="og:url" content="https://www.basketnews.lt/news-118602-kai-vyrai-verkia-draugai-su-buvusiu-zalgirieciu-atsisveikino-skirdami-zelandu-hakos-soki.html"/>	<meta property="fb:app_id" content="680880005306640"/>	<meta property="og:type" content="article"/>		<title>Kai vyrai verkia: draugai su buvusiu žalgiriečiu atsisveikino skirdami zelandų hakos šokį / Naujienos - Basketnews.lt</title>
		<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
	<link href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?112" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles_lt_100.css" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_optibet/styles.css?v=1" type="text/css" />
					
			<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-overlay/jquery.leanModal.min.js"></script>
	<link rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-share.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-fullscreen.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-autoplay.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-share.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-fullscreen.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-autoplay.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-video.js"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/includes/fuckadblock.min.js"></script>
	
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
                var lightgallery = $('.lightgallery');

                lightgallery.lightGallery({
                    share: true,
                    download: false,
                    hideBarsDelay: 1000,
                    autoplayControls: true
                });

				var video_light_gallery = $('.video_light_gallery');

            	video_light_gallery.lightGallery({
					selector: '.item'
				});

			//$("area[rel^='lightboxgallery']").prettyPhoto();
			//$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });		
			$("area[rel^='lightboxgallery']").prettyPhoto();
			$("a[class^='lightbox']").prettyPhoto({ animation_speed:'normal',theme:'light_square', social_tools: false });
			$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: false, social_tools: false });

			$("a.main_popup").click(function() {
				window.open($(this).attr('href'),'popup','width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
				return false;
			});


			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
					
		
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					<script language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
					
													<script type='text/javascript'>
														var googletag = googletag || {};
														googletag.cmd = googletag.cmd || [];
														(function() {
														var gads = document.createElement('script');
														gads.async = true;
														gads.type = 'text/javascript';
														var useSSL = 'https:' == document.location.protocol;
														gads.src = (useSSL ? 'https:' : 'http:') +
														'//www.googletagservices.com/tag/js/gpt.js';
														var node = document.getElementsByTagName('script')[0];
														node.parentNode.insertBefore(gads, node);
														})();
													</script>

													<script type='text/javascript'>
														googletag.cmd.push(function() {
														googletag.defineSlot('/70231165/BN_250x600', [[250, 250], [250, 600], [720, 60], [1000, 100]], 'div-gpt-ad-1375276664000-0').addService(googletag.pubads());
														googletag.pubads().enableSingleRequest();
														googletag.enableServices();
														});
													</script>
												
					
													<!-- Strive -->
													<script src='https://www3.smartadserver.com/config.js?nwid=1211' type="text/javascript"></script>
													<script type="text/javascript">sas.setup({ domain: 'https://www3.smartadserver.com'});</script>
												
					
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
					<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<!-- adnet code -->
													<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
                                                    <script language='javascript'>
                                                        var adserver = ibbAds.tag.useAdProvider('BbmEu');
                                                        adserver.manageAdSlot('BN00_Pixel', '15024.7.1.2');
                                                        adserver.manageAdSlot('BN02_1000x200_2', '15024.7.2.1');
                                                        adserver.manageAdSlot('BN04_300x250_1', '15024.7.6.3');
                                                        ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
                                                            var id = event.getData().getCustomId();
                                                            document.getElementById(id).style.display= "none";
                                                        });
                                                    </script>
                                                    <script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
		
	
</head>
<body class="advertisement ">

<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
               // location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                  //      location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.8'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	
	<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul>
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
						
					</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a></li>
													<li><a href="/lygos/137-fiba-europos-taure.html">FIBA Eurocup</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">Mezon-NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/14-triobet-baltijos-krepsinio-lyga.html">Triobet BBL</a></li>
													<li><a href="/lygos/52-lietuvos-moteru-krepsinio-lyga.html">LMKL</a></li>
													<li><a href="/lygos/141-akviles-moteru-krepsinio-lyga.html">Akvilės lyga</a></li>
						
					</ul>
									</div>
					</li>
	
</ul>
<script language="javascript" type="text/javascript">
	$('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
	$('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

	document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
					<li>
																	<a href="/" class=" home_off" title="Pradžia"></a>
																</li>
					<li>
																	<a href="/naujienos.html" class="">Naujienos</a>
															<ul>
															<li><a href="/naujienos.html">Visos</a></li>
															<li><a href="/naujienos-1.html">Interviu</a></li>
															<li><a href="/naujienos-2.html">Straipsniai</a></li>
															<li><a href="/naujienos-8.html">Lietuviai užsienyje</a></li>
															<li><a href="/naujienos-3.html">Komentarai</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
															<ul>
															<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
															<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
															<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
															<ul>
															<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
															<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
															<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/foto.html" class="">Foto</a>
																</li>
					<li>
																	<a href="/video/sarasas.html" class="">Video</a>
																</li>
					<li>
																	<a href="/lygos.html" class="">Lygos</a>
																</li>
					<li>
																	<a href="/zaidejai.html" class="">Žaidėjai</a>
															<ul>
															<li><a href="/index.php/persons">Personalas</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/komandos.html" class="">Komandos</a>
															<ul>
															<li><a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a></li>
															<li><a href="/komandos/703-vilniaus-lietuvos-rytas.html">Vilniaus Lietuvos rytas</a></li>
															<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a></li>
															<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a></li>
															<li><a href="/komandos/476-prienu-birstono-vytautas.html">Prienų–Birštono „Vytautas“</a></li>
															<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
															<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
															<li><a href="/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
															<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
															<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/keuras.html" class="">Keuras</a>
																</li>
					<li>
																	<a href="/informacija/internetai.html" class="">#internetai</a>
																</li>
		
	</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pistons</div>
								<div class="row2">Bucks</div>
							</div>
															<div class="info results">
									<div class="row1">110</div>
									<div class="row2">87</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75226-detroit-pistons-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Magic</div>
								<div class="row2">Raptors</div>
							</div>
															<div class="info results">
									<div class="row1">104</div>
									<div class="row2">117</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75227-orlando-magic-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Hawks</div>
								<div class="row2">Pacers</div>
							</div>
															<div class="info results">
									<div class="row1">107</div>
									<div class="row2">102</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75228-atlanta-hawks-indiana-pacers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Celtics</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info results">
									<div class="row1">134</div>
									<div class="row2">106</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75229-boston-celtics-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Wizards</div>
								<div class="row2">Warriors</div>
							</div>
															<div class="info results">
									<div class="row1">101</div>
									<div class="row2">109</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75230-washington-wizards-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
							</div>
							<div class="teams">
								<div class="row1">Grizzlies</div>
								<div class="row2">Suns</div>
							</div>
															<div class="info results">
									<div class="row1">102</div>
									<div class="row2">110</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75231-memphis-grizzlies-phoenix-suns.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
							</div>
							<div class="teams">
								<div class="row1">Mavericks</div>
								<div class="row2">Thunder</div>
							</div>
															<div class="info results">
									<div class="row1">110</div>
									<div class="row2">111</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75232-dallas-mavericks-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
							</div>
							<div class="teams">
								<div class="row1">Spurs</div>
								<div class="row2">Pelicans</div>
							</div>
															<div class="info results">
									<div class="row1">116</div>
									<div class="row2">121</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75233-san-antonio-spurs-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info results">
									<div class="row1">92</div>
									<div class="row2">105</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75234-los-angeles-clippers-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
							</div>
							<div class="teams">
								<div class="row1">Neptūnas</div>
								<div class="row2">Šiauliai</div>
							</div>
															<div class="info results">
									<div class="row1">71</div>
									<div class="row2">78</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71276-klaipedos-neptunas-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
							</div>
							<div class="teams">
								<div class="row1">Žalgiris</div>
								<div class="row2">Barcelona</div>
							</div>
															<div class="info results">
									<div class="row1">90</div>
									<div class="row2">74</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73434-kauno-zalgiris-barselonos-fc-barcelona.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
							</div>
							<div class="teams">
								<div class="row1">Maccabi</div>
								<div class="row2">CSKA</div>
							</div>
															<div class="info results">
									<div class="row1">73</div>
									<div class="row2">93</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73435-tel-avivo-maccabi-maskvos-cska.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								<div class="row2"><img src="/paveikslelis-130253-crop13x13.jpg" alt="Bambergo Brose" /></div>
							</div>
							<div class="teams">
								<div class="row1">Valencia</div>
								<div class="row2">Brose</div>
							</div>
															<div class="info results">
									<div class="row1">86</div>
									<div class="row2">70</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73430-valensijos-basket-bambergo-brose.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
								<div class="row2"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
							</div>
							<div class="teams">
								<div class="row1">AX Armani</div>
								<div class="row2">Efes</div>
							</div>
															<div class="info results">
									<div class="row1">77</div>
									<div class="row2">64</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73436-milano-ax-armani-exchange-stambulo-anadolu-efes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
							</div>
							<div class="teams">
								<div class="row1">Baskonia</div>
								<div class="row2">Chimki</div>
							</div>
															<div class="info results">
									<div class="row1">87</div>
									<div class="row2">77</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73437-vitorijos-baskonia-maskvos-srities-chimki.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Heat</div>
								<div class="row2">Lakers</div>
							</div>
															<div class="info results">
									<div class="row1">113</div>
									<div class="row2">131</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75235-miami-heat-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Cavaliers</div>
								<div class="row2">76ers</div>
							</div>
															<div class="info results">
									<div class="row1">97</div>
									<div class="row2">108</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75236-cleveland-cavaliers-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Nets</div>
							</div>
															<div class="info results">
									<div class="row1">116</div>
									<div class="row2">111</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75237-sacramento-kings-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
							</div>
							<div class="teams">
								<div class="row1">Blazers</div>
								<div class="row2">TWolves</div>
							</div>
															<div class="info results">
									<div class="row1">108</div>
									<div class="row2">99</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75238-portland-trail-blazers-minnesota-timberwolves.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
								<div class="row2"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
							</div>
							<div class="teams">
								<div class="row1">C.Zvezda</div>
								<div class="row2">Unicaja</div>
							</div>
															<div class="info results">
									<div class="row1">80</div>
									<div class="row2">76</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73433-belgrado-crvena-zvezda-malagos-unicaja.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
							</div>
							<div class="teams">
								<div class="row1">Panathinaikos</div>
								<div class="row2">Olympiakos</div>
							</div>
															<div class="info results">
									<div class="row1">85</div>
									<div class="row2">87</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73432-atenu-panathinaikos-pirejo-olympiakos.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
							</div>
							<div class="teams">
								<div class="row1">Real</div>
								<div class="row2">Fenerbahce</div>
							</div>
															<div class="info results">
									<div class="row1">83</div>
									<div class="row2">86</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73431-madrido-real-stambulo-fenerbahce.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
							</div>
							<div class="teams">
								<div class="row1">Magic</div>
								<div class="row2">Pistons</div>
							</div>
															<div class="info results">
									<div class="row1">115</div>
									<div class="row2">106</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75239-orlando-magic-detroit-pistons.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">76ers</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info results">
									<div class="row1">110</div>
									<div class="row2">99</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75240-philadelphia-76ers-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Hawks</div>
								<div class="row2">Warriors</div>
							</div>
															<div class="info results">
									<div class="row1">109</div>
									<div class="row2">114</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75241-atlanta-hawks-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Wizards</div>
								<div class="row2">Raptors</div>
							</div>
															<div class="info results">
									<div class="row1">95</div>
									<div class="row2">102</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75242-washington-wizards-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bulls</div>
								<div class="row2">Mavericks</div>
							</div>
															<div class="info results">
									<div class="row1">108</div>
									<div class="row2">100</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75243-chicago-bulls-dallas-mavericks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								<div class="row2"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Grizzlies</div>
								<div class="row2">Nuggets</div>
							</div>
															<div class="info results">
									<div class="row1">102</div>
									<div class="row2">108</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75244-memphis-grizzlies-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bucks</div>
								<div class="row2">Pacers</div>
							</div>
															<div class="info results">
									<div class="row1">96</div>
									<div class="row2">103</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75245-milwaukee-bucks-indiana-pacers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
							</div>
							<div class="teams">
								<div class="row1">Suns</div>
								<div class="row2">Thunder</div>
							</div>
															<div class="info results">
									<div class="row1">116</div>
									<div class="row2">124</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75246-phoenix-suns-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
							</div>
							<div class="teams">
								<div class="row1">Jazz</div>
								<div class="row2">TWolves</div>
							</div>
															<div class="info results">
									<div class="row1">116</div>
									<div class="row2">108</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75247-utah-jazz-minnesota-timberwolves.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Knicks</div>
							</div>
															<div class="info results">
									<div class="row1">128</div>
									<div class="row2">105</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75248-los-angeles-clippers-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-147660-crop13x13.jpg" alt="Prienų-Birštono Vytautas" /></div>
								<div class="row2"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
							</div>
							<div class="teams">
								<div class="row1">Vytautas</div>
								<div class="row2">L.Rytas</div>
							</div>
															<div class="info results">
									<div class="row1">76</div>
									<div class="row2">83</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71277-prienu-birstono-vytautas-vilniaus-lietuvos-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
							</div>
							<div class="teams">
								<div class="row1">Magic</div>
								<div class="row2">Grizzlies</div>
							</div>
															<div class="info results">
									<div class="row1">107</div>
									<div class="row2">100</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75249-orlando-magic-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								<div class="row2"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Cavaliers</div>
								<div class="row2">Nuggets</div>
							</div>
															<div class="info results">
									<div class="row1">117</div>
									<div class="row2">126</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75250-cleveland-cavaliers-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
							</div>
							<div class="teams">
								<div class="row1">Heat</div>
								<div class="row2">Pistons</div>
							</div>
															<div class="info results">
									<div class="row1">105</div>
									<div class="row2">96</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75251-miami-heat-detroit-pistons.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
							</div>
							<div class="teams">
								<div class="row1">Rockets</div>
								<div class="row2">Celtics</div>
							</div>
															<div class="info results">
									<div class="row1">123</div>
									<div class="row2">120</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75252-houston-rockets-boston-celtics.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Spurs</div>
								<div class="row2">Lakers</div>
							</div>
															<div class="info results">
									<div class="row1">112</div>
									<div class="row2">116</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75253-san-antonio-spurs-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
							</div>
							<div class="teams">
								<div class="row1">Blazers</div>
								<div class="row2">Thunder</div>
							</div>
															<div class="info results">
									<div class="row1">108</div>
									<div class="row2">100</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75254-portland-trail-blazers-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
							</div>
							<div class="teams">
								<div class="row1">Neptūnas</div>
								<div class="row2">Nevėžis</div>
							</div>
															<div class="info results">
									<div class="row1">81</div>
									<div class="row2">64</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71278-klaipedos-neptunas-kedainiu-nevezis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
							</div>
							<div class="teams">
								<div class="row1">Žalgiris</div>
								<div class="row2">Dzūkija</div>
							</div>
															<div class="info results">
									<div class="row1">72</div>
									<div class="row2">63</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71279-kauno-zalgiris-alytaus-dzukija.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
							</div>
							<div class="teams">
								<div class="row1">Šiauliai</div>
								<div class="row2">Juventus</div>
							</div>
															<div class="info results">
									<div class="row1">120</div>
									<div class="row2">84</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71280-siauliu-siauliai-utenos-juventus.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lietkabelis</div>
								<div class="row2">P.Žvaigždės</div>
							</div>
															<div class="info results">
									<div class="row1">95</div>
									<div class="row2">85</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71281-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
							</div>
							<div class="teams">
								<div class="row1">Hawks</div>
								<div class="row2">Suns</div>
							</div>
															<div class="info results">
									<div class="row1">113</div>
									<div class="row2">112</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75255-atlanta-hawks-phoenix-suns.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Raptors</div>
								<div class="row2">Hornets</div>
							</div>
															<div class="info results">
									<div class="row1">103</div>
									<div class="row2">98</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75256-toronto-raptors-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Wizards</div>
								<div class="row2">Pacers</div>
							</div>
															<div class="info results">
									<div class="row1">95</div>
									<div class="row2">98</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75257-washington-wizards-indiana-pacers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
							</div>
							<div class="teams">
								<div class="row1">Mavericks</div>
								<div class="row2">Pelicans</div>
							</div>
															<div class="info results">
									<div class="row1">109</div>
									<div class="row2">126</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75258-dallas-mavericks-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bucks</div>
								<div class="row2">76ers</div>
							</div>
															<div class="info results">
									<div class="row1">118</div>
									<div class="row2">110</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75259-milwaukee-bucks-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Nets</div>
							</div>
															<div class="info results">
									<div class="row1">123</div>
									<div class="row2">120</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75260-los-angeles-clippers-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Knicks</div>
							</div>
															<div class="info results">
									<div class="row1">102</div>
									<div class="row2">99</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75261-sacramento-kings-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
							</div>
							<div class="teams">
								<div class="row1">Cavaliers</div>
								<div class="row2">Pistons</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75262-cleveland-cavaliers-detroit-pistons.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pacers</div>
								<div class="row2">Bucks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75263-indiana-pacers-milwaukee-bucks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
							</div>
							<div class="teams">
								<div class="row1">Heat</div>
								<div class="row2">Suns</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75264-miami-heat-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bulls</div>
								<div class="row2">Celtics</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75265-chicago-bulls-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
							</div>
							<div class="teams">
								<div class="row1">Spurs</div>
								<div class="row2">Grizzlies</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75266-san-antonio-spurs-memphis-grizzlies.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
							</div>
							<div class="teams">
								<div class="row1">Jazz</div>
								<div class="row2">Magic</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75267-utah-jazz-orlando-magic.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lakers</div>
								<div class="row2">Blazers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															05:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75268-los-angeles-lakers-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
								<div class="row2"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Gran Canaria Herbalife" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lokomotiv</div>
								<div class="row2">GranCanaria</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															19:00
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74996-krasnodaro-lokomotiv-las-palmo-gran-canaria-herbalife.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
								<div class="row2"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
							</div>
							<div class="teams">
								<div class="row1">Darussafaka</div>
								<div class="row2">Buducnost</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															19:15
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74994-stambulo-darussafaka-podgoricos-buducnost.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bayern</div>
								<div class="row2">Uniks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74995-miuncheno-bayern-kazanes-uniks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-54390-crop13x13.jpg" alt="Emilijos Redžo Grissin Bon" /></div>
								<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
							</div>
							<div class="teams">
								<div class="row1">Grissin Bon</div>
								<div class="row2">Zenit</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:30
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74997-emilijos-redzo-grissin-bon-sankt-peterburgo-zenit.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Hornets</div>
								<div class="row2">76ers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75269-charlotte-hornets-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Raptors</div>
								<div class="row2">Hawks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75270-toronto-raptors-atlanta-hawks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
							</div>
							<div class="teams">
								<div class="row1">Wizards</div>
								<div class="row2">Heat</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75271-washington-wizards-miami-heat.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Thunder</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75272-oklahoma-thunder-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								<div class="row2"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Mavericks</div>
								<div class="row2">Nuggets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75273-dallas-mavericks-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Blazers</div>
								<div class="row2">Knicks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75274-portland-trail-blazers-new-york-knicks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Warriors</div>
								<div class="row2">Nets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75275-golden-state-warriors-brooklyn-nets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Pelicans</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75276-los-angeles-clippers-new-orleans-pelicans.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pacers</div>
								<div class="row2">Jazz</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75277-indiana-pacers-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pistons</div>
								<div class="row2">Raptors</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75278-detroit-pistons-toronto-raptors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bulls</div>
								<div class="row2">Grizzlies</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75279-chicago-bulls-memphis-grizzlies.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bucks</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75280-milwaukee-bucks-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Pelicans</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75281-sacramento-kings-new-orleans-pelicans.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
								<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nuggets</div>
								<div class="row2">Cavaliers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75282-denver-nuggets-cleveland-cavaliers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
							</div>
							<div class="teams">
								<div class="row1">Lakers</div>
								<div class="row2">Magic</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75283-los-angeles-lakers-orlando-magic.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
							</div>
							<div class="teams">
								<div class="row1">Chimki</div>
								<div class="row2">AX Armani</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/73444-maskvos-srities-chimki-milano-ax-armani-exchange.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-114194-any38x38.jpg" alt="Viasat Sport Baltic" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
								<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
							</div>
							<div class="teams">
								<div class="row1">Efes</div>
								<div class="row2">Maccabi</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73445-stambulo-anadolu-efes-tel-avivo-maccabi.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
							</div>
							<div class="teams">
								<div class="row1">Valencia</div>
								<div class="row2">Baskonia</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73442-valensijos-basket-vitorijos-baskonia.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								<div class="row2"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
							</div>
							<div class="teams">
								<div class="row1">Real</div>
								<div class="row2">Panathinaikos</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/73443-madrido-real-atenu-panathinaikos.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-114194-any38x38.jpg" alt="Viasat Sport Baltic" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Hornets</div>
								<div class="row2">Nets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75362-charlotte-hornets-brooklyn-nets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Heat</div>
								<div class="row2">76ers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75363-miami-heat-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
							</div>
							<div class="teams">
								<div class="row1">TWolves</div>
								<div class="row2">Celtics</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75364-minnesota-timberwolves-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
							</div>
							<div class="teams">
								<div class="row1">Thunder</div>
								<div class="row2">Suns</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75365-oklahoma-thunder-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
							</div>
							<div class="teams">
								<div class="row1">Warriors</div>
								<div class="row2">Spurs</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75366-golden-state-warriors-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
								<div class="row2"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
							</div>
							<div class="teams">
								<div class="row1">CSKA</div>
								<div class="row2">Unicaja</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73440-maskvos-cska-malagos-unicaja.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
							</div>
							<div class="teams">
								<div class="row1">Uniks</div>
								<div class="row2">Bayern</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74999-kazanes-uniks-miuncheno-bayern.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								<div class="row2"><img src="/paveikslelis-54390-crop13x13.jpg" alt="Emilijos Redžo Grissin Bon" /></div>
							</div>
							<div class="teams">
								<div class="row1">Zenit</div>
								<div class="row2">Grissin Bon</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75001-sankt-peterburgo-zenit-emilijos-redzo-grissin-bon.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
							</div>
							<div class="teams">
								<div class="row1">Žalgiris</div>
								<div class="row2">Fenerbahce</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/73438-kauno-zalgiris-stambulo-fenerbahce.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-114194-any38x38.jpg" alt="Viasat Sport Baltic" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
								<div class="row2"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
							</div>
							<div class="teams">
								<div class="row1">Buducnost</div>
								<div class="row2">Darussafaka</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/74998-podgoricos-buducnost-stambulo-darussafaka.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								<div class="row2"><img src="/paveikslelis-130253-crop13x13.jpg" alt="Bambergo Brose" /></div>
							</div>
							<div class="teams">
								<div class="row1">Olympiakos</div>
								<div class="row2">Brose</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/73439-pirejo-olympiakos-bambergo-brose.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-93901-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								<div class="row2"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
							</div>
							<div class="teams">
								<div class="row1">Barcelona</div>
								<div class="row2">C.Zvezda</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/73441-barselonos-fc-barcelona-belgrado-crvena-zvezda.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-114194-any38x38.jpg" alt="Viasat Sport Baltic" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-127948-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Gran Canaria Herbalife" /></div>
								<div class="row2"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
							</div>
							<div class="teams">
								<div class="row1">GranCanaria</div>
								<div class="row2">Lokomotiv</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75000-las-palmo-gran-canaria-herbalife-krasnodaro-lokomotiv.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pistons</div>
								<div class="row2">Bulls</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75367-detroit-pistons-chicago-bulls.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pacers</div>
								<div class="row2">Hawks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75368-indiana-pacers-atlanta-hawks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
							</div>
							<div class="teams">
								<div class="row1">Raptors</div>
								<div class="row2">Rockets</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75369-toronto-raptors-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
							</div>
							<div class="teams">
								<div class="row1">Grizzlies</div>
								<div class="row2">Jazz</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75370-memphis-grizzlies-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
							</div>
							<div class="teams">
								<div class="row1">Bucks</div>
								<div class="row2">Knicks</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75371-milwaukee-bucks-new-york-knicks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
							</div>
							<div class="teams">
								<div class="row1">Pelicans</div>
								<div class="row2">Wizards</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75372-new-orleans-pelicans-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107064-crop13x13.jpg" alt="Denver Nuggets" /></div>
								<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Nuggets</div>
								<div class="row2">Lakers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75373-denver-nuggets-los-angeles-lakers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
							</div>
							<div class="teams">
								<div class="row1">Blazers</div>
								<div class="row2">Warriors</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75374-portland-trail-blazers-golden-state-warriors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
							</div>
							<div class="teams">
								<div class="row1">Kings</div>
								<div class="row2">Magic</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75375-sacramento-kings-orlando-magic.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
							</div>
							<div class="teams">
								<div class="row1">Clippers</div>
								<div class="row2">Cavaliers</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/75376-los-angeles-clippers-cleveland-cavaliers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								<div class="row2"><img src="/paveikslelis-147660-crop13x13.jpg" alt="Prienų-Birštono Vytautas" /></div>
							</div>
							<div class="teams">
								<div class="row1">Neptūnas</div>
								<div class="row2">Vytautas</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71282-klaipedos-neptunas-prienu-birstono-vytautas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								<div class="row2"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
							</div>
							<div class="teams">
								<div class="row1">Juventus</div>
								<div class="row2">L.Rytas</div>
							</div>
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/71283-utenos-juventus-vilniaus-lietuvos-rytas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
							<div class="logos">
								<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
							</div>
							<div class="teams">
								<div class="row1">Šiauliai</div>
								<div class="row2">P.Žvaigždės</div>
							</div>
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/71284-siauliu-siauliai-pasvalio-pieno-zvaigzdes.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
					</li>
				
			</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 46,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<br/>

<div class="hideWhenBlocked" style="text-align: center;"><script data-adfscript="adx.adform.net/adx/?mid=269753&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<div class="showWhenBlocked" style="display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_1000x200.png" target="_blank"></a></div>

<br/>




			
		</div>


		<div id="body">
			
			<table id="grid_layout_body">
<tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-118602-kai-vyrai-verkia-draugai-su-buvusiu-zalgirieciu-atsisveikino-skirdami-zelandu-hakos-soki.html">Kai vyrai verkia: draugai su buvusiu žalgiriečiu atsisveikino skirdami zelandų hakos šokį</a></h1>
							<div class="date">2018-03-05 14:52</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: Twitter</span>
							</span>
						</div>
						<div class="image_block" id="lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-164633-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-164633-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-164633-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-164633-any1000x1000.jpg"   src="/paveikslelis-164633-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. Twitter</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('#lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Pratęsimo pareikalavusiame Australijos lygos pusfinalio trileryje kartu su Naujosios Zelandijos &bdquo;Breakers&ldquo; ekipa kritęs Kirkas Penney sužaidė paskutiniąsias rungtynes spalvingoje karjeroje.</p> <p>Buvęs žalgirietis per 31 minutę pelnė 17 taškų (3/4 dvitaškiai, 3/5 tritaškiai, 2/2 baudos), atkovojo 3 ir perėmė 1 kamuolį, atliko 2 rezultatyvius perdavimus bei surinko 21 naudingumo balų, tačiau jo pastangų pergalei neužteko &ndash; &bdquo;Breakers&ldquo; 86:88 pralaimėjo Melburno &bdquo;United&ldquo; ir pasitraukė iš tolimesnės kovos.</p> <p>Nuaidėjus finalinei sirenai, komandos draugai bei vyrukai iš varžovų stovyklos pasistengė, jog paskutinysis karjeros mačas Penney neliktų&nbsp;nemaloniu kartėliu &ndash; užėmę aikštės vidurį, prieš 37-erių metų krepšininką jie sušoko tradicinę zelandų haką.</p> <p>Tokios dovanėlės sulaukęs Penney sunkiai tramdė emocijas, o galiausiai ir pravirko &ndash;&nbsp;vienas garsiausių Naujosios Zelandijos krepšininkų išėjo į pensiją.</p> <p>Jis šį sezoną Naujosios Zelandijos pirmenybėse vidutiniškai per mačą žaidė po 21 minutę, pelnė po 9,8 taško ir atkovojo po 2,7 kamuolio.</p> <p>Lietuvoje gynėjas&nbsp;Kauno &bdquo;Žalgiriui&ldquo; atstovavo 2006-2007 metais.</p> <div style="clear: both;"></div><p><blockquote class="twitter-video"><a href="//twitter.com/a/status/970584544129658880"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p> <script src="https://platform.twitter.com/widgets.js"></script>

					<br /><div class="addthis_native_toolbox"></div>

				</div>

				<div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>


				
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-118591-antroji-ballu-serija-lietuvoje-neeilinis-lavaro-ir-seskaus-pasisveikinimas-bei-nesuprantama-trenerio-kalba.html"><img src="/paveikslelis-164622-crop218x145.jpg" alt="Antroji Ballų serija Lietuvoje: neeilinis LaVaro ir Šeškaus pasisveikinimas bei nesuprantama trenerio kalba" /></a></div>
					<div class="title"><a href="/news-118591-antroji-ballu-serija-lietuvoje-neeilinis-lavaro-ir-seskaus-pasisveikinimas-bei-nesuprantama-trenerio-kalba.html">Antroji Ballų serija Lietuvoje: neeilinis LaVaro ir Šeškaus pasisveikinimas bei nesuprantama trenerio kalba</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-118594-domantui-saboniui-naujas-konkurentas-pacers-klube.html"><img src="/paveikslelis-164624-crop218x145.jpg" alt="Domantui Saboniui – naujas konkurentas „Pacers“ klube" /></a></div>
					<div class="title"><a href="/news-118594-domantui-saboniui-naujas-konkurentas-pacers-klube.html">Domantui Saboniui – naujas konkurentas „Pacers“ klube</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-118601-nkl-savaite-saras-dubleriu-rungtynese-ir-reguliariojo-sezono-intrigos.html"><img src="/paveikslelis-164372-crop218x145.jpg" alt="NKL savaitė: Šaras dublerių rungtynėse ir reguliariojo sezono intrigos" /></a></div>
					<div class="title"><a href="/news-118601-nkl-savaite-saras-dubleriu-rungtynese-ir-reguliariojo-sezono-intrigos.html">NKL savaitė: Šaras dublerių rungtynėse ir reguliariojo sezono intrigos</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-118600-paaiskejo-rkl-atkrintamuju-varzybu-poros.html"><img src="/paveikslelis-164632-crop218x145.jpg" alt="Paaiškėjo RKL atkrintamųjų varžybų poros" /></a></div>
					<div class="title"><a href="/news-118600-paaiskejo-rkl-atkrintamuju-varzybu-poros.html">Paaiškėjo RKL atkrintamųjų varžybų poros</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-118590-kuklus-domantas-sabonis-svente-svarbia-pergale.html"><img src="/paveikslelis-164603-crop218x145.jpg" alt="Kuklus Domantas Sabonis šventė svarbią pergalę" /></a></div>
					<div class="title"><a href="/news-118590-kuklus-domantas-sabonis-svente-svarbia-pergale.html">Kuklus Domantas Sabonis šventė svarbią pergalę</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-118593-kobe-bryantas-savo-trofeju-kolekcija-papilde-oskaru.html"><img src="/paveikslelis-164623-crop218x145.jpg" alt="Kobe Bryantas savo trofėjų kolekciją papildė Oskaru" /></a></div>
					<div class="title"><a href="/news-118593-kobe-bryantas-savo-trofeju-kolekcija-papilde-oskaru.html">Kobe Bryantas savo trofėjų kolekciją papildė Oskaru</a></div>
				</div>
			
		</div>
	</div>


	<div data-crowdynews-widget="Basketnews_basketnews-horizontal-article-pages"><script src="//widget.crowdynews.com/Basketnews_basketnews-horizontal-article-pages.js" async="true"></script></div>
<div class="main_news">
	<div class="feedbacks_display_button">Rodyti komentarus</div>

	<div class="feedbacks_display_block">
									
				
				
<div class="main_feedbacks2">
	<a name="fb"></a>

				<div class="item">
			<a name="fb1951499" class="target"></a>
			<div class="content">
								<div class="date">2018-03-05 21:54</div>
				<div class="author">
											jstl
									</div>
				<div class="text">
										<span>man tie sokiai ju tai ziaurus, galetu daugiau rinktiniu kazkokiu panasiu ritualu turet.<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1951498" class="target"></a>
			<div class="content">
								<div class="date">2018-03-05 21:50</div>
				<div class="author">
											Cercas
									</div>
				<div class="text">
										<span>Na tokio atsisveikinimo tikrI gali pavydėti krepšininkai.<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1951496" class="target"></a>
			<div class="content">
								<div class="date">2018-03-05 21:14</div>
				<div class="author">
											antanas
									</div>
				<div class="text">
										<span>Pamenu kaip jis girtas kabake krito<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1951478" class="target"></a>
			<div class="content">
								<div class="date">2018-03-05 18:15</div>
				<div class="author">
											Pamenam pamenam
									</div>
				<div class="text">
										<span>Jo, gerai tada kai žaidė Žalgiryje, atrurino wilno piderastyna....</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1951467" class="target"></a>
			<div class="content">
								<div class="date">2018-03-05 17:10</div>
				<div class="author">
											ekspertas
									</div>
				<div class="text">
										<span>kai zaide zalioj sūkoj, tai buvo kritikuojamas labiausiai, kad nemoka gintis zoninej gynyboj, ir buvo skyle gynyboje. o jau buvo atloses daug metu pro kasyje, todel mankurtu vapejimai apie bolų youngster'iu nemokejima gintis atrodo apgailetinai</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1951458" class="target"></a>
			<div class="content">
								<div class="date">2018-03-05 15:51</div>
				<div class="author">
											antanas
									</div>
				<div class="text">
										<span>O as daunas ir ka?<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1951451" class="target"></a>
			<div class="content">
								<div class="date">2018-03-05 15:44</div>
				<div class="author">
											antanas
									</div>
				<div class="text">
										<span>Girdejau kad jis geras degradas<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1951448" class="target"></a>
			<div class="content">
								<div class="date">2018-03-05 15:26</div>
				<div class="author">
											Nu
									</div>
				<div class="text">
										<span>Pagarba!<br /><br />--<br />parašyta iš mobiliesiems telefonams pritaikytos svetainės versijos <strong>m.basketnews.lt</strong></span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
			<div class="item">
			<a name="fb1951446" class="target"></a>
			<div class="content">
								<div class="date">2018-03-05 15:11</div>
				<div class="author">
											s
									</div>
				<div class="text">
										<span>sauniai baigia karjera, kuri tikrai buvo gera. Keista, kad Penney nebeieskos skyliu varzovu gynyboje</span>
									</div>
				
								<div class="clear"></div>
			</div>
			<div class="bottom">
									<div class="voting">
						<div class="name">Įvertinimas:</div>
						<div class="result">Nėra</div>
						<div>(vertina tik prisijungę)</div>
					</div>
							</div>
		</div>
	
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">

		$('a[rel*=feedbacks_report_link]').click(function() {
			fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
			fb_id = fb_id.substr(2);
			$.get('/index.php/feedbacks.reportAbuse;id.' + fb_id);
		});
		$('a[rel*=feedbacks_report_link]').leanModal();

		$('a[rel*=feedbacks_prof_link]').click(function() {
			if (confirm('Ar komentarą pažymėti kaip Atrinktą?')) {
				$(this).hide();
				fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
				$.get('/index.php/feedbacks.markProf;id.' + fb_id.substr(2) + ';part.news');
				$("a[name="+fb_id+"]").parent().addClass("item_prof");
			}
			return false;
		});

		$(".main_feedbacks2 .item .voting .good, .main_feedbacks2 .item .voting .bad").click(function() {
			fb_id = $(this).parent().attr("id");
			$.get($(this).attr("href"), function(data) {
				$(".main_feedbacks2 .item #" + fb_id + " .result").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item .admin .delete").click(function() {
			if (confirm('Ar tikrai ištrinti')) {
				blokas = $(this);
				$.get($(this).attr("href"), function(data) {
					blokas.parent().parent().parent().hide("slow");
				});
			}

			return false;
		});

		$(".main_feedbacks2 .item .admin form").submit(function() {
			blokas = $(this);
			$.get($(this).attr("action"), { id: $(this).children("input[name=id]").val(), pid: $(this).children("input[name=pid]").val(), hours: $(this).children("input[name=hours]").val() }, function(data) {
				blokas.parent().children(".blocked").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item_bad").fadeTo("fast", 0);
		$(".main_feedbacks2 .item_bad").hover(function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 1);
		},
		function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 0.01);
		});

		$(".main_feedbacks2 .item .text .reply").click(function() {
			if ($(this).parent().parent().children(".author").children("a").length) {
				user = $(this).parent().parent().children(".author").children("a").text();
			} else {
				user = $(this).parent().parent().children(".author").text();
			}
			quoted_text = $(this).parent().children("span").html();
			quoted_text = quoted_text.replace(/<blockquote>.*<\/blockquote>/i, "");
			quoted_text = $("<p>" + quoted_text + "</p>").text();
			quote = '[quote][b]' + $.trim(user) + "[/b]" + quoted_text + '[/quote]';
			if ($(".main_feedbacks_form textarea").val()) {
				quote = $(".main_feedbacks_form textarea").val() + "\n" + quote;
			}
			quote = quote + "\n";
			$(".main_feedbacks_form textarea").val(quote);

			//count_feedbacks_letters();

			destination = $("#fbform").offset().top;
			$("html:not(:animated),body:not(:animated)").animate({ scrollTop: destination}, 1100 );

			return false;
		});


		$(".main_feedbacks2 .item .text a").each(function() {
			string_youtube = 'http://www.youtube.com/watch';
			fb_link = $(this).attr('href');

			if (fb_link) {
				if (fb_link.substr(0,string_youtube.length) == string_youtube) {
					match = $(this).attr('href').match(/v=(.+?)&/);
					if (match == null) {
						match = $(this).attr('href').match(/v=([^\.]+)/);
					}
					if (match != null) {
						//alert(match[1]);
						$(this).addClass("feedback_youtube_link");
						$(this).html('<div class="video"><div class="thumbnail" id="' + match[1] + '"><img src="http://img.youtube.com/vi/' + match[1] + '/2.jpg" alt="" border="0" /></div><div class="icon"></div></div>');
					}
				}
			}
		});


		$(".main_feedbacks2 .item .text a").click(function() {
			if ($(this).hasClass("feedback_youtube_link")) {
				youtube_id = $(this).find(".thumbnail").attr("id");
				$(this).replaceWith('<object width="480" height="385"><param name="movie" value="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>');
				return false;
			}
		});

	</script>




							
			<script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.118602;pid.3;ffuo.0" style="display: inline;" name="Forma">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button" onclick="do_something();"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 9
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>


<script type="text/javascript" language="javascript">
	function do_something() {
		document.Forma.app.value = document.xxx.a.value;
	}
	$(document).ready(function() {
		$('#feedbacksTextarea').limit('10000','#feedbacksCharsLeft');
	});
</script>

<form name="xxx">
	<input type="hidden" name="a" value="0f3f1212f6ba7b0158194d3cbe2f3b61">
</form>


			</div>

	<script language="javascript" type="text/javascript">
		$(".main_news .feedbacks_display_button").click(function() {
			$(".main_news .feedbacks_display_block").toggle();
			$('html, body').animate({
				scrollTop: $(".feedbacks_display_button").offset().top
			}, 1000);
		});

			</script>
</div>

</td><td class="main_news"><div class="hideWhenBlocked"><script data-adfscript="adx.adform.net/adx/?mid=261294&rnd=1520286996"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-118614-lakers-bent-savaite-versis-be-ingramo.html" class="name">„Lakers“ bent savaitę versis be Ingramo</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-118615-geriausiais-savaites-zaidejais-tapo-davisas-ir-derozanas.html" class="name">Geriausiais savaitės žaidėjais tapo Davisas ir DeRozanas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-118612-lskl-atkrintamuju-starte-vicecempionu-pralaimejimas-ir-solidi-lsu-pergale.html" class="name">LSKL atkrintamųjų starte – vicečempionų pralaimėjimas ir solidi LSU pergalė</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-118610-lietuviu-akistatoje-lenkijoje-geriausiai-sekesi-martynui-paliukenui.html" class="name">Lietuvių akistatoje Lenkijoje geriausiai sekėsi Martynui Paliukėnui</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-118606-nba-siekia-pradeti-rupintis-talentingiausiais-krepsininkais-jau-vidurineje-mokykloje.html" class="name">NBA siekia pradėti rūpintis talentingiausiais krepšininkais jau vidurinėje mokykloje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-118605-bulls-siulys-ilgalaiki-kontrakta-konfliktu-su-miroticiumi-pagarsejusiam-puolejui.html" class="name">„Bulls“ siūlys ilgalaikį kontraktą konfliktu su Mirotičiumi pagarsėjusiam puolėjui</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 6 val.</div>
														<a href="/news-118604-karjeros-sezona-zaidziantis-veteranas-redickas-nori-ilgam-susieti-ateiti-su-76ers.html" class="name">Karjeros sezoną žaidžiantis veteranas Redickas nori ilgam susieti ateitį su „76ers“</a>
							<div class="main_clear"></div>
						</div>
					
				</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-118541-maciulio-nora-palikti-real-suprates-laso-tokiu-kaip-jonas-komandoje-noreciau-tureti-ne-viena.html" class="image"><img src="/paveikslelis-164437-crop30x30.jpg" alt=""/></a>
														<a href="/news-118541-maciulio-nora-palikti-real-suprates-laso-tokiu-kaip-jonas-komandoje-noreciau-tureti-ne-viena.html" class="name">Mačiulio norą palikti „Real“ supratęs Laso: „Tokių kaip Jonas komandoje norėčiau turėti ne vieną“</a>
							<div class="date">2018-03-03</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-118575-fenomenalu-zeisloftas-surenge-lkl-desimtmecio-pasirodyma-o-siauliai-nupute-juventus.html" class="image"><img src="/paveikslelis-147639-crop30x30.jpg" alt=""/></a>
														<a href="/news-118575-fenomenalu-zeisloftas-surenge-lkl-desimtmecio-pasirodyma-o-siauliai-nupute-juventus.html" class="name">Fenomenalu: Zeisloftas surengė LKL dešimtmečio pasirodymą, o „Šiauliai“ nupūtė „Juventus“</a>
							<div class="date">2018-03-04</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-118568-nba-viktorina-3-pasitikrinkite-savo-zinias.html" class="image"><img src="/paveikslelis-164562-crop30x30.jpg" alt=""/></a>
														<a href="/news-118568-nba-viktorina-3-pasitikrinkite-savo-zinias.html" class="name">NBA viktorina #3: pasitikrinkite savo žinias</a>
							<div class="date">2018-03-04</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-118530-liangelo-ballo-vedamas-vytautas-neatsilaike-mace-su-lietuvos-rytu.html" class="image"><img src="/paveikslelis-147664-crop30x30.jpg" alt=""/></a>
														<a href="/news-118530-liangelo-ballo-vedamas-vytautas-neatsilaike-mace-su-lietuvos-rytu.html" class="name">LiAngelo Ballo vedamas „Vytautas“ neatsilaikė mače su „Lietuvos rytu“</a>
							<div class="date">2018-03-03</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-118582-lavrinoviciu-priminimas-maciuliui-panevezyje-sako-kad-bachuras-pasake-bachuras-padare.html" class="image"><img src="/paveikslelis-164597-crop30x30.jpg" alt=""/></a>
														<a href="/news-118582-lavrinoviciu-priminimas-maciuliui-panevezyje-sako-kad-bachuras-pasake-bachuras-padare.html" class="name">Lavrinovičių priminimas Mačiuliui: „Panevėžyje sako, kad „bachūras“ pasakė – „bachūras“ padarė“</a>
							<div class="date">2018-03-04</div>
							<div class="main_clear"></div>
						</div>
					
				</div>
			</div>
		</div>
	</div>

				<script data-adfscript="adx.adform.net/adx/?mid=261295&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<div id='BN04_300x250_1'></div>

<br/><br/>



				<p></p><div class="hideWhenBlocked"><script data-adfscript="adx.adform.net/adx/?mid=275737&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<br/><br/>



				<div id="crowdynews-iframe" style="text-align: center;"></div>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
				
				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




				
				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
                                                    <script type="text/javascript"> 
                                                    <!--//--><![CDATA[//><!-- 
                                                    var pp_gemius_identifier = '0iHgIiu7fv7ErWfsKHOUIKcVfSrUw4bsVHPd7YhEG17.k7'; 
                                                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; 
                                                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
                                                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); 
                                                    gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
                                                    //--><!]]> 
                                                    </script> 
                                                
			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script language="javascript" type="text/javascript">branding_linking("http://track.adform.net/C/?bn=21536626", "85px");</script><img src="http://track.adform.net/adfserve/?bn=21536626;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/>
	


<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	
<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"01755e254e","applicationID":"83356074","transactionName":"blBTNhcFWBJUBxYKDFcachcWEFkMGgAHEAhNWkFNCwFBEhoSCwYU","queueTime":0,"applicationTime":68,"atts":"QhdQQF8fSxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
