<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />
	<meta property="og:site_name" content="basketnews.lt"/>						<meta property="og:image" content="https://www.basketnews.lt/paveikslelis-173292-any1000x1000.jpg"/>
		<meta name="description" content="Tragiškai autoavarijoje žuvęs ilgametis Nacionalinės krepšinio asociacijos (NBA) krepšininkas Rasualas Butleris tragedijos metu buvo apsvaigęs nuo ..." />	<meta property="og:description" content="Tragiškai autoavarijoje žuvęs ilgametis Nacionalinės krepšinio asociacijos (NBA) krepšininkas Rasualas Butleris tragedijos metu buvo apsvaigęs nuo alkoholio ir narkotikų, skelbia Los Andželo policija. 38-erių metų amerikiečio organizme buvo aptikta alkoholio, metamfetamino ir oksikodono pėdsakų. Paskutinioji medžiaga yra vartojama skausmo gydymui, tačiau yra priskirta vienai iš narkotikų grupių. Pridedama, jog Butlerio vairuojamo automobilio salone taip pat rastas tuščias ..."/>	<meta property="og:title" content="Autokatastrofoje žuvęs NBA žaidėjas buvo apsvaigęs nuo alkoholio ir narkotikų"/>	<meta property="og:url" content="https://www.basketnews.lt/news-121054-autokatastrofoje-zuves-nba-zaidejas-buvo-apsvaiges-nuo-alkoholio-ir-narkotiku.html"/>	<meta property="fb:app_id" content="680880005306640"/>	<meta property="og:type" content="article"/>		<title>Autokatastrofoje žuvęs NBA žaidėjas buvo apsvaigęs nuo alkoholio ir narkotikų / Naujienos - Basketnews.lt</title>
		<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
	<link href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?204" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_unibet_20150205/styles03.css" type="text/css" />
					
			<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-overlay/jquery.leanModal.min.js"></script>
	<link rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-share.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-fullscreen.css" />
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lg-autoplay.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-share.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-fullscreen.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-autoplay.min.js"></script>
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lg-video.js"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/includes/fuckadblock.min.js"></script>
	
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
                var lightgallery = $('.lightgallery');

                lightgallery.lightGallery({
                    share: true,
                    download: false,
                    hideBarsDelay: 1000,
                    autoplayControls: true
                });

				var video_light_gallery = $('.video_light_gallery');

            	video_light_gallery.lightGallery({
					selector: '.item'
				});

			//$("area[rel^='lightboxgallery']").prettyPhoto();
			//$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });		
			$("area[rel^='lightboxgallery']").prettyPhoto();
			$("a[class^='lightbox']").prettyPhoto({ animation_speed:'normal',theme:'light_square', social_tools: false });
			$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: false, social_tools: false });

			$("a.main_popup").click(function() {
				window.open($(this).attr('href'),'popup','width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
				return false;
			});


			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
					
		
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					<script language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
					
													<script type='text/javascript'>
														var googletag = googletag || {};
														googletag.cmd = googletag.cmd || [];
														(function() {
														var gads = document.createElement('script');
														gads.async = true;
														gads.type = 'text/javascript';
														var useSSL = 'https:' == document.location.protocol;
														gads.src = (useSSL ? 'https:' : 'http:') +
														'//www.googletagservices.com/tag/js/gpt.js';
														var node = document.getElementsByTagName('script')[0];
														node.parentNode.insertBefore(gads, node);
														})();
													</script>

													<script type='text/javascript'>
														googletag.cmd.push(function() {
														googletag.defineSlot('/70231165/BN_250x600', [[250, 250], [250, 600], [720, 60], [1000, 100]], 'div-gpt-ad-1375276664000-0').addService(googletag.pubads());
														googletag.pubads().enableSingleRequest();
														googletag.enableServices();
														});
													</script>
												
					
													<!-- Strive -->
													<script src='https://www3.smartadserver.com/config.js?nwid=1211' type="text/javascript"></script>
													<script type="text/javascript">sas.setup({ domain: 'https://www3.smartadserver.com'});</script>
												
					
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
					<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<!-- adnet code -->
													<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
                                                    <script language='javascript'>
                                                        var adserver = ibbAds.tag.useAdProvider('BbmEu');
                                                        adserver.manageAdSlot('BN00_Pixel', '15024.7.1.2');
                                                        adserver.manageAdSlot('BN02_1000x200_2', '15024.7.2.1');
                                                        adserver.manageAdSlot('BN04_300x250_1', '15024.7.6.3');
                                                        ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
                                                            var id = event.getData().getCustomId();
                                                            document.getElementById(id).style.display= "none";
                                                        });
                                                    </script>
                                                    <script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
		
	
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
               // location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                  //      location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	
	<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul>
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
						
					</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
						
					</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a></li>
													<li><a href="/lygos/137-fiba-europos-taure.html">FIBA Eurocup</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">Mezon-NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/14-triobet-baltijos-krepsinio-lyga.html">Triobet BBL</a></li>
													<li><a href="/lygos/52-lietuvos-moteru-krepsinio-lyga.html">LMKL</a></li>
													<li><a href="/lygos/141-akviles-moteru-krepsinio-lyga.html">Akvilės lyga</a></li>
						
					</ul>
									</div>
					</li>
	
</ul>
<script language="javascript" type="text/javascript">
	$('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
	$('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

	document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
					<li>
																	<a href="/" class=" home_off" title="Pradžia"></a>
																</li>
					<li>
																	<a href="/naujienos.html" class="">Naujienos</a>
															<ul>
															<li><a href="/naujienos.html">Visos</a></li>
															<li><a href="/naujienos-1.html">Interviu</a></li>
															<li><a href="/naujienos-2.html">Straipsniai</a></li>
															<li><a href="/naujienos-8.html">Lietuviai užsienyje</a></li>
															<li><a href="/naujienos-3.html">Komentarai</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
															<ul>
															<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
															<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
															<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
															<ul>
															<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
															<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
															<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/foto.html" class="">Foto</a>
																</li>
					<li>
																	<a href="/video/sarasas.html" class="">Video</a>
																</li>
					<li>
																	<a href="/lygos.html" class="">Lygos</a>
																</li>
					<li>
																	<a href="/zaidejai.html" class="">Žaidėjai</a>
															<ul>
															<li><a href="/index.php/persons">Personalas</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/komandos.html" class="">Komandos</a>
															<ul>
															<li><a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a></li>
															<li><a href="/komandos/703-vilniaus-lietuvos-rytas.html">Vilniaus Lietuvos rytas</a></li>
															<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a></li>
															<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a></li>
															<li><a href="/komandos/476-prienu-birstono-vytautas.html">Prienų–Birštono „Vytautas“</a></li>
															<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
															<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
															<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
															<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
															<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
							
						</ul>
												</li>
					<li>
																	<a href="/informacija/internetai.html" class="">#internetai</a>
																</li>
		
	</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1">L.Rytas</div>
									<div class="row2">Neptūnas</div>
								</div>
																						<div class="info results">
									<div class="row1">79</div>
									<div class="row2">84</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76430-vilniaus-lietuvos-rytas-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1">Rockets</div>
									<div class="row2">Warriors</div>
								</div>
																						<div class="info results">
									<div class="row1">92</div>
									<div class="row2">101</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76451-houston-rockets-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1">Žalgiris</div>
									<div class="row2">Lietkabelis</div>
								</div>
																						<div class="info results">
									<div class="row1">93</div>
									<div class="row2">69</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76440-kauno-zalgiris-panevezio-lietkabelis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1">Neptūnas</div>
									<div class="row2">L.Rytas</div>
								</div>
																						<div class="info results">
									<div class="row1">49</div>
									<div class="row2">67</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76431-klaipedos-neptunas-vilniaus-lietuvos-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1">Lietkabelis</div>
									<div class="row2">Žalgiris</div>
								</div>
																						<div class="info results">
									<div class="row1">79</div>
									<div class="row2">94</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76441-panevezio-lietkabelis-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Warriors</div>
									<div class="row2">Cavaliers</div>
								</div>
																						<div class="info results">
									<div class="row1">124</div>
									<div class="row2">114</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76450-golden-state-warriors-cleveland-cavaliers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1">L.Rytas</div>
									<div class="row2">Neptūnas</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															17:20
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76432-vilniaus-lietuvos-rytas-klaipedos-neptunas.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1">Žalgiris</div>
									<div class="row2">Lietkabelis</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76442-kauno-zalgiris-panevezio-lietkabelis.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1">Warriors</div>
									<div class="row2">Cavaliers</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76452-golden-state-warriors-cleveland-cavaliers.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106593-any38x38.jpg" alt="Sport 1" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1">Neptūnas</div>
									<div class="row2">L.Rytas</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76433-klaipedos-neptunas-vilniaus-lietuvos-rytas.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1">Lietkabelis</div>
									<div class="row2">Žalgiris</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76443-panevezio-lietkabelis-kauno-zalgiris.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-147664-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13399-crop13x13.jpg" alt="Vilniaus Lietuvos rytas" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1">L.Rytas</div>
									<div class="row2">Neptūnas</div>
								</div>
																						<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76434-vilniaus-lietuvos-rytas-klaipedos-neptunas.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-161333-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1">Cavaliers</div>
									<div class="row2">Warriors</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76453-cleveland-cavaliers-golden-state-warriors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
				
			</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 2,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<br/>

<div class="hideWhenBlocked" style="text-align: center;"><script data-adfscript="adx.adform.net/adx/?mid=269753&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<div class="showWhenBlocked" style="display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_1000x200.png" target="_blank"></a></div>

<br/>




			
		</div>


		<div id="body">
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-121054-autokatastrofoje-zuves-nba-zaidejas-buvo-apsvaiges-nuo-alkoholio-ir-narkotiku.html">Autokatastrofoje žuvęs NBA žaidėjas buvo apsvaigęs nuo alkoholio ir narkotikų</a></h1>
							<div class="date">2018-06-02 09:45</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: AP – Scanpix</span>
							</span>
						</div>
						<div class="image_block" id="lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-173292-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-173292-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-173292-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-173292-any1000x1000.jpg"   src="/paveikslelis-173292-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. AP – Scanpix</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('#lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Tragiškai autoavarijoje žuvęs ilgametis Nacionalinės krepšinio asociacijos (NBA) krepšininkas Rasualas Butleris tragedijos metu buvo apsvaigęs nuo alkoholio ir narkotikų, skelbia Los Andželo policija.</p> <p>38-erių metų amerikiečio organizme buvo aptikta alkoholio,&nbsp;metamfetamino ir oksikodono pėdsakų. Paskutinioji medžiaga yra vartojama skausmo gydymui, tačiau yra priskirta vienai iš narkotikų grupių.</p> <p>Pridedama, jog Butlerio vairuojamo automobilio salone taip pat rastas tuščias tekilos butelis. Sausio pabaigoje&nbsp;įvykusioje autokatastrofoje žuvo ir su juo važiavusi žmona Leah LaBelle.</p> <p>Iš Filadelfijos kilęs dvimetrinis atletas NBA duris pravėrė 2002 metais, kada 53-uoju šaukimu buvo pasirinktas Majamio &bdquo;Heat&ldquo; ekipos. Per savo karjerą NBA jis taip pat dar atstovavo Naujojo Orleano &bdquo;Hornets&ldquo;, Los Andželo &bdquo;Clippers&ldquo;, Čikagos &bdquo;Buls&ldquo;, Toronto &bdquo;Raptors&ldquo;, Indianos &bdquo;Pacers&ldquo;, Vašingtono &bdquo;Wizards&ldquo; ir San Antonijaus &bdquo;Spurs&ldquo;.</p> <p>Pastarojoje komandoje 2016 metais užsibaigė jo kaip krepšininko karjera.</p>

					<br /><div class="addthis_native_toolbox"></div>

				</div>

				<div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>


				
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-121032-finalo-starte-51pelnytas-lebrono-taskas-apmaudi-smitho-klaida-ir-warriors-issigelbejimas.html"><img src="/paveikslelis-173263-crop218x145.jpg" alt="Finalo starte – 51 pelnytas LeBrono taškas, apmaudi Smitho klaida ir „Warriors“ išsigelbėjimas" /></a></div>
					<div class="title"><a href="/news-121032-finalo-starte-51pelnytas-lebrono-taskas-apmaudi-smitho-klaida-ir-warriors-issigelbejimas.html">Finalo starte – 51 pelnytas LeBrono taškas, apmaudi Smitho klaida ir „Warriors“ išsigelbėjimas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-121035-nba-zaidejai-juokiasi-is-apsikvailinusio-smitho-jam-skiria-shaqtin-a-fool-mvp.html"><img src="/paveikslelis-173279-crop218x145.jpg" alt="NBA žaidėjai juokiasi iš apsikvailinusio Smitho – jam skiria „Shaqtin' A Fool“ MVP" /></a></div>
					<div class="title"><a href="/news-121035-nba-zaidejai-juokiasi-is-apsikvailinusio-smitho-jam-skiria-shaqtin-a-fool-mvp.html">NBA žaidėjai juokiasi iš apsikvailinusio Smitho – jam skiria „Shaqtin' A Fool“ MVP</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-121052-nba-skyre-pinigine-bauda-aistras-kursciusiam-thompsonui.html"><img src="/paveikslelis-173288-crop218x145.jpg" alt="NBA skyrė piniginę baudą aistras kursčiusiam Thompsonui" /></a></div>
					<div class="title"><a href="/news-121052-nba-skyre-pinigine-bauda-aistras-kursciusiam-thompsonui.html">NBA skyrė piniginę baudą aistras kursčiusiam Thompsonui</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-121034-teisejus-vagyste-kaltines-lue-tokio-atvejo-dar-nera-buve.html"><img src="/paveikslelis-173275-crop218x145.jpg" alt="Teisėjus vagyste kaltinęs Lue: „Tokio atvejo dar nėra buvę“" /></a></div>
					<div class="title"><a href="/news-121034-teisejus-vagyste-kaltines-lue-tokio-atvejo-dar-nera-buve.html">Teisėjus vagyste kaltinęs Lue: „Tokio atvejo dar nėra buvę“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-121044-mediku-prognozes-su-kaupu-paneigusiam-beverley-leista-treniruotis-visu-pajegumu.html"><img src="/paveikslelis-154287-crop218x145.jpg" alt="Medikų prognozes su kaupu paneigusiam Beverley leista treniruotis visu pajėgumu" /></a></div>
					<div class="title"><a href="/news-121044-mediku-prognozes-su-kaupu-paneigusiam-beverley-leista-treniruotis-visu-pajegumu.html">Medikų prognozes su kaupu paneigusiam Beverley leista treniruotis visu pajėgumu</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-121053-nba-verdiktas-teisejai-pries-pat-smitho-fiasko-neuzfiksavo-greeno-taisykliu-pazeidimu.html"><img src="/paveikslelis-173289-crop218x145.jpg" alt="NBA verdiktas: teisėjai prieš pat Smitho fiasko neužfiksavo Greeno taisyklių pažeidimų" /></a></div>
					<div class="title"><a href="/news-121053-nba-verdiktas-teisejai-pries-pat-smitho-fiasko-neuzfiksavo-greeno-taisykliu-pazeidimu.html">NBA verdiktas: teisėjai prieš pat Smitho fiasko neužfiksavo Greeno taisyklių pažeidimų</a></div>
				</div>
			
		</div>
	</div>


	<div data-crowdynews-widget="Basketnews_basketnews-horizontal-article-pages"><script src="//widget.crowdynews.com/Basketnews_basketnews-horizontal-article-pages.js" async="true"></script></div>
<div class="main_news">
	<div class="feedbacks_display_button">Rodyti komentarus</div>

	<div class="feedbacks_display_block">
									
				
				
<div class="main_feedbacks2">
	<a name="fb"></a>

		
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">

		$('a[rel*=feedbacks_report_link]').click(function() {
			fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
			fb_id = fb_id.substr(2);
			$.get('/index.php/feedbacks.reportAbuse;id.' + fb_id);
		});
		$('a[rel*=feedbacks_report_link]').leanModal();

		$('a[rel*=feedbacks_prof_link]').click(function() {
			if (confirm('Ar komentarą pažymėti kaip Atrinktą?')) {
				$(this).hide();
				fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
				$.get('/index.php/feedbacks.markProf;id.' + fb_id.substr(2) + ';part.news');
				$("a[name="+fb_id+"]").parent().addClass("item_prof");
			}
			return false;
		});

		$(".main_feedbacks2 .item .voting .good, .main_feedbacks2 .item .voting .bad").click(function() {
			fb_id = $(this).parent().attr("id");
			$.get($(this).attr("href"), function(data) {
				$(".main_feedbacks2 .item #" + fb_id + " .result").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item .admin .delete").click(function() {
			if (confirm('Ar tikrai ištrinti')) {
				blokas = $(this);
				$.get($(this).attr("href"), function(data) {
					blokas.parent().parent().parent().hide("slow");
				});
			}

			return false;
		});

		$(".main_feedbacks2 .item .admin form").submit(function() {
			blokas = $(this);
			$.get($(this).attr("action"), { id: $(this).children("input[name=id]").val(), pid: $(this).children("input[name=pid]").val(), hours: $(this).children("input[name=hours]").val() }, function(data) {
				blokas.parent().children(".blocked").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item_bad").fadeTo("fast", 0);
		$(".main_feedbacks2 .item_bad").hover(function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 1);
		},
		function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 0.01);
		});

		$(".main_feedbacks2 .item .text .reply").click(function() {
			if ($(this).parent().parent().children(".author").children("a").length) {
				user = $(this).parent().parent().children(".author").children("a").text();
			} else {
				user = $(this).parent().parent().children(".author").text();
			}
			quoted_text = $(this).parent().children("span").html();
			quoted_text = quoted_text.replace(/<blockquote>.*<\/blockquote>/i, "");
			quoted_text = $("<p>" + quoted_text + "</p>").text();
			quote = '[quote][b]' + $.trim(user) + "[/b]" + quoted_text + '[/quote]';
			if ($(".main_feedbacks_form textarea").val()) {
				quote = $(".main_feedbacks_form textarea").val() + "\n" + quote;
			}
			quote = quote + "\n";
			$(".main_feedbacks_form textarea").val(quote);

			//count_feedbacks_letters();

			destination = $("#fbform").offset().top;
			$("html:not(:animated),body:not(:animated)").animate({ scrollTop: destination}, 1100 );

			return false;
		});


		$(".main_feedbacks2 .item .text a").each(function() {
			string_youtube = 'http://www.youtube.com/watch';
			fb_link = $(this).attr('href');

			if (fb_link) {
				if (fb_link.substr(0,string_youtube.length) == string_youtube) {
					match = $(this).attr('href').match(/v=(.+?)&/);
					if (match == null) {
						match = $(this).attr('href').match(/v=([^\.]+)/);
					}
					if (match != null) {
						//alert(match[1]);
						$(this).addClass("feedback_youtube_link");
						$(this).html('<div class="video"><div class="thumbnail" id="' + match[1] + '"><img src="http://img.youtube.com/vi/' + match[1] + '/2.jpg" alt="" border="0" /></div><div class="icon"></div></div>');
					}
				}
			}
		});


		$(".main_feedbacks2 .item .text a").click(function() {
			if ($(this).hasClass("feedback_youtube_link")) {
				youtube_id = $(this).find(".thumbnail").attr("id");
				$(this).replaceWith('<object width="480" height="385"><param name="movie" value="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>');
				return false;
			}
		});

	</script>




							
			<script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.121054;pid.3;ffuo.0" style="display: inline;" name="Forma">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button" onclick="do_something();"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>


<script type="text/javascript" language="javascript">
	function do_something() {
		document.Forma.app.value = document.xxx.a.value;
	}
	$(document).ready(function() {
		$('#feedbacksTextarea').limit('10000','#feedbacksCharsLeft');
	});
</script>

<form name="xxx">
	<input type="hidden" name="a" value="745c7b13cec0f49f090cc863729c67d6">
</form>


			</div>

	<script language="javascript" type="text/javascript">
		$(".main_news .feedbacks_display_button").click(function() {
			$(".main_news .feedbacks_display_block").toggle();
			$('html, body').animate({
				scrollTop: $(".feedbacks_display_button").offset().top
			}, 1000);
		});

			</script>
</div>

</td><td class="main_news"><div class="hideWhenBlocked" style="width: 300px; height: 600px;"><script data-adfscript="adx.adform.net/adx/?mid=569266&rnd=1527931955"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 1 min.</div>
														<a href="/news-121056-lkl-eliminuotuju-deliones-daugiausiai-zaideju-kitam-sezonui-siauliuose.html" class="name">LKL eliminuotųjų dėlionės: daugiausiai žaidėjų kitam sezonui – „Šiauliuose“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 7 min.</div>
														<a href="/news-121058-lietuvos-ryto-ir-neptuno-musis-is-igarsinto-teisejo-perspektyvos.html" class="name">„Lietuvos ryto“ ir „Neptūno“ mūšis – iš įgarsinto teisėjo perspektyvos</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 40 min.</div>
														<a href="/news-121057-fiba-cempionatuose-svilps-devyni-lietuviai.html" class="name">FIBA čempionatuose švilps devyni lietuviai</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-121055-nba-naujoku-birzos-dalyviu-reitingas-isiverzes-birutis-bei-pozicijas-pagerine-kulboka-ir-sedekerskis.html" class="name">NBA naujokų biržos dalyvių reitingas: įsiveržęs Birutis bei pozicijas pagerinę Kulboka ir Sedekerskis</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-121054-autokatastrofoje-zuves-nba-zaidejas-buvo-apsvaiges-nuo-alkoholio-ir-narkotiku.html" class="name">Autokatastrofoje žuvęs NBA žaidėjas buvo apsvaigęs nuo alkoholio ir narkotikų</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-121053-nba-verdiktas-teisejai-pries-pat-smitho-fiasko-neuzfiksavo-greeno-taisykliu-pazeidimu.html" class="name">NBA verdiktas: teisėjai prieš pat Smitho fiasko neužfiksavo Greeno taisyklių pažeidimų</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-121052-nba-skyre-pinigine-bauda-aistras-kursciusiam-thompsonui.html" class="name">NBA skyrė piniginę baudą aistras kursčiusiam Thompsonui</a>
							<div class="main_clear"></div>
						</div>
					
				</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-121032-finalo-starte-51pelnytas-lebrono-taskas-apmaudi-smitho-klaida-ir-warriors-issigelbejimas.html" class="image"><img src="/paveikslelis-161333-crop30x30.jpg" alt=""/></a>
														<a href="/news-121032-finalo-starte-51pelnytas-lebrono-taskas-apmaudi-smitho-klaida-ir-warriors-issigelbejimas.html" class="name">Finalo starte – 51 pelnytas LeBrono taškas, apmaudi Smitho klaida ir „Warriors“ išsigelbėjimas</a>
							<div class="date">2018-06-01</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-121014-lietuvos-rinktines-kandidatu-sarase-15-pavardziu.html" class="image"><img src="/paveikslelis-46127-crop30x30.jpg" alt=""/></a>
														<a href="/news-121014-lietuvos-rinktines-kandidatu-sarase-15-pavardziu.html" class="name">Lietuvos rinktinės kandidatų sąraše – 15 pavardžių</a>
							<div class="date">2018-05-31</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-121012-tritaskiu-lietu-surenges-kuzminskas-isvede-ax-armani-exchange-i-finala.html" class="image"><img src="/paveikslelis-164100-crop30x30.jpg" alt=""/></a>
														<a href="/news-121012-tritaskiu-lietu-surenges-kuzminskas-isvede-ax-armani-exchange-i-finala.html" class="name">Tritaškių lietų surengęs Kuzminskas išvedė „AX Armani Exchange“ į finalą</a>
							<div class="date">2018-05-30</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-121021-kokia-donato-motiejuno-ateitis-lietuvos-rinktineje.html" class="image"><img src="/paveikslelis-146352-crop30x30.jpg" alt=""/></a>
														<a href="/news-121021-kokia-donato-motiejuno-ateitis-lietuvos-rinktineje.html" class="name">Kokia Donato Motiejūno ateitis Lietuvos rinktinėje?</a>
							<div class="date">2018-05-31</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-121020-isivertinkite-kiek-zinote-apie-nba-finalus.html" class="image"><img src="/paveikslelis-173226-crop30x30.jpg" alt=""/></a>
														<a href="/news-121020-isivertinkite-kiek-zinote-apie-nba-finalus.html" class="name">Įsivertinkite, kiek žinote apie NBA finalus</a>
							<div class="date">2018-05-31</div>
							<div class="main_clear"></div>
						</div>
					
				</div>
			</div>
		</div>
	</div>

				<script data-adfscript="adx.adform.net/adx/?mid=261295&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<div id='BN04_300x250_1'></div>

<br/><br/>



				<p></p><div class="hideWhenBlocked"><script data-adfscript="adx.adform.net/adx/?mid=275737&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<br/><br/>



				<div id="crowdynews-iframe" style="text-align: center;"></div>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
				
				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




				
				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
                                                    <script type="text/javascript"> 
                                                    <!--//--><![CDATA[//><!-- 
                                                    var pp_gemius_identifier = '0iHgIiu7fv7ErWfsKHOUIKcVfSrUw4bsVHPd7YhEG17.k7'; 
                                                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; 
                                                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
                                                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); 
                                                    gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
                                                    //--><!]]> 
                                                    </script> 
                                                
			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script language="javascript" type="text/javascript">branding_linking("https://lt.unibet-28.com/", "93px");</script>
	


<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	
<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"01755e254e","applicationID":"83356074","transactionName":"blBTNhcFWBJUBxYKDFcachcWEFkMGgAHEAhNWkFNCwFBEhoSCwYU","queueTime":0,"applicationTime":65,"atts":"QhdQQF8fSxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
