<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />
	<meta property="og:site_name" content="basketnews.lt"/>						<meta property="og:image" content="https://www.basketnews.lt/paveikslelis-155535-any1000x1000.jpg"/>
		<meta name="description" content="Fynikso &amp;bdquo;Suns&amp;ldquo; lyderis Devinas Bookeris iškrito iš rikiuotės. Gynėjo pozicijoje žaidžiančiam krepšininkui šiandien Los Andžele bus atlikta ..." />	<meta property="og:description" content="Fynikso &bdquo;Suns&ldquo; lyderis Devinas Bookeris iškrito iš rikiuotės. Gynėjo pozicijoje žaidžiančiam krepšininkui šiandien Los Andžele bus atlikta rankos operaciją, skelbia ESPN. Tik po procedūros &bdquo;Suns&ldquo; daugiau žinos apie reabilitacijos tvarkaraštį ir atsakys į klausimą, ar atakuojantis gynėjas spės pasveikti iki reguliaraus sezono kovų. Rankos skausmai jaunąjį gynėją kankino jau praėjusiame sezone, o atlikti operaciją paskatino jos sutinimas. Liepos ..."/>	<meta property="og:title" content="„Suns“ lyderiui Bookeriui bus atlikta operacija"/>	<meta property="og:url" content="https://www.basketnews.lt/news-122984-suns-lyderiui-bookeriui-bus-atlikta-operacija.html"/>	<meta property="fb:app_id" content="680880005306640"/>	<meta property="og:type" content="article"/>		<title>„Suns“ lyderiui Bookeriui bus atlikta operacija / Naujienos - Basketnews.lt</title>
		<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
	<link href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?261" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_sil_20180906/styles.css?1" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script async defer src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script async defer type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async defer type="text/javascript" src="/includes/fuckadblock.min.js"></script>
	
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
                var lightgallery = $('.lightgallery');

                lightgallery.lightGallery({
                    share: true,
                    download: false,
                    hideBarsDelay: 1000,
                    autoplayControls: true
                });

				var video_light_gallery = $('.video_light_gallery');

            	video_light_gallery.lightGallery({
					selector: '.item'
				});

			//$("area[rel^='lightboxgallery']").prettyPhoto();
			//$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });		
			$("area[rel^='lightboxgallery']").prettyPhoto();
			$("a[class^='lightbox']").prettyPhoto({ animation_speed:'normal',theme:'light_square', social_tools: false });
			$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: false, social_tools: false });

			$("a.main_popup").click(function() {
				window.open($(this).attr('href'),'popup','width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
				return false;
			});


			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
					
													<script type='text/javascript'>
														var googletag = googletag || {};
														googletag.cmd = googletag.cmd || [];
														(function() {
														var gads = document.createElement('script');
														gads.async = true;
														gads.type = 'text/javascript';
														var useSSL = 'https:' == document.location.protocol;
														gads.src = (useSSL ? 'https:' : 'http:') +
														'//www.googletagservices.com/tag/js/gpt.js';
														var node = document.getElementsByTagName('script')[0];
														node.parentNode.insertBefore(gads, node);
														})();
													</script>

													<script type='text/javascript'>
														googletag.cmd.push(function() {
														googletag.defineSlot('/70231165/BN_250x600', [[250, 250], [250, 600], [720, 60], [1000, 100]], 'div-gpt-ad-1375276664000-0').addService(googletag.pubads());
														googletag.pubads().enableSingleRequest();
														googletag.enableServices();
														});
													</script>
												
					
													<!-- Strive -->
													<script src='https://www3.smartadserver.com/config.js?nwid=1211' type="text/javascript"></script>
													<script type="text/javascript">sas.setup({ domain: 'https://www3.smartadserver.com'});</script>
												
					
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
					<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<!-- adnet code -->
													<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
                                                    <script language='javascript'>
                                                        var adserver = ibbAds.tag.useAdProvider('BbmEu');
                                                        adserver.manageAdSlot('BN00_Pixel', '15024.7.1.2');
                                                        adserver.manageAdSlot('BN02_1000x200_2', '15024.7.2.1');
                                                        adserver.manageAdSlot('BN04_300x250_1', '15024.7.6.3');
                                                        ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
                                                            var id = event.getData().getCustomId();
                                                            document.getElementById(id).style.display= "none";
                                                        });
                                                    </script>
                                                    <script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
			
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
               // location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                  //      location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">Mezon-NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/52-lietuvos-moteru-krepsinio-lyga.html">LMKL</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
					<li>
																	<a href="/" class=" home_off" title="Pradžia"></a>
																</li>
					<li>
																	<a href="/naujienos.html" class="">Naujienos</a>
															<ul>
															<li><a href="/naujienos.html">Visos</a></li>
															<li><a href="/naujienos-1.html">Interviu</a></li>
															<li><a href="/naujienos-2.html">Straipsniai</a></li>
															<li><a href="/naujienos-8.html">Lietuviai užsienyje</a></li>
															<li><a href="/naujienos-3.html">Komentarai</a></li>
													</ul>
												</li>
					<li>
																	<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
															<ul>
															<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
															<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
															<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
													</ul>
												</li>
					<li>
																	<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
															<ul>
															<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
															<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
															<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
													</ul>
												</li>
					<li>
																	<a href="/video/sarasas.html" class="">Media</a>
															<ul>
															<li><a href="/foto.html">Foto</a></li>
															<li><a href="/video/sarasas.html">Video</a></li>
													</ul>
												</li>
					<li>
																	<a href="/lygos.html" class="">Lygos</a>
																</li>
					<li>
																	<a href="/zaidejai.html" class="">Žaidėjai</a>
															<ul>
															<li><a href="/index.php/persons">Personalas</a></li>
													</ul>
												</li>
					<li>
																	<a href="/komandos.html" class="">Komandos</a>
															<ul>
															<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
															<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
															<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
															<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
															<li><a href="/komandos/476-prienu-skycop.html">Prienų „Skycop“</a></li>
															<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
															<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
															<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
															<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
															<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
															<li><a href="/komandos.html">Visos</a></li>
													</ul>
												</li>
					<li>
																	<a href="/news-121450-basketnewslt-lkl-vasaros-turgus-atnaujinta-0623.html" class="">LKL vasaros turgus</a>
																</li>
			</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-23941-crop13x13.jpg" alt="Bulgarijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107103-crop13x13.jpg" alt="Prancūzijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Bulgarija</div>
									<div class="row2">Prancūzija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76960-bulgarijos-rinktine-prancuzijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3869-crop13x13.jpg" alt="Rusijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Čekija</div>
									<div class="row2">Rusija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76961-cekijos-rinktine-rusijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-25104-crop13x13.jpg" alt="Suomijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107097-crop13x13.jpg" alt="Bosnijos ir Hercegovinos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Suomija</div>
									<div class="row2">BIH</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76962-suomijos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-46309-crop13x13.jpg" alt="Estijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107105-crop13x13.jpg" alt="Vokietijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Estija</div>
									<div class="row2">Vokietija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76963-estijos-rinktine-vokietijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107106-crop13x13.jpg" alt="Graikijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Graikija</div>
									<div class="row2">Serbija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76964-graikijos-rinktine-serbijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107107-crop13x13.jpg" alt="Izraelio rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107104-crop13x13.jpg" alt="Gruzijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Izraelis</div>
									<div class="row2">Gruzija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76965-izraelio-rinktine-gruzijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107118-crop13x13.jpg" alt="Ukrainos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Ukraina</div>
									<div class="row2">Ispanija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76966-ukrainos-rinktine-ispanijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107109-crop13x13.jpg" alt="Latvijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-7973-crop13x13.jpg" alt="Slovėnijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Latvija</div>
									<div class="row2">Slovėnija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76967-latvijos-rinktine-slovenijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107117-crop13x13.jpg" alt="Turkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-14092-crop13x13.jpg" alt="Juodkalnijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Turkija</div>
									<div class="row2">Juodkalnija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76968-turkijos-rinktine-juodkalnijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107100-crop13x13.jpg" alt="Nyderlandų rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-7739-crop13x13.jpg" alt="Vengrijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Nyderlandai</div>
									<div class="row2">Vengrija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76969-nyderlandu-rinktine-vengrijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107098-crop13x13.jpg" alt="Kroatijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Kroatija</div>
									<div class="row2">Lietuva</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76538-kroatijos-rinktine-lietuvos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107108-crop13x13.jpg" alt="Italijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22705-crop13x13.jpg" alt="Lenkijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Italija</div>
									<div class="row2">Lenkija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76970-italijos-rinktine-lenkijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107103-crop13x13.jpg" alt="Prancūzijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-25104-crop13x13.jpg" alt="Suomijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Prancūzija</div>
									<div class="row2">Suomija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76971-prancuzijos-rinktine-suomijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3869-crop13x13.jpg" alt="Rusijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-23941-crop13x13.jpg" alt="Bulgarijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Rusija</div>
									<div class="row2">Bulgarija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76972-rusijos-rinktine-bulgarijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107104-crop13x13.jpg" alt="Gruzijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107106-crop13x13.jpg" alt="Graikijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Gruzija</div>
									<div class="row2">Graikija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76973-gruzijos-rinktine-graikijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107105-crop13x13.jpg" alt="Vokietijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107107-crop13x13.jpg" alt="Izraelio rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Vokietija</div>
									<div class="row2">Izraelis</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76974-vokietijos-rinktine-izraelio-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107097-crop13x13.jpg" alt="Bosnijos ir Hercegovinos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">BIH</div>
									<div class="row2">Čekija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76975-bosnijos-ir-hercegovinos-rinktine-cekijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
														<li>
						<div class="league_logo" style="background: url(/paveikslelis-150032-any38x38.jpg) no-repeat center center;"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-46309-crop13x13.jpg" alt="Estijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1">Serbija</div>
									<div class="row2">Estija</div>
								</div>
																						<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
						<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76976-serbijos-rinktine-estijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
					</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 0,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<br/>

<div class="hideWhenBlocked" style="text-align: center;"><script data-adfscript="adx.adform.net/adx/?mid=269753&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<div class="showWhenBlocked" style="display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_1000x200.png" target="_blank"></a></div>

<br/>




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-122984-suns-lyderiui-bookeriui-bus-atlikta-operacija.html">„Suns“ lyderiui Bookeriui bus atlikta operacija</a></h1>
							<div class="date">2018-09-10 07:25</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: AFP – Scanpix</span>
							</span>
						</div>
						<div class="image_block" id="lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-155535-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-155535-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-155535-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-155535-any1000x1000.jpg"   src="/paveikslelis-155535-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. AFP – Scanpix</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('#lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Fynikso &bdquo;Suns&ldquo; lyderis <a href="https://www.basketnews.lt/zaidejai/17899-devin-booker/statistika/lygos/59-nba-nacionaline-krepsinio-asociacija/2017.html?filter=against&amp;value=356#1">Devinas Bookeris</a> iškrito iš rikiuotės. Gynėjo pozicijoje žaidžiančiam krepšininkui šiandien Los Andžele bus atlikta rankos operaciją, skelbia ESPN.</p> <p>Tik po procedūros &bdquo;Suns&ldquo; daugiau žinos apie reabilitacijos tvarkaraštį ir atsakys į klausimą, ar atakuojantis gynėjas spės pasveikti iki reguliaraus sezono kovų.</p> <p>Rankos skausmai jaunąjį gynėją kankino jau praėjusiame sezone, o atlikti operaciją paskatino jos sutinimas.</p> <p>Liepos mėnesį 21-erių metų 198 cm ūgio atletas su Fynikso komanda sukirto rankomis dėl penkerių metų 158 mln. JAV dolerių kontrakto.</p> <p>Praėjęs sezonas gynėjui NBA lygoje buvo trečiasis. Jis vidutiniškai pelnydavo po 24,9 taško, atkovodavo po 4,5&nbsp;kamuolio ir atlikdavo po 4,7 rezultatyvaus perdavimo.</p>

					<br /><div class="addthis_sharing_toolbox"></div>

				</div>

				<div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>


				
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-122983-katalonijos-taures-finale-nerezultatyvus-pangosas-ir-triuskinamas-barcos-pralaimejimas.html"><img src="/paveikslelis-175921-crop218x145.jpg" alt="Katalonijos taurės finale – nerezultatyvus Pangosas ir triuškinamas „Barcos“ pralaimėjimas" /></a></div>
					<div class="title"><a href="/news-122983-katalonijos-taures-finale-nerezultatyvus-pangosas-ir-triuskinamas-barcos-pralaimejimas.html">Katalonijos taurės finale – nerezultatyvus Pangosas ir triuškinamas „Barcos“ pralaimėjimas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-122981-pasiteisinimu-neieskojes-kuzminskas-atrode-kad-latviai-laimeti-nori-labiau.html"><img src="/paveikslelis-176136-crop218x145.jpg" alt="Pasiteisinimų neieškojęs Kuzminskas: „Atrodė, kad latviai laimėti nori labiau“" /></a></div>
					<div class="title"><a href="/news-122981-pasiteisinimu-neieskojes-kuzminskas-atrode-kad-latviai-laimeti-nori-labiau.html">Pasiteisinimų neieškojęs Kuzminskas: „Atrodė, kad latviai laimėti nori labiau“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-122968-agenta-keiciantis-davisas-nusitaike-i-lebrono-atstova.html"><img src="/paveikslelis-171186-crop218x145.jpg" alt="Agentą keičiantis Davisas nusitaikė į LeBrono atstovą" /></a></div>
					<div class="title"><a href="/news-122968-agenta-keiciantis-davisas-nusitaike-i-lebrono-atstova.html">Agentą keičiantis Davisas nusitaikė į LeBrono atstovą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-122953-celtics-krepsininkas-kaltinamas-keturiu-istatymu-pazeidimais.html"><img src="/paveikslelis-176124-crop218x145.jpg" alt="„Celtics“ krepšininkas kaltinamas keturių įstatymų pažeidimais" /></a></div>
					<div class="title"><a href="/news-122953-celtics-krepsininkas-kaltinamas-keturiu-istatymu-pazeidimais.html">„Celtics“ krepšininkas kaltinamas keturių įstatymų pažeidimais</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-122945-i-sloves-muzieju-zenge-nba-legendos-allenas-kiddas-ir-nashas-prisijunge-prie-geriausiuju.html"><img src="/paveikslelis-176099-crop218x145.jpg" alt="Į Šlovės muziejų žengė NBA legendos: Allenas, Kiddas ir Nashas prisijungė prie geriausiųjų" /></a></div>
					<div class="title"><a href="/news-122945-i-sloves-muzieju-zenge-nba-legendos-allenas-kiddas-ir-nashas-prisijunge-prie-geriausiuju.html">Į Šlovės muziejų žengė NBA legendos: Allenas, Kiddas ir Nashas prisijungė prie geriausiųjų</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-122982-karjera-gaivinantis-bynumas-bando-grizti-i-nba.html"><img src="/paveikslelis-83023-crop218x145.jpg" alt="Karjerą gaivinantis Bynumas bando grįžti į NBA" /></a></div>
					<div class="title"><a href="/news-122982-karjera-gaivinantis-bynumas-bando-grizti-i-nba.html">Karjerą gaivinantis Bynumas bando grįžti į NBA</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button">Rodyti komentarus</div>

    <div class="feedbacks_display_block">
                        
            <div class="main_feedbacks2">
	<a name="fb"></a>

		</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">

		$('a[rel*=feedbacks_report_link]').click(function() {
			fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
			fb_id = fb_id.substr(2);
			$.get('/index.php/feedbacks.reportAbuse;id.' + fb_id);
		});

		$('a[rel*=feedbacks_prof_link]').click(function() {
			if (confirm('Ar komentarą pažymėti kaip Atrinktą?')) {
				$(this).hide();
				fb_id = $(this).parent().parent().parent().find("a.target").attr('name');
				$.get('/index.php/feedbacks.markProf;id.' + fb_id.substr(2) + ';part.news');
				$("a[name="+fb_id+"]").parent().addClass("item_prof");
			}
			return false;
		});

		$(".main_feedbacks2 .item .voting .good, .main_feedbacks2 .item .voting .bad").click(function() {
			fb_id = $(this).parent().attr("id");
			$.get($(this).attr("href"), function(data) {
				$(".main_feedbacks2 .item #" + fb_id + " .result").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item .admin .delete").click(function() {
			if (confirm('Ar tikrai ištrinti')) {
				blokas = $(this);
				$.get($(this).attr("href"), function(data) {
					blokas.parent().parent().parent().hide("slow");
				});
			}

			return false;
		});

		$(".main_feedbacks2 .item .admin form").submit(function() {
			blokas = $(this);
			$.get($(this).attr("action"), { id: $(this).children("input[name=id]").val(), pid: $(this).children("input[name=pid]").val(), hours: $(this).children("input[name=hours]").val() }, function(data) {
				blokas.parent().children(".blocked").html(data);
			});
			return false;
		});

		$(".main_feedbacks2 .item_bad").fadeTo("fast", 0);
		$(".main_feedbacks2 .item_bad").hover(function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 1);
		},
		function(){
			$(".main_feedbacks2 .item_bad").fadeTo("fast", 0.01);
		});

		$(".main_feedbacks2 .item .text .reply").click(function() {
			if ($(this).parent().parent().children(".author").children("a").length) {
				user = $(this).parent().parent().children(".author").children("a").text();
			} else {
				user = $(this).parent().parent().children(".author").text();
			}
			quoted_text = $(this).parent().children("span").html();
			quoted_text = quoted_text.replace(/<blockquote>.*<\/blockquote>/i, "");
			quoted_text = $("<p>" + quoted_text + "</p>").text();
			quote = '[quote][b]' + $.trim(user) + "[/b]" + quoted_text + '[/quote]';
			if ($(".main_feedbacks_form textarea").val()) {
				quote = $(".main_feedbacks_form textarea").val() + "\n" + quote;
			}
			quote = quote + "\n";
			$(".main_feedbacks_form textarea").val(quote);

			//count_feedbacks_letters();

			destination = $("#fbform").offset().top;
			$("html:not(:animated),body:not(:animated)").animate({ scrollTop: destination}, 1100 );

			return false;
		});


		$(".main_feedbacks2 .item .text a").each(function() {
			string_youtube = 'http://www.youtube.com/watch';
			fb_link = $(this).attr('href');

			if (fb_link) {
				if (fb_link.substr(0,string_youtube.length) == string_youtube) {
					match = $(this).attr('href').match(/v=(.+?)&/);
					if (match == null) {
						match = $(this).attr('href').match(/v=([^\.]+)/);
					}
					if (match != null) {
						//alert(match[1]);
						$(this).addClass("feedback_youtube_link");
						$(this).html('<div class="video"><div class="thumbnail" id="' + match[1] + '"><img src="http://img.youtube.com/vi/' + match[1] + '/2.jpg" alt="" border="0" /></div><div class="icon"></div></div>');
					}
				}
			}
		});


		$(".main_feedbacks2 .item .text a").click(function() {
			if ($(this).hasClass("feedback_youtube_link")) {
				youtube_id = $(this).find(".thumbnail").attr("id");
				$(this).replaceWith('<object width="480" height="385"><param name="movie" value="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/' + youtube_id + '&hl=en_US&fs=1&color1=0xe1600f&color2=0xfebd01" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>');
				return false;
			}
		});

	</script>




                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.122984;pid.3;ffuo.0" style="display: inline;" name="Forma">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button" onclick="do_something();"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>


<script type="text/javascript" language="javascript">
	function do_something() {
		document.Forma.app.value = document.xxx.a.value;
	}
	$(document).ready(function() {
		$('#feedbacksTextarea').limit('10000','#feedbacksCharsLeft');
	});
</script>

<form name="xxx">
	<input type="hidden" name="a" value="87c6db606c67d7073afadad6727e760a">
</form>


            </div>

    <script language="javascript" type="text/javascript">
        $(".main_news .feedbacks_display_button").click(function() {
            $(".main_news .feedbacks_display_block").toggle();
            $('html, body').animate({
                scrollTop: $(".feedbacks_display_button").offset().top
            }, 1000);
        });

            </script>
</div>

<div class="main_news">
    <div id="stream_button" class="block_button">Rodyti visas naujienas</div>

    <div id="stream_list" class="all_news">
        <a class="more" href="/srautas/dalis.html?from=1536564930&page_no=0&priority=1&pinned=1"></a>
    </div>
</div>

    <script type="text/javascript" src="/web/assets/javascript/jscroll/jquery.jscroll.js?4"></script>
<script language="javascript" type="text/javascript">
    var loaded = false;
    $("#stream_button").click(function() {
        $(".all_news").css('display', 'block');
        $('.all_news').jscroll(
            {
                nextSelector: "a.more",
                loadingHtml: '<div class="load_spinner"><img src="/images/web/Spinner-1s-50px.gif"/></div>',
                padding: 1960,
                callback: function() {
                    if (loaded === false) {
                        if (!window.is_safari && 1) {
                            $('#container').animate({
                                scrollTop: $("#stream_button").position().top + $('#container').scrollTop()
                            }, 1000);
                        } else {
                            $('html, body').animate({
                                scrollTop: $("#stream_button").offset().top
                            }, 1000);
                        }
                        loaded = true;
                    }
                    if (window.instgrm) {
                        window.instgrm.Embeds.process();
                    }
                    try {
                        if (FB) {
                            FB.XFBML.parse();
                        }
                    } catch (e) {
                        Rollbar.error(e);
                    }
                }
            }
        );
    });
</script></td><td class="main_news"><div class="hideWhenBlocked" style="width: 300px; height: 600px;"><script data-adfscript="adx.adform.net/adx/?mid=569266&rnd=1536564930"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 16 min.</div>
														<a href="/news-122987-dzukijoje-rungtyniaus-15-krepsininku.html" class="name">„Dzūkijoje“ rungtyniaus 15 krepšininkų</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-122986-stringanti-bayern-dar-karta-suklupo.html" class="name">Stringanti „Bayern“ dar kartą suklupo</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-122985-naujoku-traukiama-cska-pasiruosima-sezonui-pradejo-triuskinama-pergale.html" class="name">Naujokų traukiama CSKA pasiruošimą sezonui pradėjo triuškinama pergale</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-122984-suns-lyderiui-bookeriui-bus-atlikta-operacija.html" class="name">„Suns“ lyderiui Bookeriui bus atlikta operacija</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 10 val.</div>
														<a href="/news-122983-katalonijos-taures-finale-nerezultatyvus-pangosas-ir-triuskinamas-barcos-pralaimejimas.html" class="name">Katalonijos taurės finale – nerezultatyvus Pangosas ir triuškinamas „Barcos“ pralaimėjimas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 11 val.</div>
														<a href="/news-122982-karjera-gaivinantis-bynumas-bando-grizti-i-nba.html" class="name">Karjerą gaivinantis Bynumas bando grįžti į NBA</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 12 val.</div>
														<a href="/news-122981-pasiteisinimu-neieskojes-kuzminskas-atrode-kad-latviai-laimeti-nori-labiau.html" class="name">Pasiteisinimų neieškojęs Kuzminskas: „Atrodė, kad latviai laimėti nori labiau“</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-122942-jenningsas-apie-sveda-nezinau-tokio-zaidejo.html" class="image"><img src="/paveikslelis-113087-crop30x30.jpg" alt=""/></a>
														<a href="/news-122942-jenningsas-apie-sveda-nezinau-tokio-zaidejo.html" class="name">Jenningsas apie Švedą: „Nežinau tokio žaidėjo“</a>
							<div class="date">2018-09-07</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-122966-draugiskose-rungtynese-gintvainis-pranoko-pangosa.html" class="image"><img src="/paveikslelis-173891-crop30x30.jpg" alt=""/></a>
														<a href="/news-122966-draugiskose-rungtynese-gintvainis-pranoko-pangosa.html" class="name">Draugiškose rungtynėse Gintvainis pranoko Pangosą</a>
							<div class="date">2018-09-09</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-122976-whiteo-ir-gebeno-vedamas-zalgiris-nepasigailejo-nevezio.html" class="image"><img src="/paveikslelis-28713-crop30x30.jpg" alt=""/></a>
														<a href="/news-122976-whiteo-ir-gebeno-vedamas-zalgiris-nepasigailejo-nevezio.html" class="name">White'o ir Gebeno vedamas „Žalgiris“ nepasigailėjo „Nevėžio“</a>
							<div class="date">Prieš 13 val.</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-122964-rezultatyviausiai-zaides-maciulis-pelne-ketvirtadali-aek-tasku.html" class="image"><img src="/paveikslelis-174561-crop30x30.jpg" alt=""/></a>
														<a href="/news-122964-rezultatyviausiai-zaides-maciulis-pelne-ketvirtadali-aek-tasku.html" class="name">Rezultatyviausiai žaidęs Mačiulis pelnė ketvirtadalį AEK taškų</a>
							<div class="date">2018-09-09</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-122972-per-velai-atkute-lietuviai-nudege-nuo-latviu.html" class="image"><img src="/paveikslelis-107110-crop30x30.jpg" alt=""/></a>
														<a href="/news-122972-per-velai-atkute-lietuviai-nudege-nuo-latviu.html" class="name">Per vėlai atkutę lietuviai nudegė nuo latvių</a>
							<div class="date">Prieš 16 val.</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<script data-adfscript="adx.adform.net/adx/?mid=261295&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<br/><br/>

<div id='BN04_300x250_1'></div>

<br/><br/>


				<p></p><div class="hideWhenBlocked"><script data-adfscript="adx.adform.net/adx/?mid=585313&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
                                                    <script type="text/javascript"> 
                                                    <!--//--><![CDATA[//><!-- 
                                                    var pp_gemius_identifier = '0iHgIiu7fv7ErWfsKHOUIKcVfSrUw4bsVHPd7YhEG17.k7'; 
                                                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; 
                                                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
                                                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); 
                                                    gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
                                                    //--><!]]> 
                                                    </script> 
                                                
			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<div id="BN00_Pixel"></div>
			<script language="javascript" type="text/javascript">branding_linking("https://www.sil.lt/ieskoti.html?vars%2Fname%2Fhyperdunkx=&utm_source=basketnews&utm_medium=HyperdunkX&utm_campaign=banner_1366x768px", "85px");</script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
</body>
</html>
