<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />
	<meta property="og:site_name" content="basketnews.lt"/>						<meta property="og:image" content="https://www.basketnews.lt/paveikslelis-176644-any1000x1000.jpg"/>
		<meta property="og:image:height" content="1000"/>	<meta property="og:image:width" content="1000"/>	<meta name="description" content="Praėjusį sezoną Lietuvoje, Prienų &amp;bdquo;Skycop&amp;ldquo; komandoje rungtyniavęs LiAngelo Ballas galėjo sugrįžti į Senąjį žemyną. Naujausioje ..." />	<meta property="og:description" content="Praėjusį sezoną Lietuvoje, Prienų &bdquo;Skycop&ldquo; komandoje rungtyniavęs LiAngelo Ballas galėjo sugrįžti į Senąjį žemyną. Naujausioje &bdquo;Ball In the Family&ldquo; laidoje atskleista, jog krepšininku buvo susidomėjusi Didžiosios Britanijos lygos Londono &bdquo;Lions&ldquo; ekipa. Laida buvo nufilmuota lapkričio mėnesį, tačiau tik dabar pasirodė viešumoje. &bdquo;Panašu, kad &bdquo;Lions&ldquo; yra manimi susidomėjusi. Žinau, kad tam, jog patekčiau į NBA, turiu ..."/>	<meta property="og:title" content="LiAngelo Ballas buvo sulaukęs dėmesio iš Londono klubo"/>	<meta property="og:url" content="https://www.basketnews.lt/news-127684-liangelo-ballas-buvo-sulaukes-demesio-is-londono-klubo.html"/>	<meta property="fb:app_id" content="680880005306640"/>	<meta property="og:type" content="article"/>		<title>LiAngelo Ballas buvo sulaukęs dėmesio iš Londono klubo / Naujienos - Basketnews.lt</title>
		<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
	<link href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?297" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async defer type="text/javascript" src="/includes/fuckadblock.min.js"></script>
    <script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
					
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
					<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
			
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
               // location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                  //      location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/164-multigyn-moteru-lyga.html">Moterų lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li>
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li>
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
																	<li><a href="/naujienos-8.html">Lietuviai užsienyje</a></li>
																	<li><a href="/naujienos-3.html">Komentarai</a></li>
															</ul>
															</li>
												<li>
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li>
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li>
																					<a href="/zaidejai.html" class="">Žaidėjai</a>
																		<ul>
																	<li><a href="/index.php/persons">Personalas</a></li>
															</ul>
															</li>
												<li>
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-skycop.html">Prienų „Skycop“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/video/sarasas.html" class="">Medija</a>
																		<ul>
																	<li><a href="/video/sarasas.html">Video</a></li>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="https://basketnews.podbean.com/">Tinklalaidės</a></li>
															</ul>
															</li>
												<li>
																					<a href="/news-125689-prasideda-registracija-i-didziausia-vasaros-krepsinio-stovykla-lietuvoje.html" class="">Stovykla</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77214-kauno-zalgiris-prienu-skycop.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77214-kauno-zalgiris-prienu-skycop.html">Skycop</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">96</div>
										<div class="row2">67</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77214-kauno-zalgiris-prienu-skycop.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77215-alytaus-dzukija-kedainiu-nevezis.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77215-alytaus-dzukija-kedainiu-nevezis.html">Nevėžis</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">73</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77215-alytaus-dzukija-kedainiu-nevezis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79800-new-york-knicks-memphis-grizzlies.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79800-new-york-knicks-memphis-grizzlies.html">Grizzlies</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">84</div>
										<div class="row2">96</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79800-new-york-knicks-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79801-boston-celtics-oklahoma-thunder.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79801-boston-celtics-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">134</div>
										<div class="row2">129</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79801-boston-celtics-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79802-toronto-raptors-los-angeles-clippers.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79802-toronto-raptors-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">121</div>
										<div class="row2">103</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79802-toronto-raptors-los-angeles-clippers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79803-detroit-pistons-denver-nuggets.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79803-detroit-pistons-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">129</div>
										<div class="row2">103</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79803-detroit-pistons-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79804-washington-wizards-atlanta-hawks.html">Wizards</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79804-washington-wizards-atlanta-hawks.html">Hawks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">129</div>
										<div class="row2">137</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79804-washington-wizards-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79805-brooklyn-nets-milwaukee-bucks.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79805-brooklyn-nets-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">94</div>
										<div class="row2">113</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79805-brooklyn-nets-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79806-new-orleans-pelicans-indiana-pacers.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79806-new-orleans-pelicans-indiana-pacers.html">Pacers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">107</div>
										<div class="row2">109</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79806-new-orleans-pelicans-indiana-pacers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79807-phoenix-suns-houston-rockets.html">Suns</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79807-phoenix-suns-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">110</div>
										<div class="row2">118</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79807-phoenix-suns-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79808-sacramento-kings-san-antonio-spurs.html">Kings</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79808-sacramento-kings-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">127</div>
										<div class="row2">112</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79808-sacramento-kings-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
									<div class="row2"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79453-belgrado-crvena-zvezda-malagos-unicaja.html">C.Zvezda</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79453-belgrado-crvena-zvezda-malagos-unicaja.html">Unicaja</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">105</div>
										<div class="row2">89</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79453-belgrado-crvena-zvezda-malagos-unicaja.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50856-crop13x13.jpg" alt="Ulmo Ratiopharm" /></div>
									<div class="row2"><img src="/paveikslelis-111377-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79454-ulmo-ratiopharm-vilerbano-asvel.html">Ratiopharm</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79454-ulmo-ratiopharm-vilerbano-asvel.html">ASVEL</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">68</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79454-ulmo-ratiopharm-vilerbano-asvel.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
									<div class="row2"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79459-berlyno-alba-belgrado-partizan.html">ALBA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79459-berlyno-alba-belgrado-partizan.html">Partizan</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">97</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79459-berlyno-alba-belgrado-partizan.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79809-charlotte-hornets-los-angeles-clippers.html">Hornets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79809-charlotte-hornets-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">115</div>
										<div class="row2">117</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79809-charlotte-hornets-los-angeles-clippers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79810-cleveland-cavaliers-boston-celtics.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79810-cleveland-cavaliers-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">96</div>
										<div class="row2">103</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79810-cleveland-cavaliers-boston-celtics.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79811-indiana-pacers-los-angeles-lakers.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79811-indiana-pacers-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">136</div>
										<div class="row2">94</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79811-indiana-pacers-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79812-new-york-knicks-detroit-pistons.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79812-new-york-knicks-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">92</div>
										<div class="row2">105</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79812-new-york-knicks-detroit-pistons.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79813-philadelphia-76ers-toronto-raptors.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79813-philadelphia-76ers-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">107</div>
										<div class="row2">119</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79813-philadelphia-76ers-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79814-memphis-grizzlies-minnesota-timberwolves.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79814-memphis-grizzlies-minnesota-timberwolves.html">TWolves</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">108</div>
										<div class="row2">106</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79814-memphis-grizzlies-minnesota-timberwolves.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79815-oklahoma-thunder-orlando-magic.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79815-oklahoma-thunder-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">132</div>
										<div class="row2">122</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79815-oklahoma-thunder-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79816-portland-trail-blazers-miami-heat.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79816-portland-trail-blazers-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">108</div>
										<div class="row2">118</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79816-portland-trail-blazers-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
									<div class="row2"><img src="/paveikslelis-128701-crop13x13.jpg" alt="Andoros MoraBanc" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79455-kazanes-uniks-andoros-morabanc.html">UNIKS</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79455-kazanes-uniks-andoros-morabanc.html">MoraBanc</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">72</div>
										<div class="row2">53</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79455-kazanes-uniks-andoros-morabanc.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79456-vilniaus-rytas-monako-basket.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79456-vilniaus-rytas-monako-basket.html">Monaco</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">68</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79456-vilniaus-rytas-monako-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
									<div class="row2"><img src="/paveikslelis-32594-crop13x13.jpg" alt="Frankfurto Fraport Skyliners" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79457-krasnodaro-lokomotiv-frankfurto-fraport-skyliners.html">Lokomotiv</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79457-krasnodaro-lokomotiv-frankfurto-fraport-skyliners.html">Skyliners</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">84</div>
										<div class="row2">58</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79457-krasnodaro-lokomotiv-frankfurto-fraport-skyliners.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-148796-crop13x13.jpg" alt="Bairoito Medi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/78613-klaipedos-neptunas-bairoito-medi.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/78613-klaipedos-neptunas-bairoito-medi.html">Medi</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">83</div>
										<div class="row2">73</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/78613-klaipedos-neptunas-bairoito-medi.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-16448-crop13x13.jpg" alt="Zagrebo Cedevita" /></div>
									<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79458-zagrebo-cedevita-sankt-peterburgo-zenit.html">Cedevita</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79458-zagrebo-cedevita-sankt-peterburgo-zenit.html">Zenit</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">75</div>
										<div class="row2">79</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79458-zagrebo-cedevita-sankt-peterburgo-zenit.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-128372-crop13x13.jpg" alt="Fuenlabrados Montakit" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/78617-fuenlabrados-montakit-panevezio-lietkabelis.html">Montakit</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/78617-fuenlabrados-montakit-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">78</div>
										<div class="row2">85</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/78617-fuenlabrados-montakit-panevezio-lietkabelis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
									<div class="row2"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79460-valensijos-basket-limozo-csp.html">Valencia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79460-valensijos-basket-limozo-csp.html">CSP</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">91</div>
										<div class="row2">84</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79460-valensijos-basket-limozo-csp.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79817-brooklyn-nets-denver-nuggets.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79817-brooklyn-nets-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">135</div>
										<div class="row2">130</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79817-brooklyn-nets-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79818-chicago-bulls-new-orleans-pelicans.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79818-chicago-bulls-new-orleans-pelicans.html">Pelicans</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">125</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79818-chicago-bulls-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79819-milwaukee-bucks-washington-wizards.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79819-milwaukee-bucks-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">148</div>
										<div class="row2">129</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79819-milwaukee-bucks-washington-wizards.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79820-dallas-mavericks-charlotte-hornets.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79820-dallas-mavericks-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">99</div>
										<div class="row2">93</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79820-dallas-mavericks-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79821-utah-jazz-phoenix-suns.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79821-utah-jazz-phoenix-suns.html">Suns</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">116</div>
										<div class="row2">88</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79821-utah-jazz-phoenix-suns.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79822-sacramento-kings-houston-rockets.html">Kings</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79822-sacramento-kings-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">101</div>
										<div class="row2">127</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79822-sacramento-kings-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79823-golden-state-warriors-san-antonio-spurs.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79823-golden-state-warriors-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">141</div>
										<div class="row2">102</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79823-golden-state-warriors-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Herbalife Gran Canaria" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76927-stambulo-anadolu-efes-las-palmo-herbalife-gran-canaria.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76927-stambulo-anadolu-efes-las-palmo-herbalife-gran-canaria.html">GranCanaria</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">93</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76927-stambulo-anadolu-efes-las-palmo-herbalife-gran-canaria.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
									<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76926-podgoricos-buducnost-maskvos-srities-chimki.html">Buducnost</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76926-podgoricos-buducnost-maskvos-srities-chimki.html">Chimki</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">98</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76926-podgoricos-buducnost-maskvos-srities-chimki.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76925-tel-avivo-maccabi-pirejo-olympiakos.html">Maccabi</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76925-tel-avivo-maccabi-pirejo-olympiakos.html">Olympiakos</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">65</div>
										<div class="row2">64</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76925-tel-avivo-maccabi-pirejo-olympiakos.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76590-barselonos-fc-barcelona-kauno-zalgiris.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76590-barselonos-fc-barcelona-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">78</div>
										<div class="row2">72</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76590-barselonos-fc-barcelona-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79824-indiana-pacers-los-angeles-clippers.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79824-indiana-pacers-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">116</div>
										<div class="row2">92</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79824-indiana-pacers-los-angeles-clippers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79825-orlando-magic-minnesota-timberwolves.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79825-orlando-magic-minnesota-timberwolves.html">TWolves</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">112</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79825-orlando-magic-minnesota-timberwolves.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79826-atlanta-hawks-toronto-raptors.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79826-atlanta-hawks-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">101</div>
										<div class="row2">119</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79826-atlanta-hawks-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79827-boston-celtics-los-angeles-lakers.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79827-boston-celtics-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">128</div>
										<div class="row2">129</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79827-boston-celtics-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79828-oklahoma-thunder-memphis-grizzlies.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79828-oklahoma-thunder-memphis-grizzlies.html">Grizzlies</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">117</div>
										<div class="row2">95</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79828-oklahoma-thunder-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79829-portland-trail-blazers-san-antonio-spurs.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79829-portland-trail-blazers-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">127</div>
										<div class="row2">118</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79829-portland-trail-blazers-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77216-kedainiu-nevezis-vilniaus-rytas.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77216-kedainiu-nevezis-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">74</div>
										<div class="row2">75</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77216-kedainiu-nevezis-vilniaus-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76924-maskvos-cska-madrido-real.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76924-maskvos-cska-madrido-real.html">Real</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">78</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76924-maskvos-cska-madrido-real.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
									<div class="row2"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76923-stambulo-fenerbahce-atenu-panathinaikos.html">Fenerbahce</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76923-stambulo-fenerbahce-atenu-panathinaikos.html">Panathinaikos</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">85</div>
										<div class="row2">66</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76923-stambulo-fenerbahce-atenu-panathinaikos.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
									<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76922-vitorijos-baskonia-miuncheno-bayern.html">Baskonia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76922-vitorijos-baskonia-miuncheno-bayern.html">Bayern</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">76</div>
										<div class="row2">68</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76922-vitorijos-baskonia-miuncheno-bayern.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
									<div class="row2"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76921-milano-ax-armani-exchange-stambulo-darussafaka.html">AX Armani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76921-milano-ax-armani-exchange-stambulo-darussafaka.html">Darussafaka</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">78</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/76921-milano-ax-armani-exchange-stambulo-darussafaka.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79830-detroit-pistons-new-york-knicks.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79830-detroit-pistons-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">103</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79830-detroit-pistons-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79831-philadelphia-76ers-denver-nuggets.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79831-philadelphia-76ers-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">117</div>
										<div class="row2">110</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79831-philadelphia-76ers-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79832-washington-wizards-cleveland-cavaliers.html">Wizards</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79832-washington-wizards-cleveland-cavaliers.html">Cavaliers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">119</div>
										<div class="row2">106</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79832-washington-wizards-cleveland-cavaliers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79833-brooklyn-nets-chicago-bulls.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79833-brooklyn-nets-chicago-bulls.html">Bulls</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">106</div>
										<div class="row2">125</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79833-brooklyn-nets-chicago-bulls.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79834-dallas-mavericks-milwaukee-bucks.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79834-dallas-mavericks-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">107</div>
										<div class="row2">122</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79834-dallas-mavericks-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79835-phoenix-suns-golden-state-warriors.html">Suns</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79835-phoenix-suns-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">107</div>
										<div class="row2">117</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79835-phoenix-suns-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79836-new-orleans-pelicans-minnesota-timberwolves.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79836-new-orleans-pelicans-minnesota-timberwolves.html">TWolves</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">117</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79836-new-orleans-pelicans-minnesota-timberwolves.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79837-sacramento-kings-miami-heat.html">Kings</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79837-sacramento-kings-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">102</div>
										<div class="row2">96</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79837-sacramento-kings-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77218-siauliu-siauliai-pasvalio-pieno-zvaigzdes.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77218-siauliu-siauliai-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">76</div>
										<div class="row2">91</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77218-siauliu-siauliai-pasvalio-pieno-zvaigzdes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77217-utenos-juventus-klaipedos-neptunas.html">Juventus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77217-utenos-juventus-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">88</div>
										<div class="row2">89</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77217-utenos-juventus-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77220-panevezio-lietkabelis-prienu-skycop.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77220-panevezio-lietkabelis-prienu-skycop.html">Skycop</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">92</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77220-panevezio-lietkabelis-prienu-skycop.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79838-utah-jazz-san-antonio-spurs.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79838-utah-jazz-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">125</div>
										<div class="row2">105</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79838-utah-jazz-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79839-indiana-pacers-cleveland-cavaliers.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79839-indiana-pacers-cleveland-cavaliers.html">Cavaliers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">105</div>
										<div class="row2">90</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79839-indiana-pacers-cleveland-cavaliers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79840-atlanta-hawks-charlotte-hornets.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79840-atlanta-hawks-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">129</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79840-atlanta-hawks-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79841-new-york-knicks-toronto-raptors.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79841-new-york-knicks-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">99</div>
										<div class="row2">104</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79841-new-york-knicks-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79842-boston-celtics-los-angeles-clippers.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79842-boston-celtics-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">112</div>
										<div class="row2">123</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79842-boston-celtics-los-angeles-clippers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79843-chicago-bulls-washington-wizards.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79843-chicago-bulls-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">125</div>
										<div class="row2">134</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79843-chicago-bulls-washington-wizards.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79844-memphis-grizzlies-new-orleans-pelicans.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79844-memphis-grizzlies-new-orleans-pelicans.html">Pelicans</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">99</div>
										<div class="row2">90</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79844-memphis-grizzlies-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79845-houston-rockets-oklahoma-thunder.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79845-houston-rockets-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">112</div>
										<div class="row2">117</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79845-houston-rockets-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79846-milwaukee-bucks-orlando-magic.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79846-milwaukee-bucks-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">83</div>
										<div class="row2">103</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79846-milwaukee-bucks-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77219-alytaus-dzukija-kauno-zalgiris.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77219-alytaus-dzukija-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">75</div>
										<div class="row2">90</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77219-alytaus-dzukija-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79847-dallas-mavericks-portland-trail-blazers.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79847-dallas-mavericks-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">102</div>
										<div class="row2">101</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79847-dallas-mavericks-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79848-philadelphia-76ers-los-angeles-lakers.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79848-philadelphia-76ers-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">143</div>
										<div class="row2">120</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79848-philadelphia-76ers-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79849-sacramento-kings-phoenix-suns.html">Kings</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79849-sacramento-kings-phoenix-suns.html">Suns</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">117</div>
										<div class="row2">104</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79849-sacramento-kings-phoenix-suns.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79850-atlanta-hawks-orlando-magic.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79850-atlanta-hawks-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">108</div>
										<div class="row2">124</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79850-atlanta-hawks-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79851-golden-state-warriors-miami-heat.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79851-golden-state-warriors-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">118</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79851-golden-state-warriors-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79852-cleveland-cavaliers-new-york-knicks.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79852-cleveland-cavaliers-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">107</div>
										<div class="row2">104</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79852-cleveland-cavaliers-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79853-detroit-pistons-washington-wizards.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79853-detroit-pistons-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">121</div>
										<div class="row2">112</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79853-detroit-pistons-washington-wizards.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79854-indiana-pacers-charlotte-hornets.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79854-indiana-pacers-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">99</div>
										<div class="row2">90</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79854-indiana-pacers-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79855-toronto-raptors-brooklyn-nets.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79855-toronto-raptors-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">127</div>
										<div class="row2">125</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79855-toronto-raptors-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79856-chicago-bulls-milwaukee-bucks.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79856-chicago-bulls-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">99</div>
										<div class="row2">112</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79856-chicago-bulls-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79857-houston-rockets-dallas-mavericks.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79857-houston-rockets-dallas-mavericks.html">Mavericks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">104</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79857-houston-rockets-dallas-mavericks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79858-minnesota-timberwolves-los-angeles-clippers.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79858-minnesota-timberwolves-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">130</div>
										<div class="row2">120</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79858-minnesota-timberwolves-los-angeles-clippers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79859-oklahoma-thunder-portland-trail-blazers.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79859-oklahoma-thunder-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">111</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79859-oklahoma-thunder-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79860-denver-nuggets-miami-heat.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79860-denver-nuggets-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">103</div>
										<div class="row2">87</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79860-denver-nuggets-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79105-klaipedos-neptunas-prienu-skycop.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79105-klaipedos-neptunas-prienu-skycop.html">Skycop</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">80</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79105-klaipedos-neptunas-prienu-skycop.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79104-utenos-juventus-vilniaus-rytas.html">Juventus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79104-utenos-juventus-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">65</div>
										<div class="row2">76</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79104-utenos-juventus-vilniaus-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79861-atlanta-hawks-los-angeles-lakers.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79861-atlanta-hawks-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">117</div>
										<div class="row2">113</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79861-atlanta-hawks-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79862-philadelphia-76ers-boston-celtics.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79862-philadelphia-76ers-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">109</div>
										<div class="row2">112</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79862-philadelphia-76ers-boston-celtics.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79863-memphis-grizzlies-san-antonio-spurs.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79863-memphis-grizzlies-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">107</div>
										<div class="row2">108</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79863-memphis-grizzlies-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79864-new-orleans-pelicans-orlando-magic.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79864-new-orleans-pelicans-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">88</div>
										<div class="row2">118</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79864-new-orleans-pelicans-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79865-golden-state-warriors-utah-jazz.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79865-golden-state-warriors-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">115</div>
										<div class="row2">108</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79865-golden-state-warriors-utah-jazz.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79107-kauno-zalgiris-siauliu-siauliai.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79107-kauno-zalgiris-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">100</div>
										<div class="row2">75</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79107-kauno-zalgiris-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79108-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79108-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">104</div>
										<div class="row2">79</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79108-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79866-cleveland-cavaliers-brooklyn-nets.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79866-cleveland-cavaliers-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">139</div>
										<div class="row2">148</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79866-cleveland-cavaliers-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79867-indiana-pacers-milwaukee-bucks.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79867-indiana-pacers-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">97</div>
										<div class="row2">106</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79867-indiana-pacers-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79868-boston-celtics-detroit-pistons.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79868-boston-celtics-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">118</div>
										<div class="row2">110</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79868-boston-celtics-detroit-pistons.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79869-new-york-knicks-philadelphia-76ers.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79869-new-york-knicks-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">111</div>
										<div class="row2">126</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79869-new-york-knicks-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79870-toronto-raptors-washington-wizards.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79870-toronto-raptors-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">129</div>
										<div class="row2">120</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79870-toronto-raptors-washington-wizards.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79871-chicago-bulls-memphis-grizzlies.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79871-chicago-bulls-memphis-grizzlies.html">Grizzlies</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">110</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79871-chicago-bulls-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79872-dallas-mavericks-miami-heat.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79872-dallas-mavericks-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">101</div>
										<div class="row2">112</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79872-dallas-mavericks-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79873-denver-nuggets-sacramento-kings.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79873-denver-nuggets-sacramento-kings.html">Kings</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">118</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79873-denver-nuggets-sacramento-kings.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79874-minnesota-timberwolves-houston-rockets.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79874-minnesota-timberwolves-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">121</div>
										<div class="row2">111</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79874-minnesota-timberwolves-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79875-portland-trail-blazers-golden-state-warriors.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79875-portland-trail-blazers-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">129</div>
										<div class="row2">107</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79875-portland-trail-blazers-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79876-los-angeles-clippers-phoenix-suns.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79876-los-angeles-clippers-phoenix-suns.html">Suns</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">134</div>
										<div class="row2">107</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79876-los-angeles-clippers-phoenix-suns.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79877-orlando-magic-charlotte-hornets.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79877-orlando-magic-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">127</div>
										<div class="row2">89</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79877-orlando-magic-charlotte-hornets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79878-atlanta-hawks-new-york-knicks.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79878-atlanta-hawks-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">91</div>
										<div class="row2">106</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79878-atlanta-hawks-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79879-new-orleans-pelicans-oklahoma-thunder.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79879-new-orleans-pelicans-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">131</div>
										<div class="row2">122</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79879-new-orleans-pelicans-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80616-kauno-zalgiris-panevezio-lietkabelis.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80616-kauno-zalgiris-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">58</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80616-kauno-zalgiris-panevezio-lietkabelis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80613-vilniaus-rytas-klaipedos-neptunas.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80613-vilniaus-rytas-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">72</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80613-vilniaus-rytas-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80630-panevezio-lietkabelis-klaipedos-neptunas.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80630-panevezio-lietkabelis-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">94</div>
										<div class="row2">67</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80630-panevezio-lietkabelis-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80631-kauno-zalgiris-vilniaus-rytas.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80631-kauno-zalgiris-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">67</div>
										<div class="row2">70</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80631-kauno-zalgiris-vilniaus-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-23941-crop13x13.jpg" alt="Bulgarijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3869-crop13x13.jpg" alt="Rusijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80399-bulgarijos-rinktine-rusijos-rinktine.html">Bulgarija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80399-bulgarijos-rinktine-rusijos-rinktine.html">Rusija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80399-bulgarijos-rinktine-rusijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Herbalife Gran Canaria" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77030-maskvos-cska-las-palmo-herbalife-gran-canaria.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77030-maskvos-cska-las-palmo-herbalife-gran-canaria.html">GranCanaria</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77030-maskvos-cska-las-palmo-herbalife-gran-canaria.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-25104-crop13x13.jpg" alt="Suomijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107103-crop13x13.jpg" alt="Prancūzijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80400-suomijos-rinktine-prancuzijos-rinktine.html">Suomija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80400-suomijos-rinktine-prancuzijos-rinktine.html">Prancūzija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80400-suomijos-rinktine-prancuzijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107097-crop13x13.jpg" alt="Bosnijos ir Hercegovinos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80401-cekijos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">Čekija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80401-cekijos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">BIH</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80401-cekijos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-46309-crop13x13.jpg" alt="Estijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80402-estijos-rinktine-serbijos-rinktine.html">Estija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80402-estijos-rinktine-serbijos-rinktine.html">Serbija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80402-estijos-rinktine-serbijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77029-stambulo-anadolu-efes-pirejo-olympiakos.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77029-stambulo-anadolu-efes-pirejo-olympiakos.html">Olympiakos</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77029-stambulo-anadolu-efes-pirejo-olympiakos.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-186159-any38x38.jpg" alt="TV Play Sports+" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107107-crop13x13.jpg" alt="Izraelio rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107105-crop13x13.jpg" alt="Vokietijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80403-izraelio-rinktine-vokietijos-rinktine.html">Izraelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80403-izraelio-rinktine-vokietijos-rinktine.html">Vokietija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80403-izraelio-rinktine-vokietijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107106-crop13x13.jpg" alt="Graikijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107104-crop13x13.jpg" alt="Gruzijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80404-graikijos-rinktine-gruzijos-rinktine.html">Graikija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80404-graikijos-rinktine-gruzijos-rinktine.html">Gruzija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80404-graikijos-rinktine-gruzijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77028-milano-ax-armani-exchange-tel-avivo-maccabi.html">AX Armani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77028-milano-ax-armani-exchange-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77028-milano-ax-armani-exchange-tel-avivo-maccabi.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77027-barselonos-fc-barcelona-vitorijos-baskonia.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77027-barselonos-fc-barcelona-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77027-barselonos-fc-barcelona-vitorijos-baskonia.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-186159-any38x38.jpg" alt="TV Play Sports+" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79880-cleveland-cavaliers-phoenix-suns.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79880-cleveland-cavaliers-phoenix-suns.html">Suns</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79880-cleveland-cavaliers-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79881-philadelphia-76ers-miami-heat.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79881-philadelphia-76ers-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79881-philadelphia-76ers-miami-heat.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79882-brooklyn-nets-portland-trail-blazers.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79882-brooklyn-nets-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79882-brooklyn-nets-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79883-milwaukee-bucks-boston-celtics.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79883-milwaukee-bucks-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79883-milwaukee-bucks-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79884-golden-state-warriors-sacramento-kings.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79884-golden-state-warriors-sacramento-kings.html">Kings</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79884-golden-state-warriors-sacramento-kings.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/79885-los-angeles-lakers-houston-rockets.html">Lakers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/79885-los-angeles-lakers-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/79885-los-angeles-lakers-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107117-crop13x13.jpg" alt="Turkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-7973-crop13x13.jpg" alt="Slovėnijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80405-turkijos-rinktine-slovenijos-rinktine.html">Turkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80405-turkijos-rinktine-slovenijos-rinktine.html">Slovėnija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80405-turkijos-rinktine-slovenijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107118-crop13x13.jpg" alt="Ukrainos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-14092-crop13x13.jpg" alt="Juodkalnijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80406-ukrainos-rinktine-juodkalnijos-rinktine.html">Ukraina</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80406-ukrainos-rinktine-juodkalnijos-rinktine.html">Juodkalnija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80406-ukrainos-rinktine-juodkalnijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107098-crop13x13.jpg" alt="Kroatijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22705-crop13x13.jpg" alt="Lenkijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80407-kroatijos-rinktine-lenkijos-rinktine.html">Kroatija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80407-kroatijos-rinktine-lenkijos-rinktine.html">Lenkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80407-kroatijos-rinktine-lenkijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77026-stambulo-darussafaka-stambulo-fenerbahce.html">Darussafaka</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77026-stambulo-darussafaka-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77026-stambulo-darussafaka-stambulo-fenerbahce.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107109-crop13x13.jpg" alt="Latvijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80408-latvijos-rinktine-ispanijos-rinktine.html">Latvija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80408-latvijos-rinktine-ispanijos-rinktine.html">Ispanija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80408-latvijos-rinktine-ispanijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76591-kauno-zalgiris-podgoricos-buducnost.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76591-kauno-zalgiris-podgoricos-buducnost.html">Buducnost</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76591-kauno-zalgiris-podgoricos-buducnost.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107100-crop13x13.jpg" alt="Nyderlandų rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76534-nyderlandu-rinktine-lietuvos-rinktine.html">Nyderlandai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76534-nyderlandu-rinktine-lietuvos-rinktine.html">Lietuva</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76534-nyderlandu-rinktine-lietuvos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106588-any38x38.jpg" alt="TV3" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77025-atenu-panathinaikos-maskvos-srities-chimki.html">Panathinaikos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77025-atenu-panathinaikos-maskvos-srities-chimki.html">Chimki</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77025-atenu-panathinaikos-maskvos-srities-chimki.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107108-crop13x13.jpg" alt="Italijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-7739-crop13x13.jpg" alt="Vengrijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80409-italijos-rinktine-vengrijos-rinktine.html">Italija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80409-italijos-rinktine-vengrijos-rinktine.html">Vengrija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80409-italijos-rinktine-vengrijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77024-madrido-real-miuncheno-bayern.html">Real</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77024-madrido-real-miuncheno-bayern.html">Bayern</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77024-madrido-real-miuncheno-bayern.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80421-charlotte-hornets-washington-wizards.html">Hornets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80421-charlotte-hornets-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80421-charlotte-hornets-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80422-indiana-pacers-new-orleans-pelicans.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80422-indiana-pacers-new-orleans-pelicans.html">Pelicans</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80422-indiana-pacers-new-orleans-pelicans.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80423-orlando-magic-chicago-bulls.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80423-orlando-magic-chicago-bulls.html">Bulls</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80423-orlando-magic-chicago-bulls.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80424-toronto-raptors-san-antonio-spurs.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80424-toronto-raptors-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80424-toronto-raptors-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80425-atlanta-hawks-detroit-pistons.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80425-atlanta-hawks-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80425-atlanta-hawks-detroit-pistons.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80426-new-york-knicks-minnesota-timberwolves.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80426-new-york-knicks-minnesota-timberwolves.html">TWolves</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80426-new-york-knicks-minnesota-timberwolves.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80427-memphis-grizzlies-los-angeles-clippers.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80427-memphis-grizzlies-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80427-memphis-grizzlies-los-angeles-clippers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80428-dallas-mavericks-denver-nuggets.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80428-dallas-mavericks-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80428-dallas-mavericks-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80429-oklahoma-thunder-utah-jazz.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80429-oklahoma-thunder-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80429-oklahoma-thunder-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80430-philadelphia-76ers-portland-trail-blazers.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80430-philadelphia-76ers-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80430-philadelphia-76ers-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80431-atlanta-hawks-phoenix-suns.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80431-atlanta-hawks-phoenix-suns.html">Suns</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80431-atlanta-hawks-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80432-charlotte-hornets-brooklyn-nets.html">Hornets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80432-charlotte-hornets-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80432-charlotte-hornets-brooklyn-nets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80433-cleveland-cavaliers-memphis-grizzlies.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80433-cleveland-cavaliers-memphis-grizzlies.html">Grizzlies</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80433-cleveland-cavaliers-memphis-grizzlies.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80434-washington-wizards-indiana-pacers.html">Wizards</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80434-washington-wizards-indiana-pacers.html">Pacers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80434-washington-wizards-indiana-pacers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80435-new-orleans-pelicans-los-angeles-lakers.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80435-new-orleans-pelicans-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80435-new-orleans-pelicans-los-angeles-lakers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80436-miami-heat-detroit-pistons.html">Heat</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80436-miami-heat-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80436-miami-heat-detroit-pistons.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80437-chicago-bulls-boston-celtics.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80437-chicago-bulls-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80437-chicago-bulls-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80438-oklahoma-thunder-sacramento-kings.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80438-oklahoma-thunder-sacramento-kings.html">Kings</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80438-oklahoma-thunder-sacramento-kings.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80439-milwaukee-bucks-minnesota-timberwolves.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80439-milwaukee-bucks-minnesota-timberwolves.html">TWolves</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80439-milwaukee-bucks-minnesota-timberwolves.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80440-golden-state-warriors-houston-rockets.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80440-golden-state-warriors-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80440-golden-state-warriors-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80441-utah-jazz-dallas-mavericks.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80441-utah-jazz-dallas-mavericks.html">Mavericks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80441-utah-jazz-dallas-mavericks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3869-crop13x13.jpg" alt="Rusijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-25104-crop13x13.jpg" alt="Suomijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80410-rusijos-rinktine-suomijos-rinktine.html">Rusija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80410-rusijos-rinktine-suomijos-rinktine.html">Suomija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80410-rusijos-rinktine-suomijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107107-crop13x13.jpg" alt="Izraelio rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80411-serbijos-rinktine-izraelio-rinktine.html">Serbija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80411-serbijos-rinktine-izraelio-rinktine.html">Izraelis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80411-serbijos-rinktine-izraelio-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107104-crop13x13.jpg" alt="Gruzijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-46309-crop13x13.jpg" alt="Estijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80412-gruzijos-rinktine-estijos-rinktine.html">Gruzija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80412-gruzijos-rinktine-estijos-rinktine.html">Estija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80412-gruzijos-rinktine-estijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107103-crop13x13.jpg" alt="Prancūzijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80413-prancuzijos-rinktine-cekijos-rinktine.html">Prancūzija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80413-prancuzijos-rinktine-cekijos-rinktine.html">Čekija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80413-prancuzijos-rinktine-cekijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107097-crop13x13.jpg" alt="Bosnijos ir Hercegovinos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-23941-crop13x13.jpg" alt="Bulgarijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80414-bosnijos-ir-hercegovinos-rinktine-bulgarijos-rinktine.html">BIH</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80414-bosnijos-ir-hercegovinos-rinktine-bulgarijos-rinktine.html">Bulgarija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80414-bosnijos-ir-hercegovinos-rinktine-bulgarijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107105-crop13x13.jpg" alt="Vokietijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107106-crop13x13.jpg" alt="Graikijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80415-vokietijos-rinktine-graikijos-rinktine.html">Vokietija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80415-vokietijos-rinktine-graikijos-rinktine.html">Graikija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80415-vokietijos-rinktine-graikijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-7739-crop13x13.jpg" alt="Vengrijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107098-crop13x13.jpg" alt="Kroatijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80416-vengrijos-rinktine-kroatijos-rinktine.html">Vengrija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80416-vengrijos-rinktine-kroatijos-rinktine.html">Kroatija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80416-vengrijos-rinktine-kroatijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-14092-crop13x13.jpg" alt="Juodkalnijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107109-crop13x13.jpg" alt="Latvijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80417-juodkalnijos-rinktine-latvijos-rinktine.html">Juodkalnija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80417-juodkalnijos-rinktine-latvijos-rinktine.html">Latvija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80417-juodkalnijos-rinktine-latvijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-7973-crop13x13.jpg" alt="Slovėnijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107118-crop13x13.jpg" alt="Ukrainos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80418-slovenijos-rinktine-ukrainos-rinktine.html">Slovėnija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80418-slovenijos-rinktine-ukrainos-rinktine.html">Ukraina</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80418-slovenijos-rinktine-ukrainos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107117-crop13x13.jpg" alt="Turkijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80419-ispanijos-rinktine-turkijos-rinktine.html">Ispanija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80419-ispanijos-rinktine-turkijos-rinktine.html">Turkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80419-ispanijos-rinktine-turkijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-22705-crop13x13.jpg" alt="Lenkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107100-crop13x13.jpg" alt="Nyderlandų rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80420-lenkijos-rinktine-nyderlandu-rinktine.html">Lenkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80420-lenkijos-rinktine-nyderlandu-rinktine.html">Nyderlandai</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80420-lenkijos-rinktine-nyderlandu-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80442-toronto-raptors-orlando-magic.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80442-toronto-raptors-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80442-toronto-raptors-orlando-magic.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80443-denver-nuggets-los-angeles-clippers.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80443-denver-nuggets-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80443-denver-nuggets-los-angeles-clippers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80444-new-york-knicks-san-antonio-spurs.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80444-new-york-knicks-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80444-new-york-knicks-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107108-crop13x13.jpg" alt="Italijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/76535-lietuvos-rinktine-italijos-rinktine.html">Lietuva</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/76535-lietuvos-rinktine-italijos-rinktine.html">Italija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/76535-lietuvos-rinktine-italijos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106588-any38x38.jpg" alt="TV3" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-7739-crop13x13.jpg" alt="Vengrijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107098-crop13x13.jpg" alt="Kroatijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80635-vengrijos-rinktine-kroatijos-rinktine.html">Vengrija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80635-vengrijos-rinktine-kroatijos-rinktine.html">Kroatija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80635-vengrijos-rinktine-kroatijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-14092-crop13x13.jpg" alt="Juodkalnijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107109-crop13x13.jpg" alt="Latvijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80636-juodkalnijos-rinktine-latvijos-rinktine.html">Juodkalnija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80636-juodkalnijos-rinktine-latvijos-rinktine.html">Latvija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80636-juodkalnijos-rinktine-latvijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-7973-crop13x13.jpg" alt="Slovėnijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107118-crop13x13.jpg" alt="Ukrainos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80637-slovenijos-rinktine-ukrainos-rinktine.html">Slovėnija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80637-slovenijos-rinktine-ukrainos-rinktine.html">Ukraina</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80637-slovenijos-rinktine-ukrainos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107117-crop13x13.jpg" alt="Turkijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80638-ispanijos-rinktine-turkijos-rinktine.html">Ispanija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80638-ispanijos-rinktine-turkijos-rinktine.html">Turkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80638-ispanijos-rinktine-turkijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-22705-crop13x13.jpg" alt="Lenkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107100-crop13x13.jpg" alt="Nyderlandų rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80639-lenkijos-rinktine-nyderlandu-rinktine.html">Lenkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80639-lenkijos-rinktine-nyderlandu-rinktine.html">Nyderlandai</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80639-lenkijos-rinktine-nyderlandu-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80445-charlotte-hornets-golden-state-warriors.html">Hornets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80445-charlotte-hornets-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80445-charlotte-hornets-golden-state-warriors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80446-cleveland-cavaliers-portland-trail-blazers.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80446-cleveland-cavaliers-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80446-cleveland-cavaliers-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80447-detroit-pistons-indiana-pacers.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80447-detroit-pistons-indiana-pacers.html">Pacers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80447-detroit-pistons-indiana-pacers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80448-brooklyn-nets-san-antonio-spurs.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80448-brooklyn-nets-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80448-brooklyn-nets-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80449-miami-heat-phoenix-suns.html">Heat</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80449-miami-heat-phoenix-suns.html">Suns</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80449-miami-heat-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80450-chicago-bulls-milwaukee-bucks.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80450-chicago-bulls-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80450-chicago-bulls-milwaukee-bucks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80451-houston-rockets-atlanta-hawks.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80451-houston-rockets-atlanta-hawks.html">Hawks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80451-houston-rockets-atlanta-hawks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80452-memphis-grizzlies-los-angeles-lakers.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80452-memphis-grizzlies-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80452-memphis-grizzlies-los-angeles-lakers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80453-minnesota-timberwolves-sacramento-kings.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80453-minnesota-timberwolves-sacramento-kings.html">Kings</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80453-minnesota-timberwolves-sacramento-kings.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80454-new-orleans-pelicans-philadelphia-76ers.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80454-new-orleans-pelicans-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80454-new-orleans-pelicans-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80455-los-angeles-clippers-dallas-mavericks.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80455-los-angeles-clippers-dallas-mavericks.html">Mavericks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															26 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80455-los-angeles-clippers-dallas-mavericks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80456-new-york-knicks-orlando-magic.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80456-new-york-knicks-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															27 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80456-new-york-knicks-orlando-magic.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/80457-toronto-raptors-boston-celtics.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/80457-toronto-raptors-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															27 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/80457-toronto-raptors-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 109,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<center><div id='BN_1000x250'></div></center><br />




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-127684-liangelo-ballas-buvo-sulaukes-demesio-is-londono-klubo.html">LiAngelo Ballas buvo sulaukęs dėmesio iš Londono klubo</a></h1>
							<div class="date">2019-02-20 07:43</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: El Artography</span>
							</span>
						</div>
						<div class="image_block" id="lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-176644-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-176644-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-176644-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-176644-any1000x1000.jpg"   src="/paveikslelis-176644-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. El Artography</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('#lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Praėjusį sezoną Lietuvoje, Prienų &bdquo;Skycop&ldquo; komandoje rungtyniavęs <a href="https://www.basketnews.lt/zaidejai/22160-liangelo-ball/naujienos.html#1">LiAngelo Ballas</a> galėjo sugrįžti į Senąjį žemyną.</p> <p>Naujausioje &bdquo;Ball In the Family&ldquo; laidoje atskleista, jog krepšininku buvo susidomėjusi Didžiosios Britanijos lygos Londono &bdquo;Lions&ldquo; ekipa.</p> <p>Laida buvo nufilmuota lapkričio mėnesį, tačiau tik dabar pasirodė viešumoje.</p> <p>&bdquo;Panašu, kad &bdquo;Lions&ldquo; yra manimi susidomėjusi. Žinau, kad tam, jog patekčiau į NBA, turiu rinktis įvairius kelius. Kartais tiesiog sunku priimti sprendimą&ldquo;, &ndash;&nbsp;sakė 20-ies metų 196 cm ūgio LiAngelo.</p> <p>Londono ekipa buvo viena iš JBA rinktinės varžovių, kuomet buvo suorganizuotas LaVaro Ballo lygos geriausių žaidėjų turas. &bdquo;Lions&ldquo; buvo susitikusi ir su tuomet LiAngelo atstovaujama Prienų ekipa.</p> <p>Šį sezoną Ballas nežaidė jokioje komandoje. Jis tikėjosi rungtyniauti NBA G lygoje, tačiau tokios galimybės negavo.</p> <p>Praėjusį sezoną krepšininkas Prienų &bdquo;Skycop&ldquo; ekipoje LKL vidutiniškai per 21&nbsp;minutę pelnė po 12,6 taško, atkovojo po 2,9 kamuolio ir atliko po 0,9&nbsp;rezultatyvaus perdavimo.</p>

					<br /><div class="addthis_native_toolbox"></div>

				</div>

				<div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-127682-rutkauskas-ir-brose-pasuko-skirtingais-keliais.html"><img src="/paveikslelis-117571-crop218x145.jpg" alt="Rutkauskas ir „Brose“ pasuko skirtingais keliais" /></a></div>
					<div class="title"><a href="/news-127682-rutkauskas-ir-brose-pasuko-skirtingais-keliais.html">Rutkauskas ir „Brose“ pasuko skirtingais keliais</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-127678-pelicans-kreipesi-i-nba-praso-leidimo-nezaisti-davisui-ir-uz-tai-nesulaukti-sankciju.html"><img src="/paveikslelis-187857-crop218x145.jpg" alt="„Pelicans“ kreipėsi į NBA – prašo leidimo nežaisti Davisui ir už tai nesulaukti sankcijų" /></a></div>
					<div class="title"><a href="/news-127678-pelicans-kreipesi-i-nba-praso-leidimo-nezaisti-davisui-ir-uz-tai-nesulaukti-sankciju.html">„Pelicans“ kreipėsi į NBA – prašo leidimo nežaisti Davisui ir už tai nesulaukti sankcijų</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-127672-kurtinaicio-klubas-bande-is-ryto-perpirkti-parachouski.html"><img src="/paveikslelis-189447-crop218x145.jpg" alt="Kurtinaičio klubas bandė iš „Ryto“ perpirkti Parachouskį" /></a></div>
					<div class="title"><a href="/news-127672-kurtinaicio-klubas-bande-is-ryto-perpirkti-parachouski.html">Kurtinaičio klubas bandė iš „Ryto“ perpirkti Parachouskį</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-127677-fortuna-paskutinese-baltijos-lygos-reguliariojo-sezono-rungtynese-trinktelejo-durimis.html"><img src="/paveikslelis-189609-crop218x145.jpg" alt="„Fortūna“ paskutinėse Baltijos lygos reguliariojo sezono rungtynėse trinktelėjo durimis" /></a></div>
					<div class="title"><a href="/news-127677-fortuna-paskutinese-baltijos-lygos-reguliariojo-sezono-rungtynese-trinktelejo-durimis.html">„Fortūna“ paskutinėse Baltijos lygos reguliariojo sezono rungtynėse trinktelėjo durimis</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-127671-nkl-mvp-tapo-daugiausiai-rezultatyviu-perdavimu-atliekantis-krepsininkas.html"><img src="/paveikslelis-185412-crop218x145.jpg" alt="NKL MVP tapo daugiausiai rezultatyvių perdavimų atliekantis krepšininkas" /></a></div>
					<div class="title"><a href="/news-127671-nkl-mvp-tapo-daugiausiai-rezultatyviu-perdavimu-atliekantis-krepsininkas.html">NKL MVP tapo daugiausiai rezultatyvių perdavimų atliekantis krepšininkas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-127673-spanoulis-daugiausiai-minuciu-eurolygoje-suzaides-krepsininkas-jankunas-ketvirtas.html"><img src="/paveikslelis-189589-crop218x145.jpg" alt="Spanoulis – daugiausiai minučių Eurolygoje sužaidęs krepšininkas, Jankūnas – ketvirtas" /></a></div>
					<div class="title"><a href="/news-127673-spanoulis-daugiausiai-minuciu-eurolygoje-suzaides-krepsininkas-jankunas-ketvirtas.html">Spanoulis – daugiausiai minučių Eurolygoje sužaidęs krepšininkas, Jankūnas – ketvirtas</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button">Rodyti komentarus</div>

    <div class="feedbacks_display_block">
                        
            <div class="main_feedbacks2">
	<a name="fb"></a>

				<div class="item" data-id="2015862">
    <a name="fb2015862" class="target"></a>
    <div class="content">
                <div class="date">2019-02-20 09:09</div>
        <div class="author">
                            Jomantas
                    </div>
        <div class="text">
                        <span>Klausimas ar is tikruju jie galvoja, kad gali patekti i nba ar tik sneka taip del marketingo.</span>
                    </div>

                <div class="clear"></div>
    </div>
    <div class="bottom">
        <a href="#" class="add-reply" data-id="2015862">Atsakyti</a>
        <div class="voting" id="vote_2015862">
            <div class="name">Įvertinkite komentarą:</div>
            
            <a href="/index.php/feedbacks.fbVote2;params.SmRTbUlpWTZDN09EQmFOTlgyNzVVeFFqaHI2VCtGUUxYdnBWZVNwNUh0Yz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
            
            <a href="/index.php/feedbacks.fbVote2;params.UXRLMXJNRHVxSGhmb29uZGFqU2Y5eFVzQVViMEJ6SHlJRnZFTVBPWFFyTT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
            <div class="result"> -1</div>
        </div>
    </div>
</div>

<div class="reply_block" data-id="2015862"></div>

			<div class="item" data-id="2015859">
    <a name="fb2015859" class="target"></a>
    <div class="content">
                <div class="date">2019-02-20 08:56</div>
        <div class="author">
                            Geras
                    </div>
        <div class="text">
                        <span>Idomu kiek tie kosmonautai dar skraidys savo iliuziju pasaulyje</span>
                    </div>

                <div class="clear"></div>
    </div>
    <div class="bottom">
        <a href="#" class="add-reply" data-id="2015859">Atsakyti</a>
        <div class="voting" id="vote_2015859">
            <div class="name">Įvertinkite komentarą:</div>
            
            <a href="/index.php/feedbacks.fbVote2;params.dExKcE80bEZJRDMrRG12aDcxNkNHVUFyZWtTamovUnVJT2hPMXdkZUZ1ST0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
            
            <a href="/index.php/feedbacks.fbVote2;params.YWM4TG8zL1VYNllOQkFYT0dCUUNicGpnZzJHUXZLOVptZFNZMnErVHVRZz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
            <div class="result"> -1</div>
        </div>
    </div>
</div>

<div class="reply_block" data-id="2015859"></div>

			<div class="item" data-id="2015857">
    <a name="fb2015857" class="target"></a>
    <div class="content">
                <div class="date">2019-02-20 08:23</div>
        <div class="author">
                            .
                    </div>
        <div class="text">
                        <span>o galejo LKL vidutiniokej zaisti, gal dar sugrys ?</span>
                    </div>

                <div class="clear"></div>
    </div>
    <div class="bottom">
        <a href="#" class="add-reply" data-id="2015857">Atsakyti</a>
        <div class="voting" id="vote_2015857">
            <div class="name">Įvertinkite komentarą:</div>
            
            <a href="/index.php/feedbacks.fbVote2;params.YmZoQUUwcHovcmQzTGc4WlhuOFZMR2dBVk9FODd6OHlYUTNBSGRyRGRNND0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
            
            <a href="/index.php/feedbacks.fbVote2;params.YVlBa0F3VU5ucVQrd1h2bVcwSUpjaTRvZGRURW92VGptOUQ4aEh5MGtXQT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
            <div class="result"> +3</div>
        </div>
    </div>
</div>

<div class="reply_block" data-id="2015857"></div>

	</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.127684;pid.3;ffuo.0" style="display: inline;" name="Forma">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback" onclick="do_something();"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 3
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>


<script type="text/javascript" language="javascript">
    $('body').on('click', 'input.submit-feedback', function(e) {
        var inputs = $('input[name="app"]');
        for (var i = 0; i < inputs.length; i++) {
            $(inputs[i]).val(document.xxx.a.value);
        }
    })
	function do_something() {
		document.Forma.app.value = document.xxx.a.value;
	}
	$(document).ready(function() {
		$('#feedbacksTextarea').limit('10000','#feedbacksCharsLeft');
	});
</script>

<form name="xxx">
	<input type="hidden" name="a" value="173abc767998958f8eb689b369a07a7a">
</form>


            </div>

    <script language="javascript" type="text/javascript">
        $(".main_news .feedbacks_display_button").click(function() {
            $(".main_news .feedbacks_display_block").toggle();
            $('html, body').animate({
                scrollTop: $(".feedbacks_display_button").offset().top
            }, 1000);
        });

            </script>
</div>

<div class="main_news">
    <div id="stream_button" class="block_button">Rodyti visas naujienas</div>

    <div id="stream_list" class="all_news">
        <a class="more" href="/srautas/dalis.html?from=1550646913&page_no=0&priority=1&pinned=1"></a>
    </div>
</div>

    <script type="text/javascript" src="/web/assets/javascript/jscroll/jquery.jscroll.js?4"></script>
<script language="javascript" type="text/javascript">
    var loaded = false;
    $("#stream_button").click(function() {
        $(".all_news").css('display', 'block');
        $('.all_news').jscroll(
            {
                nextSelector: "a.more",
                loadingHtml: '<div class="load_spinner"><img src="/images/web/Spinner-1s-50px.gif"/></div>',
                padding: 1960,
                callback: function() {
                    if (loaded === false) {
                        $('html, body').animate({
                            scrollTop: $("#stream_button").position().top
                        }, 1000);
                        loaded = true;
                    }
                    if (window.instgrm) {
                        window.instgrm.Embeds.process();
                    }
                    try {
                        if (FB) {
                            FB.XFBML.parse();
                        }
                    } catch (e) {
                        Rollbar.error(e);
                    }
                }
            }
        );
    });
</script></td><td class="main_news"><div class="hideWhenBlocked" style="width: 300px; height: 600px;">
        <div id='BN_300x600_01'></div>
    </div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 45 min.</div>
														<a href="/news-127685-artejancia-vasara-bus-filmuojamas-kosminio-krepsinio-tesinys.html" class="name">Artėjančią vasarą bus filmuojamas „Kosminio krepšinio“ tęsinys</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-127684-liangelo-ballas-buvo-sulaukes-demesio-is-londono-klubo.html" class="name">LiAngelo Ballas buvo sulaukęs dėmesio iš Londono klubo</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 10 val.</div>
														<a href="/news-127682-rutkauskas-ir-brose-pasuko-skirtingais-keliais.html" class="name">Rutkauskas ir „Brose“ pasuko skirtingais keliais</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 11 val.</div>
														<a href="/news-127681-aistes-lsmu-nuskausmino-be-gabrieles-sulskes-likusia-vilkmerge.html" class="name">„Aistės-LSMU“ nuskausmino be Gabrielės Šulskės likusią „Vilkmergę“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 12 val.</div>
														<a href="/news-127679-mikalausko-nesulaike-zalgirio-dubleriai-pralaimejo-trecia-syki-paeiliui.html" class="name">Mikalausko nesulaikę „Žalgirio“ dubleriai pralaimėjo trečią sykį paeiliui</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 12 val.</div>
														<a href="/news-127678-pelicans-kreipesi-i-nba-praso-leidimo-nezaisti-davisui-ir-uz-tai-nesulaukti-sankciju.html" class="name">„Pelicans“ kreipėsi į NBA – prašo leidimo nežaisti Davisui ir už tai nesulaukti sankcijų</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 12 val.</div>
														<a href="/news-127677-fortuna-paskutinese-baltijos-lygos-reguliariojo-sezono-rungtynese-trinktelejo-durimis.html" class="name">„Fortūna“ paskutinėse Baltijos lygos reguliariojo sezono rungtynėse trinktelėjo durimis</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-127620-vilnius-lieka-nenugaletas-zalgiri-nuvertes-rytas-susigrazino-kmt-titula.html" class="image"><img src="/paveikslelis-162985-crop30x30.jpg" alt=""/></a>
														<a href="/news-127620-vilnius-lieka-nenugaletas-zalgiri-nuvertes-rytas-susigrazino-kmt-titula.html" class="name">Vilnius lieka nenugalėtas – „Žalgirį“ nuvertęs „Rytas“ susigrąžino KMT titulą</a>
							<div class="date">2019-02-17</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-127632-visu-zvaigzdziu-rungtynese-rezultatyviausias-europietis-bei-panaikintas-20-ies-tasku-deficitas.html" class="image"><img src="/paveikslelis-189511-crop30x30.jpg" alt=""/></a>
														<a href="/news-127632-visu-zvaigzdziu-rungtynese-rezultatyviausias-europietis-bei-panaikintas-20-ies-tasku-deficitas.html" class="name">„Visų žvaigždžių“ rungtynėse – rezultatyviausias europietis bei panaikintas 20-ies taškų deficitas</a>
							<div class="date">2019-02-18</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-127627-cigara-po-pergales-uzsirukes-stipcevicius-minejo-saboni-ir-neregeta-jausma-ryte.html" class="image"><img src="/paveikslelis-186566-crop30x30.jpg" alt=""/></a>
														<a href="/news-127627-cigara-po-pergales-uzsirukes-stipcevicius-minejo-saboni-ir-neregeta-jausma-ryte.html" class="name">Cigarą po pergalės užsirūkęs Stipčevičius minėjo Sabonį ir neregėtą jausmą „Ryte“</a>
							<div class="date">2019-02-17</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-127634-suttonas-atkirto-i-ryto-triumfa-laimekite-europos-taure-tada-busiu-suzavetas.html" class="image"><img src="/paveikslelis-184102-crop30x30.jpg" alt=""/></a>
														<a href="/news-127634-suttonas-atkirto-i-ryto-triumfa-laimekite-europos-taure-tada-busiu-suzavetas.html" class="name">Suttonas atkirto į „Ryto“ triumfą: „Laimėkite Europos taurę, tada būsiu sužavėtas“  </a>
							<div class="date">2019-02-18</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-127638-nuo-skausmo-iki-pagarbos-akimirku-keturios-vilniuje-uz-kadro-likusios-istorijos.html" class="image"><img src="/paveikslelis-188417-crop30x30.jpg" alt=""/></a>
														<a href="/news-127638-nuo-skausmo-iki-pagarbos-akimirku-keturios-vilniuje-uz-kadro-likusios-istorijos.html" class="name">Nuo skausmo iki pagarbos akimirkų: keturios Vilniuje už kadro likusios istorijos</a>
							<div class="date">2019-02-18</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
                                                    <script type="text/javascript"> 
                                                    <!--//--><![CDATA[//><!-- 
                                                    var pp_gemius_identifier = '0iHgIiu7fv7ErWfsKHOUIKcVfSrUw4bsVHPd7YhEG17.k7'; 
                                                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; 
                                                    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
                                                    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); 
                                                    gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
                                                    //--><!]]> 
                                                    </script> 
                                                
			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
</body>
</html>
