<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />
	<meta property="og:site_name" content="basketnews.lt"/>						<meta property="og:image" content="https://www.basketnews.lt/paveikslelis-192845-any1000x1000.jpg"/>
		<meta property="og:image:height" content="1000"/>	<meta property="og:image:width" content="1000"/>	<meta name="description" content="Pergalių seriją Prancūzijos čempionate pratęsė Ado Juškevičiaus atstovaujamas Nantero 92 (22-9) klubas, kuris namuose 88:82 (21:25, 21:16, 25:25, 21:16) ..." />	<meta property="og:description" content="Pergalių seriją Prancūzijos čempionate pratęsė Ado Juškevičiaus atstovaujamas Nantero 92 (22-9) klubas, kuris namuose 88:82 (21:25, 21:16, 25:25, 21:16) palaužė Diunkerko &bdquo;Gravellines&ldquo; (15-16) ir pasiekė penktąją pergalę paeiliui. Tarp rezultatyviausių nugalėtojų gretose buvęs Juškevičius per 23 minutes pelnė 15 taškų (0/2 dvitaškių, 3/5 tritaškių, 6/6 baudos), atkovojo 2 kamuolius, atliko 2 rezultatyvius pardavimus, kartą suklydo ir surinko 14 naudingumo ..."/>	<meta property="og:title" content="Dramatiškoje pergalėje Juškevičius buvo tarp rezultatyviausių"/>	<meta property="og:url" content="https://www.basketnews.lt/news-129697-dramatiskoje-pergaleje-juskevicius-buvo-tarp-rezultatyviausiu.html"/>	<meta property="fb:app_id" content="680880005306640"/>	<meta property="og:type" content="article"/>		<title>Dramatiškoje pergalėje Juškevičius buvo tarp rezultatyviausių  / Naujienos - Basketnews.lt</title>
											<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?304" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async defer type="text/javascript" src="/includes/fuckadblock.min.js"></script>
    <script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
               // location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                  //      location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/164-multigyn-moteru-lyga.html">Moterų lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li>
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li>
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
																	<li><a href="/naujienos-8.html">Lietuviai užsienyje</a></li>
																	<li><a href="/naujienos-3.html">Komentarai</a></li>
															</ul>
															</li>
												<li>
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li>
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li>
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li>
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-skycop.html">Prienų „Skycop“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/video/sarasas.html" class="">Kita</a>
																		<ul>
																	<li><a href="/video/sarasas.html">Video</a></li>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li>
																					<a href="/news-125689-prasideda-registracija-i-didziausia-vasaros-krepsinio-stovykla-lietuvoje.html" class="">Stovykla</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81515-orlando-magic-toronto-raptors.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81515-orlando-magic-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">85</div>
										<div class="row2">107</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81515-orlando-magic-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81516-oklahoma-thunder-portland-trail-blazers.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81516-oklahoma-thunder-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">98</div>
										<div class="row2">111</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81516-oklahoma-thunder-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
									<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77270-prienu-skycop-siauliu-siauliai.html">Skycop</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77270-prienu-skycop-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">88</div>
										<div class="row2">90</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77270-prienu-skycop-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77271-panevezio-lietkabelis-klaipedos-neptunas.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77271-panevezio-lietkabelis-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">69</div>
										<div class="row2">73</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77271-panevezio-lietkabelis-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81517-detroit-pistons-milwaukee-bucks.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81517-detroit-pistons-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">104</div>
										<div class="row2">127</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81517-detroit-pistons-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81518-utah-jazz-houston-rockets.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81518-utah-jazz-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">107</div>
										<div class="row2">91</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81518-utah-jazz-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81461-kauno-zalgiris-stambulo-fenerbahce.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81461-kauno-zalgiris-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">57</div>
										<div class="row2">66</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81461-kauno-zalgiris-stambulo-fenerbahce.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3638-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81462-atenu-panathinaikos-madrido-real.html">Panathinaikos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81462-atenu-panathinaikos-madrido-real.html">Real</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">89</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81462-atenu-panathinaikos-madrido-real.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81541-toronto-raptors-orlando-magic.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81541-toronto-raptors-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">115</div>
										<div class="row2">96</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81541-toronto-raptors-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81542-philadelphia-76ers-brooklyn-nets.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81542-philadelphia-76ers-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">100</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81542-philadelphia-76ers-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81550-denver-nuggets-san-antonio-spurs.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81550-denver-nuggets-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">108</div>
										<div class="row2">90</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81550-denver-nuggets-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81558-portland-trail-blazers-oklahoma-thunder.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81558-portland-trail-blazers-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">118</div>
										<div class="row2">115</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81558-portland-trail-blazers-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77273-vilniaus-rytas-pasvalio-pieno-zvaigzdes.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77273-vilniaus-rytas-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">80</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77273-vilniaus-rytas-pasvalio-pieno-zvaigzdes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
									<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81463-vitorijos-baskonia-maskvos-cska.html">Baskonia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81463-vitorijos-baskonia-maskvos-cska.html">CSKA</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">77</div>
										<div class="row2">84</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81463-vitorijos-baskonia-maskvos-cska.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81464-barselonos-fc-barcelona-stambulo-anadolu-efes.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81464-barselonos-fc-barcelona-stambulo-anadolu-efes.html">Efes</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">68</div>
										<div class="row2">102</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81464-barselonos-fc-barcelona-stambulo-anadolu-efes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81567-houston-rockets-utah-jazz.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81567-houston-rockets-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">100</div>
										<div class="row2">93</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81567-houston-rockets-utah-jazz.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81543-golden-state-warriors-los-angeles-clippers.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81543-golden-state-warriors-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">121</div>
										<div class="row2">129</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81543-golden-state-warriors-los-angeles-clippers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77276-siauliu-siauliai-kedainiu-nevezis.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77276-siauliu-siauliai-kedainiu-nevezis.html">Nevėžis</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">87</div>
										<div class="row2">88</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77276-siauliu-siauliai-kedainiu-nevezis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77275-klaipedos-neptunas-utenos-juventus.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77275-klaipedos-neptunas-utenos-juventus.html">Juventus</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">101</div>
										<div class="row2">87</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77275-klaipedos-neptunas-utenos-juventus.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81465-kauno-zalgiris-stambulo-fenerbahce.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81465-kauno-zalgiris-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">99</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81465-kauno-zalgiris-stambulo-fenerbahce.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81568-san-antonio-spurs-denver-nuggets.html">Spurs</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81568-san-antonio-spurs-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">103</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81568-san-antonio-spurs-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
									<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81467-vitorijos-baskonia-maskvos-cska.html">Baskonia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81467-vitorijos-baskonia-maskvos-cska.html">CSKA</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">83</div>
										<div class="row2">92</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81467-vitorijos-baskonia-maskvos-cska.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81468-barselonos-fc-barcelona-stambulo-anadolu-efes.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81468-barselonos-fc-barcelona-stambulo-anadolu-efes.html">Efes</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">72</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81468-barselonos-fc-barcelona-stambulo-anadolu-efes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81581-los-angeles-clippers-golden-state-warriors.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81581-los-angeles-clippers-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">110</div>
										<div class="row2">129</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81581-los-angeles-clippers-golden-state-warriors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77278-alytaus-dzukija-siauliu-siauliai.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77278-alytaus-dzukija-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">100</div>
										<div class="row2">84</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77278-alytaus-dzukija-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81582-toronto-raptors-philadelphia-76ers.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81582-toronto-raptors-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">108</div>
										<div class="row2">95</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81582-toronto-raptors-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81583-denver-nuggets-san-antonio-spurs.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81583-denver-nuggets-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">86</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81583-denver-nuggets-san-antonio-spurs.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77277-pasvalio-pieno-zvaigzdes-kauno-zalgiris.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77277-pasvalio-pieno-zvaigzdes-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">67</div>
										<div class="row2">91</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77277-pasvalio-pieno-zvaigzdes-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77279-utenos-juventus-prienu-skycop.html">Juventus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77279-utenos-juventus-prienu-skycop.html">Skycop</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">90</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77279-utenos-juventus-prienu-skycop.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77280-klaipedos-neptunas-kedainiu-nevezis.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77280-klaipedos-neptunas-kedainiu-nevezis.html">Nevėžis</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">76</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77280-klaipedos-neptunas-kedainiu-nevezis.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77281-panevezio-lietkabelis-vilniaus-rytas.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77281-panevezio-lietkabelis-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">83</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77281-panevezio-lietkabelis-vilniaus-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81584-milwaukee-bucks-boston-celtics.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81584-milwaukee-bucks-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">112</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81584-milwaukee-bucks-boston-celtics.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81585-golden-state-warriors-houston-rockets.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81585-golden-state-warriors-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">104</div>
										<div class="row2">100</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81585-golden-state-warriors-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81586-toronto-raptors-philadelphia-76ers.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81586-toronto-raptors-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">94</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81586-toronto-raptors-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81594-denver-nuggets-portland-trail-blazers.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81594-denver-nuggets-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">121</div>
										<div class="row2">113</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81594-denver-nuggets-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77263-prienu-skycop-kauno-zalgiris.html">Skycop</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77263-prienu-skycop-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">81</div>
										<div class="row2">76</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77263-prienu-skycop-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81587-milwaukee-bucks-boston-celtics.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81587-milwaukee-bucks-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">123</div>
										<div class="row2">102</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81587-milwaukee-bucks-boston-celtics.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81588-golden-state-warriors-houston-rockets.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81588-golden-state-warriors-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">115</div>
										<div class="row2">109</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81588-golden-state-warriors-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77282-kedainiu-nevezis-alytaus-dzukija.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77282-kedainiu-nevezis-alytaus-dzukija.html">Dzūkija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">98</div>
										<div class="row2">88</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77282-kedainiu-nevezis-alytaus-dzukija.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77286-siauliu-siauliai-vilniaus-rytas.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77286-siauliu-siauliai-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">117</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77286-siauliu-siauliai-vilniaus-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77283-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77283-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">86</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77283-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81472-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81472-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Barcelona</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">80</div>
										<div class="row2">71</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81472-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81595-denver-nuggets-portland-trail-blazers.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81595-denver-nuggets-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">97</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81595-denver-nuggets-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77285-kauno-zalgiris-utenos-juventus.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77285-kauno-zalgiris-utenos-juventus.html">Juventus</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">68</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77285-kauno-zalgiris-utenos-juventus.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81589-philadelphia-76ers-toronto-raptors.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81589-philadelphia-76ers-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">116</div>
										<div class="row2">95</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81589-philadelphia-76ers-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77284-prienu-skycop-klaipedos-neptunas.html">Skycop</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77284-prienu-skycop-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">68</div>
										<div class="row2">75</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77284-prienu-skycop-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81596-boston-celtics-milwaukee-bucks.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81596-boston-celtics-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">116</div>
										<div class="row2">123</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81596-boston-celtics-milwaukee-bucks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81597-portland-trail-blazers-denver-nuggets.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81597-portland-trail-blazers-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">140</div>
										<div class="row2">137</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81597-portland-trail-blazers-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77288-panevezio-lietkabelis-kauno-zalgiris.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77288-panevezio-lietkabelis-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">76</div>
										<div class="row2">81</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77288-panevezio-lietkabelis-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-28249-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77287-alytaus-dzukija-utenos-juventus.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77287-alytaus-dzukija-utenos-juventus.html">Juventus</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">91</div>
										<div class="row2">94</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77287-alytaus-dzukija-utenos-juventus.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81590-houston-rockets-golden-state-warriors.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81590-houston-rockets-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															03:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81590-houston-rockets-golden-state-warriors.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106593-any38x38.jpg" alt="Sport 1" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77290-kedainiu-nevezis-pasvalio-pieno-zvaigzdes.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77290-kedainiu-nevezis-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77290-kedainiu-nevezis-pasvalio-pieno-zvaigzdes.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-50456-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77289-klaipedos-neptunas-siauliu-siauliai.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77289-klaipedos-neptunas-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															17:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77289-klaipedos-neptunas-siauliu-siauliai.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77291-vilniaus-rytas-prienu-skycop.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77291-vilniaus-rytas-prienu-skycop.html">Skycop</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															17:20
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77291-vilniaus-rytas-prienu-skycop.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81591-philadelphia-76ers-toronto-raptors.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81591-philadelphia-76ers-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															22:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81591-philadelphia-76ers-toronto-raptors.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106593-any38x38.jpg" alt="Sport 1" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81598-portland-trail-blazers-denver-nuggets.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81598-portland-trail-blazers-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81598-portland-trail-blazers-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81592-boston-celtics-milwaukee-bucks.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81592-boston-celtics-milwaukee-bucks.html">Bucks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81592-boston-celtics-milwaukee-bucks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81593-houston-rockets-golden-state-warriors.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81593-houston-rockets-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81593-houston-rockets-golden-state-warriors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77272-kauno-zalgiris-alytaus-dzukija.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77272-kauno-zalgiris-alytaus-dzukija.html">Dzūkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77272-kauno-zalgiris-alytaus-dzukija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81611-toronto-raptors-philadelphia-76ers.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81611-toronto-raptors-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81611-toronto-raptors-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81654-denver-nuggets-portland-trail-blazers.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81654-denver-nuggets-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81654-denver-nuggets-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81657-milwaukee-bucks-boston-celtics.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81657-milwaukee-bucks-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81657-milwaukee-bucks-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77260-kauno-zalgiris-klaipedos-neptunas.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77260-kauno-zalgiris-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/77260-kauno-zalgiris-klaipedos-neptunas.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175879-crop13x13.jpg" alt="Prienų Skycop" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/77274-prienu-skycop-panevezio-lietkabelis.html">Skycop</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/77274-prienu-skycop-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															10 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/77274-prienu-skycop-panevezio-lietkabelis.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 46,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<center><div id='BN_1000x250'></div></center><br />




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-129697-dramatiskoje-pergaleje-juskevicius-buvo-tarp-rezultatyviausiu.html">Dramatiškoje pergalėje Juškevičius buvo tarp rezultatyviausių </a></h1>
							<div class="date">2019-05-04 22:44</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: FIBA.com</span>
							</span>
						</div>
						<div class="image_block" id="lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-192845-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-192845-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-192845-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-192845-any1000x1000.jpg"   src="/paveikslelis-192845-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. FIBA.com</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('#lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Pergalių seriją Prancūzijos čempionate pratęsė <span style="color: #ff6600;"><a href="https://www.basketnews.lt/zaidejai/5125-adas-juskevicius.html">Ado Juškevičiaus</a></span> atstovaujamas Nantero 92 (22-9) klubas, kuris namuose <strong>88:82</strong> (21:25, 21:16, 25:25, 21:16) palaužė Diunkerko &bdquo;Gravellines&ldquo; (15-16) ir pasiekė penktąją pergalę paeiliui.</p> <p><div class="block_block block_">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="player_league_statistics">
		<h3><a href="/zaidejai/5125-adas-juskevicius.html">Adas  Juškevičius</a></h3>
		<div class="images">
			<div class="league"><a href="/lygos/148-fiba-cempionu-lyga.html"><img src="/paveikslelis-128595-any150x150.jpg" border="0" alt="Adas  Juškevičius" /></a></div>
			<div class="photo"><a href="/zaidejai/5125-adas-juskevicius.html"><img src="/paveikslelis-179105-crop100x150.jpg" border="0" alt="Adas  Juškevičius" /></a></div>
		</div>
		<div class="information">
			<table>
															
										<tr>
						<td title="Minutės">MIN:</td>
						<td>23.89</td>
					</tr>
								
				
				<tr>
					<td title="Taškai">PTS:</td>
					<td>10.78 <span>(54.05%)</span></td>
				</tr>
									<tr>
						<td title="Atkovoti kamuoliai">REB:</td>
						<td>2.61</td>
					</tr>
													<tr>
						<td title="Rezultatyvūs perdavimai">AS:</td>
						<td>2.67</td>
					</tr>
													<tr>
						<td title="Perimti kamuoliai">ST:</td>
						<td>0.83</td>
					</tr>
													<tr>
						<td title="Blokuoti metimai">BS:</td>
						<td>0</td>
					</tr>
													<tr>
						<td title="Prarasti kamuoliai">TO:</td>
						<td>1.28</td>
					</tr>
								<tr>
					<td title="Rungtynių skaičius">GM:</td>
					<td>18</td>
				</tr>
			</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/zaidejai/5125-adas-juskevicius.html">Profilis</a></li>
				<li><a href="/lygos/148-fiba-cempionu-lyga.html">BCL</a></li>
				<li><a href="/lygos/148-fiba-cempionu-lyga/statistika.html">2018/2019</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Tarp rezultatyviausių nugalėtojų gretose buvęs Juškevičius per 23 minutes pelnė 15 taškų (0/2 dvitaškių, 3/5 tritaškių, 6/6 baudos), atkovojo 2 kamuolius, atliko 2 rezultatyvius pardavimus, kartą suklydo ir surinko 14 naudingumo balų.</p> <p>Prieš prasidedant paskutinei minutei, šeimininkai pirmavo 85:80, tačiau Tayloras Smithas įkrovė iš viršaus ir &bdquo;Gravellines&ldquo; kaip mat grąžino į rungtynes.</p> <p>Vis tik svečiai per likusį laiką taškų pelnyti nebesugebėjo, o Nantero krepšininkai realizavo 3 baudas iš 6 ir to pakako persvaros išlaikymui.</p> <p><em>Nantero 92: Jeremy Senglinas 17, Lahaou Konate 16, Adas Juškevičius 15 (3/5 trit.).</em></p> <p><em>&bdquo;Gravellines&ldquo;: Scottas Woodas 17 (5/8 trit.), Tayloras Smithas 14 (6/7 dvit.), Jeanas-Michelis Mipoka 12.</em></p>

					<br /><div class="addthis_native_toolbox"></div>

				</div>

				<div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-129693-lkl-sezono-rekorda-pagerines-gebenas-apkartino-chomiciaus-svente-alytuje.html"><img src="/paveikslelis-194239-crop218x145.jpg" alt="LKL sezono rekordą pagerinęs Gebenas apkartino Chomičiaus šventę Alytuje" /></a></div>
					<div class="title"><a href="/news-129693-lkl-sezono-rekorda-pagerines-gebenas-apkartino-chomiciaus-svente-alytuje.html">LKL sezono rekordą pagerinęs Gebenas apkartino Chomičiaus šventę Alytuje</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-129695-ispudinga-tirada-teisejams-skyres-urbonas-nemanau-kad-chomicius-butu-norejes-tokios-pergales.html"><img src="/paveikslelis-188946-crop218x145.jpg" alt="Įspūdingą tiradą teisėjams skyręs Urbonas: „Nemanau, kad Chomičius būtų norėjęs tokios pergalės“" /></a></div>
					<div class="title"><a href="/news-129695-ispudinga-tirada-teisejams-skyres-urbonas-nemanau-kad-chomicius-butu-norejes-tokios-pergales.html">Įspūdingą tiradą teisėjams skyręs Urbonas: „Nemanau, kad Chomičius būtų norėjęs tokios pergalės“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-129688-valinsko-nesustabdes-zalgiris-turejo-vargo-panevezyje.html"><img src="/paveikslelis-195147-crop218x145.jpg" alt="Valinsko nesustabdęs „Žalgiris” turėjo vargo Panevėžyje" /></a></div>
					<div class="title"><a href="/news-129688-valinsko-nesustabdes-zalgiris-turejo-vargo-panevezyje.html">Valinsko nesustabdęs „Žalgiris” turėjo vargo Panevėžyje</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-129689-marciulionio-ir-tubelio-tandemas-atvede-vilniecius-i-u17-cempionato-virsune.html"><img src="/paveikslelis-195129-crop218x145.jpg" alt="Marčiulionio ir Tubelio tandemas atvedė vilniečius į U17 čempionato viršūnę" /></a></div>
					<div class="title"><a href="/news-129689-marciulionio-ir-tubelio-tandemas-atvede-vilniecius-i-u17-cempionato-virsune.html">Marčiulionio ir Tubelio tandemas atvedė vilniečius į U17 čempionato viršūnę</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-129691-pazado-neistesejo-olympiakos-pasirode-graikijos-lygos-rungtynese.html"><img src="/paveikslelis-184220-crop218x145.jpg" alt="Pažado neištesėjo: „Olympiakos“ pasirodė Graikijos lygos rungtynėse" /></a></div>
					<div class="title"><a href="/news-129691-pazado-neistesejo-olympiakos-pasirode-graikijos-lygos-rungtynese.html">Pažado neištesėjo: „Olympiakos“ pasirodė Graikijos lygos rungtynėse</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-129696-kulbokos-komandos-draugas-cempionu-lygos-mvp.html"><img src="/paveikslelis-195157-crop218x145.jpg" alt="Kulbokos komandos draugas – Čempionų lygos MVP" /></a></div>
					<div class="title"><a href="/news-129696-kulbokos-komandos-draugas-cempionu-lygos-mvp.html">Kulbokos komandos draugas – Čempionų lygos MVP</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button">Rodyti komentarus</div>

    <div class="feedbacks_display_block">
                        
            <div class="main_feedbacks2">
	<a name="fb"></a>

	<div class="tab-nav-wrapper">
		<ul>
							<li id="load_newest" class="active">
					<a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
				</li>
				<li id="load_best" >
					<a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
				</li>
					</ul>
	</div>

	<div class="feedbacks_prof_filter">
			</div>

	<div class="feedbacks_list">
			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>
</div>
<input type="hidden" name="part_name" id="part_name" value="news">
<input type="hidden" name="rec_id" id="rec_id" value="129697">
<input type="hidden" name="rec_id" id="rec_id" value="129697">
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.129697;pid.3;ffuo.0" style="display: inline;" name="Forma">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback" onclick="do_something();"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>


<script type="text/javascript" language="javascript">
    $('body').on('click', 'input.submit-feedback', function(e) {
        var inputs = $('input[name="app"]');
        for (var i = 0; i < inputs.length; i++) {
            $(inputs[i]).val(document.xxx.a.value);
        }
    })
	function do_something() {
		document.Forma.app.value = document.xxx.a.value;
	}
	$(document).ready(function() {
		$('#feedbacksTextarea').limit('10000','#feedbacksCharsLeft');
	});
</script>

<form name="xxx">
	<input type="hidden" name="a" value="b5240c25114c98cf3290120778202590">
</form>


            </div>

    <script language="javascript" type="text/javascript">
        $(".main_news .feedbacks_display_button").click(function() {
            $(".main_news .feedbacks_display_block").toggle();
            $('html, body').animate({
                scrollTop: $(".feedbacks_display_button").offset().top
            }, 1000);
        });

            </script>
</div>

<div class="main_news">
    <div id="stream_button" class="block_button">Rodyti visas naujienas</div>

    <div id="stream_list" class="all_news">
        <a class="more" href="/srautas/dalis.html?from=1557001668&page_no=0&priority=1&pinned=1"></a>
    </div>
</div>

    <script type="text/javascript" src="/web/assets/javascript/jscroll/jquery.jscroll.js?4"></script>
<script language="javascript" type="text/javascript">
    var loaded = false;
    $("#stream_button").click(function() {
        $(".all_news").css('display', 'block');
        $('.all_news').jscroll(
            {
                nextSelector: "a.more",
                loadingHtml: '<div class="load_spinner"><img src="/images/web/Spinner-1s-50px.gif"/></div>',
                padding: 1960,
                callback: function() {
                    if (loaded === false) {
                        $('html, body').animate({
                            scrollTop: $("#stream_button").position().top
                        }, 1000);
                        loaded = true;
                    }
                    if (window.instgrm) {
                        window.instgrm.Embeds.process();
                    }
                    try {
                        if (FB) {
                            FB.XFBML.parse();
                        }
                    } catch (e) {
                        Rollbar.error(e);
                    }
                }
            }
        );
    });
</script></td><td class="main_news"><div class="hideWhenBlocked" style="width: 300px; height: 600px;">
        <div id='BN_300x600_01'></div>
    </div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 41 min.</div>
														<a href="/news-129697-dramatiskoje-pergaleje-juskevicius-buvo-tarp-rezultatyviausiu.html" class="name">Dramatiškoje pergalėje Juškevičius buvo tarp rezultatyviausių </a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-129696-kulbokos-komandos-draugas-cempionu-lygos-mvp.html" class="name">Kulbokos komandos draugas – Čempionų lygos MVP</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-129695-ispudinga-tirada-teisejams-skyres-urbonas-nemanau-kad-chomicius-butu-norejes-tokios-pergales.html" class="name">Įspūdingą tiradą teisėjams skyręs Urbonas: „Nemanau, kad Chomičius būtų norėjęs tokios pergalės“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-129694-kanteris-vel-kreipiasi-i-nba-sikart-praso-atsizvelgti-i-grubu-jokiciaus-elgesi.html" class="name">Kanteris vėl kreipiasi į NBA: šįkart prašo atsižvelgti į grubų Jokičiaus elgesį</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-129693-lkl-sezono-rekorda-pagerines-gebenas-apkartino-chomiciaus-svente-alytuje.html" class="name">LKL sezono rekordą pagerinęs Gebenas apkartino Chomičiaus šventę Alytuje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-129692-jasikevicius-jauciasi-kad-zaidejai-laukia-reguliariojo-sezono-pabaigos-ir-man-tai-nepatinka.html" class="name">Jasikevičius: „Jaučiasi, kad žaidėjai laukia reguliariojo sezono pabaigos ir man tai nepatinka“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-129691-pazado-neistesejo-olympiakos-pasirode-graikijos-lygos-rungtynese.html" class="name">Pažado neištesėjo: „Olympiakos“ pasirodė Graikijos lygos rungtynėse</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="team_league_statistics">
		<h3>Šį sezoną metami dvitaškiai</h3>		<div class="team_logo"><a href="/komandos/1645-nantero-92.html"><img src="/paveikslelis-129669-any100x100.jpg" border="0" alt="Nantero 92" /></a></div>
		<div class="stats_image"><script type="text/javascript">
	google.charts.load("current", { packages:["corechart"] });
	google.charts.setOnLoadCallback(drawChart);
	function drawChart() {
		var data = google.visualization.arrayToDataTable([
			['Name',	'Value'],
			['hidden',	50],
			['filled',	25],
			['empty',	25]
		]);

		var options = {
			pieHole: 0.8,
			legend: 'none',
			pieStartAngle: 90,
			slices: { 0: { color: 'transparent' }, 1: { color: '#F78221' }, 2: { color: '#4F4F4F' } },
			pieSliceText: 'none',
			tooltip: { text: 'none' },
			enableInteractivity: false,
			chartArea: { left: 0, top: 0, width: '100%', height: '100%' },
			backgroundColor: 'transparent',
		};

		var chart = new google.visualization.PieChart(document.getElementById('donut_half_50_083752093802_16_6'));
		chart.draw(data, options);
	}
</script>

<div class="chart_block_donut_half">
	<div class="chart_block_donut_half_graph_cut">
		<div id="donut_half_50_083752093802_16_6" class="chart_block_donut_half_graph"></div>
	</div>
	<div class="chart_block_donut_half_perc">50%</div>
	<div class="chart_block_donut_half_val">16,6</div>
</div>
</div>
		<div class="league_logo"><a href="/lygos/148-fiba-cempionu-lyga.html"><img src="/paveikslelis-128595-any100x100.jpg" border="0" alt="FIBA Čempionų lyga" /></a></div>
		<div class="information">
			<table>
				<tr>
					<td title="Pataiko">Pataiko:</td>
					<td><a href="/lygos/148-fiba-cempionu-lyga/statistika.html">16,6</a></td>
				</tr>
				<tr>
					<td title="Taiklumas">Taiklumas:</td>
					<td><a href="/lygos/148-fiba-cempionu-lyga/statistika.html">50,1%</a></td>
				</tr>
									<tr>
						<td title="Vieta lygoje">Vieta lygoje:</td>
						<td><a href="/lygos/148-fiba-cempionu-lyga/statistika.html">31</a></td>
					</tr>
								<tr>
					<td title="Geriausias pasiekimas">Geriausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/78523-nantero-92-opavos-bk-opava.html">26</td>
				</tr>
				<tr>
					<td title="Blogiausias pasiekimas">Blogiausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/78532-tenerifes-iberostar-nantero-92.html">6</td>
				</tr>
									<tr>
						<td title="Daugiausia pataiko">Daugiausia pataiko:</td>
						<td><a href="/zaidejai/21235-julian-gamble.html">Julian  Gamble</a></td>
					</tr>
							</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/komandos/1645-nantero-92.html">Komanda</a></li>
				<li><a href="/lygos/148-fiba-cempionu-lyga.html">BCL</a></li>
				<li><a href="/komandos/1645-nantero-92/statistika.html">Statistika</a></li>
				<li><a href="/komandos/1645-nantero-92/tvarkarastis.html">Tvarkaraštis</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-129649-labiausiai-savo-verte-pakele-eurolygos-krepsininkai-sarase-du-zalgirieciai.html" class="image"><img src="/paveikslelis-93901-crop30x30.jpg" alt=""/></a>
														<a href="/news-129649-labiausiai-savo-verte-pakele-eurolygos-krepsininkai-sarase-du-zalgirieciai.html" class="name">Labiausiai savo vertę pakėlę Eurolygos krepšininkai: sąraše – du žalgiriečiai</a>
							<div class="date">2019-05-03</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-129635-sarunas-jasikevicius-atsidure-valanciuno-ginamos-grizzlies-radare.html" class="image"><img src="/paveikslelis-194614-crop30x30.jpg" alt=""/></a>
														<a href="/news-129635-sarunas-jasikevicius-atsidure-valanciuno-ginamos-grizzlies-radare.html" class="name">Šarūnas Jasikevičius atsidūrė Valančiūno ginamos „Grizzlies“ radare</a>
							<div class="date">2019-05-02</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-129640-jasikeviciaus-konkurentas-del-vietos-grizzlies-valanciunui-parankus-treneris.html" class="image"><img src="/paveikslelis-195040-crop30x30.jpg" alt=""/></a>
														<a href="/news-129640-jasikeviciaus-konkurentas-del-vietos-grizzlies-valanciunui-parankus-treneris.html" class="name">Jasikevičiaus konkurentas dėl vietos „Grizzlies“ – Valančiūnui parankus treneris</a>
							<div class="date">2019-05-02</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-129669-daviesas-mano-tikslas-grizti-i-nba.html" class="image"><img src="/paveikslelis-178074-crop30x30.jpg" alt=""/></a>
														<a href="/news-129669-daviesas-mano-tikslas-grizti-i-nba.html" class="name">Daviesas: „Mano tikslas – grįžti į NBA“</a>
							<div class="date">2019-05-03</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-129639-dilema-sprendzianti-pacers-supranta-sabonis-nori-didesnio-vaidmens.html" class="image"><img src="/paveikslelis-179432-crop30x30.jpg" alt=""/></a>
														<a href="/news-129639-dilema-sprendzianti-pacers-supranta-sabonis-nori-didesnio-vaidmens.html" class="name">Dilemą sprendžianti „Pacers“ supranta: „Sabonis nori didesnio vaidmens“</a>
							<div class="date">2019-05-02</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script async defer type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
</body>
</html>
