<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-197619-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Lietuvos rinktinės kapitonas Mantas Kalnietis veikiausiai ir toliau rungtyniaus Europos taurės klube. &amp;bdquo;Sportando&amp;ldquo; skelbia, kad įžaidėjas ..." /><meta property="og:description" content="Lietuvos rinktinės kapitonas Mantas Kalnietis veikiausiai ir toliau rungtyniaus Europos taurės klube. &bdquo;Sportando&ldquo; skelbia, kad įžaidėjas tikriausiai žais Krasnodaro &bdquo;Lokomotiv&ldquo; arba Stambulo &bdquo;Galatasaray&ldquo; komandoje. Atakų organizatorius Krasnodaro klube jau rungtyniavo 2012-2015 metais. Šią vasarą prie šios komandos komplektavimo darbų grįžo Ginas Rutkauskas, kuris ekipai vadovavo ir pirmąjį kartą Kalniečiui atvykus į ..."/><meta property="og:title" content="Manto Kalniečio tolimesnėje karjeroje matomos dvi kryptys"/><meta property="og:url" content="https://www.basketnews.lt/news-131648-manto-kalniecio-tolimesneje-karjeroje-matomos-dvi-kryptys.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Manto Kalniečio tolimesnėje karjeroje matomos dvi kryptys / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?309" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_sil_20190401/styles.css" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async defer type="text/javascript" src="/includes/fuckadblock.min.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
               // location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                  //      location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/65-pasaulio-cempionatas.html">PČ 2019</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/65-pasaulio-cempionatas.html">Pagrindinis</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/statistika.html">Statistika</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/lenteles.html">Lentelės</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="">Jaunimas</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/27-europos-jaunimo-u-20-cempionatas.html">Europos U20</a></li>
													<li><a href="/lygos/92-pasaulio-jaunimo-u-19-cempionatas.html">Pasaulio U19</a></li>
													<li><a href="/lygos/29-europos-jauniu-u-18-cempionatas.html">Europos U18</a></li>
													<li><a href="/lygos/30-europos-jaunuciu-u-16-cempionatas.html">Europos U16</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a></li>
													<li><a href="/lygos/79-europos-taure.html">Eurocup</a></li>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/164-multigyn-moteru-lyga.html">Moterų lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li>
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li>
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li>
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li>
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li>
																					<a href="/rungtynes/tvarkarastis/visos.0.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/rungtynes/rezultatai/visos.0.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li>
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a></li>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-skycop.html">Prienų „Skycop“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/video/sarasas.html" class="">Kita</a>
																		<ul>
																	<li><a href="/video/sarasas.html">Video</a></li>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li>
																					<a href="/news-130675-basketnewslt-lkl-vasaros-turgus.html" class="">LKL vasaros turgus</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82065-ispanijos-rinktine-lietuvos-rinktine.html">Ispanija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82065-ispanijos-rinktine-lietuvos-rinktine.html">Lietuva</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															2 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82065-ispanijos-rinktine-lietuvos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106588-any38x38.jpg" alt="TV3" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-25104-crop13x13.jpg" alt="Suomijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81855-lietuvos-rinktine-suomijos-rinktine.html">Lietuva</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81855-lietuvos-rinktine-suomijos-rinktine.html">Suomija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															4 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81855-lietuvos-rinktine-suomijos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106588-any38x38.jpg" alt="TV3" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82064-serbijos-rinktine-lietuvos-rinktine.html">Serbija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82064-serbijos-rinktine-lietuvos-rinktine.html">Lietuva</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															10 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82064-serbijos-rinktine-lietuvos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106588-any38x38.jpg" alt="TV3" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81854-lietuvos-rinktine-serbijos-rinktine.html">Lietuva</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81854-lietuvos-rinktine-serbijos-rinktine.html">Serbija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															12 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81854-lietuvos-rinktine-serbijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-25104-crop13x13.jpg" alt="Suomijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82066-suomijos-rinktine-lietuvos-rinktine.html">Suomija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82066-suomijos-rinktine-lietuvos-rinktine.html">Lietuva</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82066-suomijos-rinktine-lietuvos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106588-any38x38.jpg" alt="TV3" /></span>
																	</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 0,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<center><div id='BN_1000x250'></div></center><br />




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-131648-manto-kalniecio-tolimesneje-karjeroje-matomos-dvi-kryptys.html">Manto Kalniečio tolimesnėje karjeroje matomos dvi kryptys</a></h1>
							<div class="date">2019-07-28 17:21</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: BNS</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-197619-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-197619-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-197619-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-197619-any1000x1000.jpg"   src="/paveikslelis-197619-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. BNS</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Lietuvos rinktinės kapitonas <a href="https://www.basketnews.lt/zaidejai/1850-mantas-kalnietis.html">Mantas Kalnietis</a> veikiausiai ir toliau rungtyniaus Europos taurės klube. &bdquo;Sportando&ldquo; skelbia, kad įžaidėjas tikriausiai žais Krasnodaro &bdquo;Lokomotiv&ldquo; arba Stambulo &bdquo;Galatasaray&ldquo; komandoje.</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="player_league_statistics">
		<h3><a href="/zaidejai/1850-mantas-kalnietis.html">Mantas  Kalnietis</a></h3>
		<div class="images">
			<div class="league"><a href="/lygos/79-europos-taure.html"><img src="/paveikslelis-127948-any150x150.jpg" border="0" alt="Mantas  Kalnietis" /></a></div>
			<div class="photo"><a href="/zaidejai/1850-mantas-kalnietis.html"><img src="/paveikslelis-177010-crop100x150.jpg" border="0" alt="Mantas  Kalnietis" /></a></div>
		</div>
		<div class="information">
			<table>
															
										<tr>
						<td title="Minutės">MIN:</td>
						<td>25.04</td>
					</tr>
								
				
				<tr>
					<td title="Taškai">PTS:</td>
					<td>10.22 <span>(50%)</span></td>
				</tr>
									<tr>
						<td title="Atkovoti kamuoliai">REB:</td>
						<td>2.94</td>
					</tr>
													<tr>
						<td title="Rezultatyvūs perdavimai">AS:</td>
						<td>5.67</td>
					</tr>
													<tr>
						<td title="Perimti kamuoliai">ST:</td>
						<td>0.89</td>
					</tr>
													<tr>
						<td title="Blokuoti metimai">BS:</td>
						<td>0.11</td>
					</tr>
													<tr>
						<td title="Prarasti kamuoliai">TO:</td>
						<td>2.06</td>
					</tr>
								<tr>
					<td title="Rungtynių skaičius">GM:</td>
					<td>18</td>
				</tr>
			</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/zaidejai/1850-mantas-kalnietis.html">Profilis</a></li>
				<li><a href="/lygos/79-europos-taure.html">EuroCup</a></li>
				<li><a href="/lygos/79-europos-taure/statistika.html">2018/2019</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Atakų organizatorius Krasnodaro klube jau rungtyniavo 2012-2015 metais. Šią vasarą prie šios komandos komplektavimo darbų grįžo Ginas Rutkauskas, kuris ekipai vadovavo ir pirmąjį kartą Kalniečiui atvykus į &bdquo;Lokomotiv&ldquo;.</p> <p>Krasnodaro klubas žais vienoje Europos taurės grupėje su Vilniaus &bdquo;Rytu&ldquo;.</p> <p>Tuo metu Turkijoje lietuvis dar nėra rungtyniavęs.</p> <p>Kalnietis praėjusį sezoną žaidė Vilerbano ASVEL komandoje bei tapo Prancūzijos lygos čempionu. Kontrakte buvo numatyta galimybė bendradarbiavimą pratęsti, bet ji buvo atmesta ir lietuvis tapo laisvuoju agentu.</p> <p>&bdquo;Ieškau, kur daugiausia pliusų, &ndash; Lietuvos rinktinės stovykloje tinklalapiui &bdquo;<a href="https://www.basketnews.lt/">BasketNews.lt</a>&ldquo; <a href="https://www.basketnews.lt/news-131555-laisviesiems-rinktines-agentams-viliones-sezono-viduryje-ir-ryto-pasiulymas.html">kalbėjo Kalnietis</a>. &ndash; Norisi važiuoti į miestą, kur yra sąlygos gyventi šeimai, tarptautinė mokykla, bet tuo pačiu svarbu ir tai, kaip jausiuosi aikštelėje. Negaliu sakyti, kad yra labai didelis skirtumas dėl žaidimo Eurolygoje ar Europos taurėje. Norisi labai gerai pasirinkti, nes kelis kartus esu nusvilęs.&ldquo;</p> <p>32-ejų metų 196 cm ūgio gynėjas praėjusį sezoną Europos taurėje vidutiniškai pelnė po 10,2 taško, atkovojo po 2,9 kamuolio, atliko po 5,7 rezultatyvaus perdavimo ir rinko po 13,6 naudingumo balo.</p>

					<br /><div class="addthis_sharing_toolbox" data-url="https://www.basketnews.lt/news-131648-manto-kalniecio-tolimesneje-karjeroje-matomos-dvi-kryptys.html" data-title="Manto Kalniečio tolimesnėje karjeroje matomos dvi kryptys"></div>

				</div>

				<div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-131646-simmonsas-apsigalvojo-nezais-ir-draugiskose-rungtynese.html"><img src="/paveikslelis-179687-crop218x145.jpg" alt="Simmonsas apsigalvojo – nežais ir draugiškose rungtynėse" /></a></div>
					<div class="title"><a href="/news-131646-simmonsas-apsigalvojo-nezais-ir-draugiskose-rungtynese.html">Simmonsas apsigalvojo – nežais ir draugiškose rungtynėse</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-131647-galinga-sudeti-burianti-virtus-taikosi-i-dar-viena-zinoma-serba.html"><img src="/paveikslelis-197749-crop218x145.jpg" alt="Galingą sudėtį burianti „Virtus“ taikosi į dar vieną žinomą serbą" /></a></div>
					<div class="title"><a href="/news-131647-galinga-sudeti-burianti-virtus-taikosi-i-dar-viena-zinoma-serba.html">Galingą sudėtį burianti „Virtus“ taikosi į dar vieną žinomą serbą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-131641-ryto-varzovai-stiprinasi-nba-zaidusiu-puoleju.html"><img src="/paveikslelis-144194-crop218x145.jpg" alt="„Ryto“ varžovai stiprinasi NBA žaidusiu puolėju" /></a></div>
					<div class="title"><a href="/news-131641-ryto-varzovai-stiprinasi-nba-zaidusiu-puoleju.html">„Ryto“ varžovai stiprinasi NBA žaidusiu puolėju</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-131642-paluzes-linas-apsipyle-asaromis-pasidalijo-gniuzdancia-nba-patirtimi-ir-uzsimine-apie-pasitraukima.html"><img src="/paveikslelis-197747-crop218x145.jpg" alt="Palūžęs Linas apsipylė ašaromis: pasidalijo gniuždančia NBA patirtimi ir užsiminė apie pasitraukimą" /></a></div>
					<div class="title"><a href="/news-131642-paluzes-linas-apsipyle-asaromis-pasidalijo-gniuzdancia-nba-patirtimi-ir-uzsimine-apie-pasitraukima.html">Palūžęs Linas apsipylė ašaromis: pasidalijo gniuždančia NBA patirtimi ir užsiminė apie pasitraukimą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-131615-basketnewslt-viktorina-ar-zinosite-siuos-faktus-apie-is-nba-i-eurolyga-persikelusius-zaidejus-ir-mazaugi-mccolluma.html"><img src="/paveikslelis-197721-crop218x145.jpg" alt="„BasketNews.lt“ viktorina: ar žinosite šiuos faktus apie iš NBA į Eurolygą persikėlusius žaidėjus ir mažaūgį McCollumą?" /></a></div>
					<div class="title"><a href="/news-131615-basketnewslt-viktorina-ar-zinosite-siuos-faktus-apie-is-nba-i-eurolyga-persikelusius-zaidejus-ir-mazaugi-mccolluma.html">„BasketNews.lt“ viktorina: ar žinosite šiuos faktus apie iš NBA į Eurolygą persikėlusius žaidėjus ir mažaūgį McCollumą?</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-131644-39-eriu-luisas-scola-surenge-fantastiska-pasirodyma.html"><img src="/paveikslelis-174702-crop218x145.jpg" alt="39-erių Luisas Scola surengė fantastišką pasirodymą" /></a></div>
					<div class="title"><a href="/news-131644-39-eriu-luisas-scola-surenge-fantastiska-pasirodyma.html">39-erių Luisas Scola surengė fantastišką pasirodymą</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="131648">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_131648">
                        
            <div class="main_feedbacks2" id="feedbacks-131648">
	<a name="fb"></a>

	<div class="tab-nav-wrapper">
		<ul>
							<li id="load_newest" class="active">
					<a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
				</li>
				<li id="load_best" >
					<a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
				</li>
					</ul>
	</div>

	<div class="feedbacks_prof_filter">
			</div>

	<div class="feedbacks_list">
					<div class="item" data-id="2055316">
    <a name="fb2055316" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    mantis
                            </div>
            <div class="text">
                                <span>ziauru,prisiekinejo meile zalgiriui ir t.t. o zalgiris geriau pasieema kazkoki meksikieti ir dejo skersa ant ale zalio kraujo kalniecio LMAO</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 28 min.</div>
                <div class="voting" id="vote_2055316">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.dlQvQzB1N0FYSG5OYndKNkNpWjBQcDFHVlk5dy81R29pZ1dIa1JtNUxHbz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.WEF2TmVWdnFuR2tvMEdjNERWT3c2bS9reWE4Q28rTm1uY29pYzlxbkxQZz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +1</div>
                </div>
                <a href="#" class="add-reply" data-id="2055316">Atsakyti</a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2055316"></div>

					<div class="item" data-id="2055312">
    <a name="fb2055312" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    deivis
                            </div>
            <div class="text">
                                <span>sakykit ka norit apie kalnieti,bet cia kaip sako prasciau varosi kamuoli uz 5 metu mergaite,bet jei reiketu rinktis kas organizuos paskutine maco ataka,ar kalnietis ar 5 metu mergaite...as rinkciausi kalnieti</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 2 val.</div>
                <div class="voting" id="vote_2055312">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.SFYxQjNkNHl1NUI2cyt1dzYvRFNIQ3k1c1lSazY2am9ObFdFdnA0VkxWTT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.S3BCc1l6bkl1eHlnMjFnVzVZb29qTGJXZm5JOVc4b2diVm5QclF1ZWNwVT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +10</div>
                </div>
                <a href="#" class="add-reply" data-id="2055312">Atsakyti</a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2055312"></div>

					<div class="item" data-id="2055311">
    <a name="fb2055311" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    sdd
                            </div>
            <div class="text">
                                <span>sitas tai grybas totalus,gal lokomoivui ir suaaitu kaip 2-3 izaidejas pabegiojantis 3-5 minutes...nes taip tai konkretus grybas,jis varosi kamuoli prasciau uz 5 metu mergaite pirma karta kamuoli laikanti rankose</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 2 val.</div>
                <div class="voting" id="vote_2055311">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.Uks5WU9mRkhOM0N1a3JDZ0R4bitab3hueEdIbHlhTHk3V3VMa0pVcHNzRT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.RHRUV3I0VGF5SzlxUDY5R2Z3Q0wvaE1ka1R2ZlFQdWQ3YkpNTXpWTVpJaz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -3</div>
                </div>
                <a href="#" class="add-reply" data-id="2055311">Atsakyti</a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2055311"></div>

					<div class="item" data-id="2055310">
    <a name="fb2055310" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    dawaf
                            </div>
            <div class="text">
                                <span>Kelnaitis!!!</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 2 val.</div>
                <div class="voting" id="vote_2055310">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.bDVNZlJlR24yek43VVArTHU1a2laVlUrVUYrQ245ekpLYWJBVGx6cUwzMD0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.WFBhZjhxTVhaMkkzQUw4SGhZQjVJYlh1THNBeU5wREduWG1wMDNSRDkyZz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -5</div>
                </div>
                <a href="#" class="add-reply" data-id="2055310">Atsakyti</a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2055310"></div>

					<div class="item" data-id="2055309">
    <a name="fb2055309" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    alio
                            </div>
            <div class="text">
                                <span>as vietoj sito grybo nelabai kam reikalingo,ajciau i Turku kluba,vistik galetu nusipirkti dzinsu pigesniu turgui,o ir Turkijoje galima isigyti lasiniu pigiau uz prekystalio,....nes kaip krepsininkas jis totalus grybas,tai galimybe papigiai uzsipirkti drabuziu ir maisto Turkijoje butu galimybe</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 2 val.</div>
                <div class="voting" id="vote_2055309">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.Y2p5cmU5TE9NR1IwYU9qajRMc3FjdzBRNUFHY01oMHlrN1grUTRTZTVyOD0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.b21LUUxFbVlpa2U3b1d0NkVyVWtkM1l5eVgrSk5sUnZQQXJOaFpXcEE2dz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2055309">Atsakyti</a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2055309"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2055309" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="131648">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.131648;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="131648">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 5
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>


	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
		});
	</script>

<form name="xxx_131648">
	<input type="hidden" name="a" value="d257bcb3c17fbaa5dfe7be443aa91818">
</form>



            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=131648]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["131650","131643","131642","131647","131646"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            console.log(element);
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news"><div class="hideWhenBlocked" style="width: 300px; height: 600px;">
        <div id='BN_300x600_01'></div>
    </div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-131649-lietuvos-merginu-rinktines-nusileido-latvems.html" class="name">Lietuvos merginų rinktinės nusileido latvėms</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-131648-manto-kalniecio-tolimesneje-karjeroje-matomos-dvi-kryptys.html" class="name">Manto Kalniečio tolimesnėje karjeroje matomos dvi kryptys</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-131647-galinga-sudeti-burianti-virtus-taikosi-i-dar-viena-zinoma-serba.html" class="name">Galingą sudėtį burianti „Virtus“ taikosi į dar vieną žinomą serbą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-131643-nevezio-prikelimo-plana-deliojantis-bulotas-regi-neisnaudota-potenciala-greitam-renesansui.html" class="name">„Nevėžio“ prikėlimo planą dėliojantis Bulotas regi neišnaudotą potencialą greitam renesansui</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-131646-simmonsas-apsigalvojo-nezais-ir-draugiskose-rungtynese.html" class="name">Simmonsas apsigalvojo – nežais ir draugiškose rungtynėse</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-131645-ryto-jaunimo-sistemoje-aukstas-ukrainietis.html" class="name">„Ryto“ jaunimo sistemoje – aukštas ukrainietis</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-131644-39-eriu-luisas-scola-surenge-fantastiska-pasirodyma.html" class="name">39-erių Luisas Scola surengė fantastišką pasirodymą</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="team_league_statistics">
		<h3>Šį sezoną metami dvitaškiai</h3>		<div class="team_logo"><a href="/komandos/511-krasnodaro-lokomotiv.html"><img src="/paveikslelis-28882-any100x100.jpg" border="0" alt="Krasnodaro Lokomotiv" /></a></div>
		<div class="stats_image"><script type="text/javascript">
	google.charts.load("current", { packages:["corechart"] });
	google.charts.setOnLoadCallback(drawChart);
	function drawChart() {
		var data = google.visualization.arrayToDataTable([
			['Name',	'Value'],
			['hidden',	50],
			['filled',	25],
			['empty',	25]
		]);

		var options = {
			pieHole: 0.8,
			legend: 'none',
			pieStartAngle: 90,
			slices: { 0: { color: 'transparent' }, 1: { color: '#F78221' }, 2: { color: '#4F4F4F' } },
			pieSliceText: 'none',
			tooltip: { text: 'none' },
			enableInteractivity: false,
			chartArea: { left: 0, top: 0, width: '100%', height: '100%' },
			backgroundColor: 'transparent',
		};

		var chart = new google.visualization.PieChart(document.getElementById('donut_half_50_870147255689_20_0'));
		chart.draw(data, options);
	}
</script>

<div class="chart_block_donut_half">
	<div class="chart_block_donut_half_graph_cut">
		<div id="donut_half_50_870147255689_20_0" class="chart_block_donut_half_graph"></div>
	</div>
	<div class="chart_block_donut_half_perc">51%</div>
	<div class="chart_block_donut_half_val">20,0</div>
</div>
</div>
		<div class="league_logo"><a href="/lygos/79-europos-taure.html"><img src="/paveikslelis-127948-any100x100.jpg" border="0" alt="Europos taurė" /></a></div>
		<div class="information">
			<table>
				<tr>
					<td title="Pataiko">Pataiko:</td>
					<td><a href="/lygos/79-europos-taure/statistika.html">20,0</a></td>
				</tr>
				<tr>
					<td title="Taiklumas">Taiklumas:</td>
					<td><a href="/lygos/79-europos-taure/statistika.html">50,9%</a></td>
				</tr>
									<tr>
						<td title="Vieta lygoje">Vieta lygoje:</td>
						<td><a href="/lygos/79-europos-taure/statistika.html">13</a></td>
					</tr>
								<tr>
					<td title="Geriausias pasiekimas">Geriausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/76627-krasnodaro-lokomotiv-bursos-tofas.html">31</td>
				</tr>
				<tr>
					<td title="Blogiausias pasiekimas">Blogiausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/79440-krasnodaro-lokomotiv-ulmo-ratiopharm.html">14</td>
				</tr>
									<tr>
						<td title="Daugiausia pataiko">Daugiausia pataiko:</td>
						<td><a href="/zaidejai/8316-jajuan-johnson.html">JaJuan  Johnson</a></td>
					</tr>
							</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/komandos/511-krasnodaro-lokomotiv.html">Komanda</a></li>
				<li><a href="/lygos/79-europos-taure.html">EuroCup</a></li>
				<li><a href="/komandos/511-krasnodaro-lokomotiv/statistika.html">Statistika</a></li>
				<li><a href="/komandos/511-krasnodaro-lokomotiv/tvarkarastis.html">Tvarkaraštis</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-131617-zalgiri-domines-kulboka-karjera-tes-ispanijoje.html" class="image"><img src="/paveikslelis-191510-crop30x30.jpg" alt=""/></a>
														<a href="/news-131617-zalgiri-domines-kulboka-karjera-tes-ispanijoje.html" class="name">„Žalgirį“ dominęs Kulboka karjerą tęs Ispanijoje</a>
							<div class="date">2019-07-26</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-131620-cska-siekia-sudrebinti-rinka-pagrindinis-taikinys-jeremy-linas.html" class="image"><img src="/paveikslelis-189865-crop30x30.jpg" alt=""/></a>
														<a href="/news-131620-cska-siekia-sudrebinti-rinka-pagrindinis-taikinys-jeremy-linas.html" class="name">CSKA siekia sudrebinti rinką: pagrindinis taikinys – Jeremy Linas</a>
							<div class="date">2019-07-26</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-131632-oficialu-leday-tapo-paskutiniuoju-zalgirio-pirkiniu.html" class="image"><img src="/paveikslelis-191601-crop30x30.jpg" alt=""/></a>
														<a href="/news-131632-oficialu-leday-tapo-paskutiniuoju-zalgirio-pirkiniu.html" class="name">Oficialu: LeDay tapo paskutiniuoju „Žalgirio“ pirkiniu</a>
							<div class="date">2019-07-27</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-131621-valanciunas-ir-sabonis-palangoje-treniruojasi-kartu.html" class="image"><img src="/paveikslelis-197725-crop30x30.jpg" alt=""/></a>
														<a href="/news-131621-valanciunas-ir-sabonis-palangoje-treniruojasi-kartu.html" class="name">Valančiūnas ir Sabonis Palangoje treniruojasi kartu</a>
							<div class="date">2019-07-26</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-131604-i-byrancia-jav-rinktine-kvieciami-sesi-krepsininkai.html" class="image"><img src="/paveikslelis-197641-crop30x30.jpg" alt=""/></a>
														<a href="/news-131604-i-byrancia-jav-rinktine-kvieciami-sesi-krepsininkai.html" class="name">Į byrančią JAV rinktinę kviečiami šeši krepšininkai</a>
							<div class="date">2019-07-25</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script async defer type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
			<script language="javascript" type="text/javascript">branding_linking("https://www.sil.lt/avalyne.html?vars%2Fsubcategory%2F49=&utm_source=basketnews&utm_medium=krepsinio_bateliai_2019", "88px");</script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
</body>
</html>
