<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-190380-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Balandžio mėnesį sporto žurnalistės Kelli Tennant seksualiniu priekabiavimu apkaltintas naujasis Sakramento &amp;bdquo;Kings&amp;ldquo; vyriausiasis treneris ..." /><meta property="og:description" content="Balandžio mėnesį sporto žurnalistės Kelli Tennant seksualiniu priekabiavimu apkaltintas naujasis Sakramento &bdquo;Kings&ldquo; vyriausiasis treneris Luke'as Waltonas &ndash; išteisintas. Po atlikto tyrimo, &bdquo;Kings&ldquo; ir NBA paskelbė, kad nėra pakankamai įrodymų palaikyti Tennant kaltinimus Waltonui. Tennant buvusį Los Andželo &bdquo;Lakers&ldquo; strategą kaltino dėl įvykių 2016-ųjų balandį. Tuomet žurnalistė ruošė knygą apie gyvenimo transformaciją pabaigus ..."/><meta property="og:title" content="Priekabiavimu žurnalistės apkaltintas „Kings“ strategas Waltonas – išteisintas"/><meta property="og:url" content="https://www.basketnews.lt/news-132227-priekabiavimu-zurnalistes-apkaltintas-kings-strategas-waltonas-isteisintas.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Priekabiavimu žurnalistės apkaltintas „Kings“ strategas Waltonas – išteisintas / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?310" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async defer type="text/javascript" src="/includes/fuckadblock.min.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/65-pasaulio-cempionatas.html">PČ 2019</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/65-pasaulio-cempionatas.html">Pagrindinis</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="">Jaunimas</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/27-europos-jaunimo-u-20-cempionatas.html">Europos U20</a></li>
													<li><a href="/lygos/92-pasaulio-jaunimo-u-19-cempionatas.html">Pasaulio U19</a></li>
													<li><a href="/lygos/29-europos-jauniu-u-18-cempionatas.html">Europos U18</a></li>
													<li><a href="/lygos/30-europos-jaunuciu-u-16-cempionatas.html">Europos U16</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a></li>
													<li><a href="/lygos/79-europos-taure.html">Eurocup</a></li>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/164-multigyn-moteru-lyga.html">Moterų lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li>
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li>
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li>
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li>
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li>
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li>
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a></li>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-skycop.html">Prienų „Skycop“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/video/sarasas.html" class="">Kita</a>
																		<ul>
																	<li><a href="/video/sarasas.html">Video</a></li>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li>
																					<a href="/news-130675-basketnewslt-lkl-vasaros-turgus.html" class="">Turgūs</a>
																		<ul>
																	<li><a href="/news-131237-eurolygos-vasaros-turgus-atnaujinta-0801.html">Eurolygos</a></li>
																	<li><a href="/news-130675-basketnewslt-lkl-vasaros-turgus.html">LKL</a></li>
															</ul>
															</li>
												<li>
																					<a href="/zaidimai/spek-rinktines-dvyliktuka-2019.html" class="">Dvyliktukas</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13515-crop13x13.jpg" alt="Pietų Korėjos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82068-pietu-korejos-rinktine-lietuvos-rinktine.html">P.Korėja</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82068-pietu-korejos-rinktine-lietuvos-rinktine.html">Lietuva</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															09:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82068-pietu-korejos-rinktine-lietuvos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106588-any38x38.jpg" alt="TV3" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3630-crop13x13.jpg" alt="Angolos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82069-lietuvos-rinktine-angolos-rinktine.html">Lietuva</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82069-lietuvos-rinktine-angolos-rinktine.html">Angola</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82069-lietuvos-rinktine-angolos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106588-any38x38.jpg" alt="TV3" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82070-lietuvos-rinktine-cekijos-rinktine.html">Lietuva</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82070-lietuvos-rinktine-cekijos-rinktine.html">Čekija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82070-lietuvos-rinktine-cekijos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106588-any38x38.jpg" alt="TV3" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3630-crop13x13.jpg" alt="Angolos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81778-angolos-rinktine-serbijos-rinktine.html">Angola</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81778-angolos-rinktine-serbijos-rinktine.html">Serbija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															31 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81778-angolos-rinktine-serbijos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-22705-crop13x13.jpg" alt="Lenkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3837-crop13x13.jpg" alt="Venesuelos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81779-lenkijos-rinktine-venesuelos-rinktine.html">Lenkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81779-lenkijos-rinktine-venesuelos-rinktine.html">Venesuela</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															31 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81779-lenkijos-rinktine-venesuelos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3869-crop13x13.jpg" alt="Rusijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3880-crop13x13.jpg" alt="Nigerijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81780-rusijos-rinktine-nigerijos-rinktine.html">Rusija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81780-rusijos-rinktine-nigerijos-rinktine.html">Nigerija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															31 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81780-rusijos-rinktine-nigerijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3906-crop13x13.jpg" alt="Irano rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3785-crop13x13.jpg" alt="Puerto Riko rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81781-irano-rinktine-puerto-riko-rinktine.html">Iranas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81781-irano-rinktine-puerto-riko-rinktine.html">Puerto Rikas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															31 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81781-irano-rinktine-puerto-riko-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-88320-crop13x13.jpg" alt="Filipinų rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107108-crop13x13.jpg" alt="Italijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81782-filipinu-rinktine-italijos-rinktine.html">Filipinai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81782-filipinu-rinktine-italijos-rinktine.html">Italija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															31 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81782-filipinu-rinktine-italijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13449-crop13x13.jpg" alt="Dramblio Kaulo Kranto rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3715-crop13x13.jpg" alt="Kinijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81783-dramblio-kaulo-kranto-rinktine-kinijos-rinktine.html">Dramblio Kaulo Krantas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81783-dramblio-kaulo-kranto-rinktine-kinijos-rinktine.html">Kinija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															31 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81783-dramblio-kaulo-kranto-rinktine-kinijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3634-crop13x13.jpg" alt="Argentinos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13515-crop13x13.jpg" alt="Pietų Korėjos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81784-argentinos-rinktine-pietu-korejos-rinktine.html">Argentina</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81784-argentinos-rinktine-pietu-korejos-rinktine.html">P.Korėja</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															31 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81784-argentinos-rinktine-pietu-korejos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13448-crop13x13.jpg" alt="Tuniso rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81785-ispanijos-rinktine-tuniso-rinktine.html">Ispanija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81785-ispanijos-rinktine-tuniso-rinktine.html">Tunisas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															31 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81785-ispanijos-rinktine-tuniso-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13450-crop13x13.jpg" alt="Kanados rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3642-crop13x13.jpg" alt="Australijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81786-kanados-rinktine-australijos-rinktine.html">Kanada</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81786-kanados-rinktine-australijos-rinktine.html">Australija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															1 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/81786-kanados-rinktine-australijos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3765-crop13x13.jpg" alt="Naujosios Zelandijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3662-crop13x13.jpg" alt="Brazilijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81787-naujosios-zelandijos-rinktine-brazilijos-rinktine.html">N.Zelandija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81787-naujosios-zelandijos-rinktine-brazilijos-rinktine.html">Brazilija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															1 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81787-naujosios-zelandijos-rinktine-brazilijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107117-crop13x13.jpg" alt="Turkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3883-crop13x13.jpg" alt="Japonijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81788-turkijos-rinktine-japonijos-rinktine.html">Turkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81788-turkijos-rinktine-japonijos-rinktine.html">Japonija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															1 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81788-turkijos-rinktine-japonijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-44801-crop13x13.jpg" alt="Dominikos Respublikos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13447-crop13x13.jpg" alt="Jordanijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81789-dominikos-respublikos-rinktine-jordanijos-rinktine.html">Dom.Respublika</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81789-dominikos-respublikos-rinktine-jordanijos-rinktine.html">Jordanija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															1 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81789-dominikos-respublikos-rinktine-jordanijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3884-crop13x13.jpg" alt="Senegalo rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81366-senegalo-rinktine-lietuvos-rinktine.html">Senegalas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81366-senegalo-rinktine-lietuvos-rinktine.html">Lietuva</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															1 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81366-senegalo-rinktine-lietuvos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107106-crop13x13.jpg" alt="Graikijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-14092-crop13x13.jpg" alt="Juodkalnijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81790-graikijos-rinktine-juodkalnijos-rinktine.html">Graikija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81790-graikijos-rinktine-juodkalnijos-rinktine.html">Juodkalnija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															1 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81790-graikijos-rinktine-juodkalnijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3702-crop13x13.jpg" alt="JAV rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81791-cekijos-rinktine-jav-rinktine.html">Čekija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81791-cekijos-rinktine-jav-rinktine.html">JAV</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															1 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81791-cekijos-rinktine-jav-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107103-crop13x13.jpg" alt="Prancūzijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107105-crop13x13.jpg" alt="Vokietijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81792-prancuzijos-rinktine-vokietijos-rinktine.html">Prancūzija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81792-prancuzijos-rinktine-vokietijos-rinktine.html">Vokietija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															1 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81792-prancuzijos-rinktine-vokietijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107108-crop13x13.jpg" alt="Italijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3630-crop13x13.jpg" alt="Angolos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81793-italijos-rinktine-angolos-rinktine.html">Italija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81793-italijos-rinktine-angolos-rinktine.html">Angola</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															2 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81793-italijos-rinktine-angolos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3837-crop13x13.jpg" alt="Venesuelos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13449-crop13x13.jpg" alt="Dramblio Kaulo Kranto rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81794-venesuelos-rinktine-dramblio-kaulo-kranto-rinktine.html">Venesuela</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81794-venesuelos-rinktine-dramblio-kaulo-kranto-rinktine.html">Dramblio Kaulo Krantas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															2 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81794-venesuelos-rinktine-dramblio-kaulo-kranto-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3880-crop13x13.jpg" alt="Nigerijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3634-crop13x13.jpg" alt="Argentinos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81795-nigerijos-rinktine-argentinos-rinktine.html">Nigerija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81795-nigerijos-rinktine-argentinos-rinktine.html">Argentina</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															2 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81795-nigerijos-rinktine-argentinos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13448-crop13x13.jpg" alt="Tuniso rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3906-crop13x13.jpg" alt="Irano rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81796-tuniso-rinktine-irano-rinktine.html">Tunisas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81796-tuniso-rinktine-irano-rinktine.html">Iranas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															2 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81796-tuniso-rinktine-irano-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-88320-crop13x13.jpg" alt="Filipinų rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81797-serbijos-rinktine-filipinu-rinktine.html">Serbija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81797-serbijos-rinktine-filipinu-rinktine.html">Filipinai</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															2 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81797-serbijos-rinktine-filipinu-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3715-crop13x13.jpg" alt="Kinijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22705-crop13x13.jpg" alt="Lenkijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81798-kinijos-rinktine-lenkijos-rinktine.html">Kinija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81798-kinijos-rinktine-lenkijos-rinktine.html">Lenkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															2 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81798-kinijos-rinktine-lenkijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13515-crop13x13.jpg" alt="Pietų Korėjos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3869-crop13x13.jpg" alt="Rusijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81799-pietu-korejos-rinktine-rusijos-rinktine.html">P.Korėja</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81799-pietu-korejos-rinktine-rusijos-rinktine.html">Rusija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															2 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81799-pietu-korejos-rinktine-rusijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3785-crop13x13.jpg" alt="Puerto Riko rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81800-puerto-riko-rinktine-ispanijos-rinktine.html">Puerto Rikas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81800-puerto-riko-rinktine-ispanijos-rinktine.html">Ispanija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															2 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81800-puerto-riko-rinktine-ispanijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3642-crop13x13.jpg" alt="Australijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3884-crop13x13.jpg" alt="Senegalo rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81801-australijos-rinktine-senegalo-rinktine.html">Australija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81801-australijos-rinktine-senegalo-rinktine.html">Senegalas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															3 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81801-australijos-rinktine-senegalo-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-14092-crop13x13.jpg" alt="Juodkalnijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3765-crop13x13.jpg" alt="Naujosios Zelandijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81802-juodkalnijos-rinktine-naujosios-zelandijos-rinktine.html">Juodkalnija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81802-juodkalnijos-rinktine-naujosios-zelandijos-rinktine.html">N.Zelandija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															3 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81802-juodkalnijos-rinktine-naujosios-zelandijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3883-crop13x13.jpg" alt="Japonijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81803-japonijos-rinktine-cekijos-rinktine.html">Japonija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81803-japonijos-rinktine-cekijos-rinktine.html">Čekija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															3 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81803-japonijos-rinktine-cekijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107105-crop13x13.jpg" alt="Vokietijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-44801-crop13x13.jpg" alt="Dominikos Respublikos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81804-vokietijos-rinktine-dominikos-respublikos-rinktine.html">Vokietija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81804-vokietijos-rinktine-dominikos-respublikos-rinktine.html">Dom.Respublika</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															3 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81804-vokietijos-rinktine-dominikos-respublikos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13450-crop13x13.jpg" alt="Kanados rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81367-lietuvos-rinktine-kanados-rinktine.html">Lietuva</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81367-lietuvos-rinktine-kanados-rinktine.html">Kanada</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															3 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81367-lietuvos-rinktine-kanados-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3662-crop13x13.jpg" alt="Brazilijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107106-crop13x13.jpg" alt="Graikijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81805-brazilijos-rinktine-graikijos-rinktine.html">Brazilija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81805-brazilijos-rinktine-graikijos-rinktine.html">Graikija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															3 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81805-brazilijos-rinktine-graikijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3702-crop13x13.jpg" alt="JAV rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107117-crop13x13.jpg" alt="Turkijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81806-jav-rinktine-turkijos-rinktine.html">JAV</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81806-jav-rinktine-turkijos-rinktine.html">Turkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															3 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81806-jav-rinktine-turkijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13447-crop13x13.jpg" alt="Jordanijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107103-crop13x13.jpg" alt="Prancūzijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81807-jordanijos-rinktine-prancuzijos-rinktine.html">Jordanija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81807-jordanijos-rinktine-prancuzijos-rinktine.html">Prancūzija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															3 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81807-jordanijos-rinktine-prancuzijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3630-crop13x13.jpg" alt="Angolos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-88320-crop13x13.jpg" alt="Filipinų rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81808-angolos-rinktine-filipinu-rinktine.html">Angola</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81808-angolos-rinktine-filipinu-rinktine.html">Filipinai</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															4 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81808-angolos-rinktine-filipinu-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13449-crop13x13.jpg" alt="Dramblio Kaulo Kranto rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22705-crop13x13.jpg" alt="Lenkijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81809-dramblio-kaulo-kranto-rinktine-lenkijos-rinktine.html">Dramblio Kaulo Krantas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81809-dramblio-kaulo-kranto-rinktine-lenkijos-rinktine.html">Lenkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															4 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81809-dramblio-kaulo-kranto-rinktine-lenkijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13515-crop13x13.jpg" alt="Pietų Korėjos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3880-crop13x13.jpg" alt="Nigerijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81810-pietu-korejos-rinktine-nigerijos-rinktine.html">P.Korėja</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81810-pietu-korejos-rinktine-nigerijos-rinktine.html">Nigerija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															4 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81810-pietu-korejos-rinktine-nigerijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3785-crop13x13.jpg" alt="Puerto Riko rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13448-crop13x13.jpg" alt="Tuniso rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81811-puerto-riko-rinktine-tuniso-rinktine.html">Puerto Rikas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81811-puerto-riko-rinktine-tuniso-rinktine.html">Tunisas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															4 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81811-puerto-riko-rinktine-tuniso-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107108-crop13x13.jpg" alt="Italijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81812-italijos-rinktine-serbijos-rinktine.html">Italija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81812-italijos-rinktine-serbijos-rinktine.html">Serbija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															4 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81812-italijos-rinktine-serbijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3837-crop13x13.jpg" alt="Venesuelos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3715-crop13x13.jpg" alt="Kinijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81822-venesuelos-rinktine-kinijos-rinktine.html">Venesuela</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81822-venesuelos-rinktine-kinijos-rinktine.html">Kinija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															4 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81822-venesuelos-rinktine-kinijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3869-crop13x13.jpg" alt="Rusijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3634-crop13x13.jpg" alt="Argentinos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81813-rusijos-rinktine-argentinos-rinktine.html">Rusija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81813-rusijos-rinktine-argentinos-rinktine.html">Argentina</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															4 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81813-rusijos-rinktine-argentinos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3906-crop13x13.jpg" alt="Irano rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81814-ispanijos-rinktine-irano-rinktine.html">Ispanija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81814-ispanijos-rinktine-irano-rinktine.html">Iranas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															4 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81814-ispanijos-rinktine-irano-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13450-crop13x13.jpg" alt="Kanados rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3884-crop13x13.jpg" alt="Senegalo rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81815-kanados-rinktine-senegalo-rinktine.html">Kanada</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81815-kanados-rinktine-senegalo-rinktine.html">Senegalas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															5 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81815-kanados-rinktine-senegalo-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3662-crop13x13.jpg" alt="Brazilijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-14092-crop13x13.jpg" alt="Juodkalnijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81816-brazilijos-rinktine-juodkalnijos-rinktine.html">Brazilija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81816-brazilijos-rinktine-juodkalnijos-rinktine.html">Juodkalnija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															5 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81816-brazilijos-rinktine-juodkalnijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107117-crop13x13.jpg" alt="Turkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81817-turkijos-rinktine-cekijos-rinktine.html">Turkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81817-turkijos-rinktine-cekijos-rinktine.html">Čekija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															5 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81817-turkijos-rinktine-cekijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107105-crop13x13.jpg" alt="Vokietijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13447-crop13x13.jpg" alt="Jordanijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81818-vokietijos-rinktine-jordanijos-rinktine.html">Vokietija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81818-vokietijos-rinktine-jordanijos-rinktine.html">Jordanija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															5 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81818-vokietijos-rinktine-jordanijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3642-crop13x13.jpg" alt="Australijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81368-lietuvos-rinktine-australijos-rinktine.html">Lietuva</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81368-lietuvos-rinktine-australijos-rinktine.html">Australija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															5 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81368-lietuvos-rinktine-australijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107106-crop13x13.jpg" alt="Graikijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3765-crop13x13.jpg" alt="Naujosios Zelandijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81819-graikijos-rinktine-naujosios-zelandijos-rinktine.html">Graikija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81819-graikijos-rinktine-naujosios-zelandijos-rinktine.html">N.Zelandija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															5 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81819-graikijos-rinktine-naujosios-zelandijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3702-crop13x13.jpg" alt="JAV rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3883-crop13x13.jpg" alt="Japonijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81820-jav-rinktine-japonijos-rinktine.html">JAV</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81820-jav-rinktine-japonijos-rinktine.html">Japonija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															5 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81820-jav-rinktine-japonijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-44801-crop13x13.jpg" alt="Dominikos Respublikos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107103-crop13x13.jpg" alt="Prancūzijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81821-dominikos-respublikos-rinktine-prancuzijos-rinktine.html">Dom.Respublika</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81821-dominikos-respublikos-rinktine-prancuzijos-rinktine.html">Prancūzija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															5 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81821-dominikos-respublikos-rinktine-prancuzijos-rinktine.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 0,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<center><div id='BN_1000x250'></div></center><br />




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-132227-priekabiavimu-zurnalistes-apkaltintas-kings-strategas-waltonas-isteisintas.html">Priekabiavimu žurnalistės apkaltintas „Kings“ strategas Waltonas – išteisintas</a></h1>
							<div class="date">2019-08-23 22:33</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: USA Today Sports – Scanpix</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-190380-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-190380-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-190380-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-190380-any1000x1000.jpg"   src="/paveikslelis-190380-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. USA Today Sports – Scanpix</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Balandžio mėnesį sporto žurnalistės Kelli Tennant seksualiniu priekabiavimu apkaltintas naujasis Sakramento &bdquo;Kings&ldquo; vyriausiasis treneris Luke'as Waltonas &ndash; išteisintas.</p> <p>Po atlikto tyrimo, &bdquo;Kings&ldquo; ir NBA paskelbė, kad nėra pakankamai įrodymų palaikyti Tennant kaltinimus Waltonui.</p> <p>Tennant buvusį Los Andželo &bdquo;Lakers&ldquo; strategą kaltino dėl įvykių 2016-ųjų balandį. Tuomet žurnalistė ruošė knygą apie gyvenimo transformaciją pabaigus profesionalaus sportininko karjerą ir su Waltonu buvo sutarusi, kad šis parašys knygos pratarmę.</p> <p>Anot Tennant, Waltonas ją pasikvietė į savo viešbučio kambarį ir vos įžengus į viešbučio kambarį, 39-erių treneris ją nustūmė ant lovos ir užgulė savo kūnu. Anot žurnalistės, treneris ėmė ją bučiuoti į kaklą, veidą ir krūtinę, liesti krūtinę ir tarpkojį, kol galiausiai jai pavyko ištrūkti.</p> <p>Pati žurnalistė &bdquo;Kings&ldquo; ir NBA atliktame ikiteisminiame tyrime nedalyvavo.</p> <p style="background-color: #ffffff;">&nbsp;</p>

					<br /><div class="addthis_native_toolbox" data-url="https://www.basketnews.lt/news-132227-priekabiavimu-zurnalistes-apkaltintas-kings-strategas-waltonas-isteisintas.html" data-title="Priekabiavimu žurnalistės apkaltintas „Kings“ strategas Waltonas – išteisintas"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-132223-irano-rinktine-paskelbe-galutini-dvyliktuka.html"><img src="/paveikslelis-90989-crop218x145.jpg" alt="Irano rinktinė paskelbė galutinį dvyliktuką" /></a></div>
					<div class="title"><a href="/news-132223-irano-rinktine-paskelbe-galutini-dvyliktuka.html">Irano rinktinė paskelbė galutinį dvyliktuką</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-132225-chimki-zaideju-forma-patenkintas-kurtinaitis-padekojo-rytui-ir-gyre-tautieti.html"><img src="/paveikslelis-192638-crop218x145.jpg" alt="„Chimki“ žaidėjų forma patenkintas Kurtinaitis padėkojo „Rytui“ ir gyrė tautietį" /></a></div>
					<div class="title"><a href="/news-132225-chimki-zaideju-forma-patenkintas-kurtinaitis-padekojo-rytui-ir-gyre-tautieti.html">„Chimki“ žaidėjų forma patenkintas Kurtinaitis padėkojo „Rytui“ ir gyrė tautietį</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-132226-lemiamame-ketvirtyje-sustojusios-sesiolikmetes-pripazino-vokieciu-pranasuma.html"><img src="/paveikslelis-198697-crop218x145.jpg" alt="Lemiamame ketvirtyje sustojusios šešiolikmetės pripažino vokiečių pranašumą" /></a></div>
					<div class="title"><a href="/news-132226-lemiamame-ketvirtyje-sustojusios-sesiolikmetes-pripazino-vokieciu-pranasuma.html">Lemiamame ketvirtyje sustojusios šešiolikmetės pripažino vokiečių pranašumą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-132168-nba-naujoku-nuomone-vos-5-proc-pasisake-kad-zionas-tures-geriausia-karjera.html"><img src="/paveikslelis-197206-crop218x145.jpg" alt="NBA naujokų nuomonė: vos 5 proc. pasisakė, kad Zionas turės geriausią karjerą" /></a></div>
					<div class="title"><a href="/news-132168-nba-naujoku-nuomone-vos-5-proc-pasisake-kad-zionas-tures-geriausia-karjera.html">NBA naujokų nuomonė: vos 5 proc. pasisakė, kad Zionas turės geriausią karjerą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-132162-leonardo-duokle-vietiniams-vaikams-milijonas-kupriniu.html"><img src="/paveikslelis-197697-crop218x145.jpg" alt="Leonardo duoklė: vietiniams vaikams – milijonas kuprinių" /></a></div>
					<div class="title"><a href="/news-132162-leonardo-duokle-vietiniams-vaikams-milijonas-kupriniu.html">Leonardo duoklė: vietiniams vaikams – milijonas kuprinių</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-132203-paaiskejo-valanciuno-ir-sabonio-reitingai-nba-2k20-zaidime.html"><img src="/paveikslelis-197725-crop218x145.jpg" alt="Paaiškėjo Valančiūno ir Sabonio reitingai „NBA 2K20“ žaidime" /></a></div>
					<div class="title"><a href="/news-132203-paaiskejo-valanciuno-ir-sabonio-reitingai-nba-2k20-zaidime.html">Paaiškėjo Valančiūno ir Sabonio reitingai „NBA 2K20“ žaidime</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="132227">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_132227">
                        
            <div class="main_feedbacks2" id="feedbacks-132227">
	<a name="fb"></a>

	<div class="tab-nav-wrapper">
		<ul>
							<li id="load_newest" class="active">
					<a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
				</li>
				<li id="load_best" >
					<a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
				</li>
					</ul>
	</div>

	<div class="feedbacks_prof_filter">
									<a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
				<span>Visi (0)</span>
						</div>

	<div class="feedbacks_list">
			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="132227">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.132227;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="132227">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_132227">
	<input type="hidden" name="a" value="2ccf7eee14c74d03b97e3553dddcbf52">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=132227]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["132226","132224","132211","132223","132222"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news"><div class="hideWhenBlocked" style="width: 300px; height: 600px;">
        <div id='BN_300x600_01'></div>
    </div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-132228-vucevicius-vede-juodkalnija-i-pergale-blatcheas-buvo-salia-trigubo-dublio.html" class="name">Vučevičius vedė Juodkalniją į pergalę, Blatche'as buvo šalia trigubo dublio</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-132227-priekabiavimu-zurnalistes-apkaltintas-kings-strategas-waltonas-isteisintas.html" class="name">Priekabiavimu žurnalistės apkaltintas „Kings“ strategas Waltonas – išteisintas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-132226-lemiamame-ketvirtyje-sustojusios-sesiolikmetes-pripazino-vokieciu-pranasuma.html" class="name">Lemiamame ketvirtyje sustojusios šešiolikmetės pripažino vokiečių pranašumą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-132225-chimki-zaideju-forma-patenkintas-kurtinaitis-padekojo-rytui-ir-gyre-tautieti.html" class="name">„Chimki“ žaidėjų forma patenkintas Kurtinaitis padėkojo „Rytui“ ir gyrė tautietį</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-132224-brazilai-ketvirtajame-kelinyje-palauze-pasaulio-cempionato-seimininkus.html" class="name">Brazilai ketvirtajame kėlinyje palaužė pasaulio čempionato šeimininkus</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 6 val.</div>
														<a href="/news-132223-irano-rinktine-paskelbe-galutini-dvyliktuka.html" class="name">Irano rinktinė paskelbė galutinį dvyliktuką</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 6 val.</div>
														<a href="/news-132220-basketnewslt-podkastas-pasaulio-cempionato-intrigos-ir-geriausi-zaidejai.html" class="name">„BasketNews.lt podkastas“: pasaulio čempionato intrigos ir geriausi žaidėjai</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-132203-paaiskejo-valanciuno-ir-sabonio-reitingai-nba-2k20-zaidime.html" class="image"><img src="/paveikslelis-197725-crop30x30.jpg" alt=""/></a>
														<a href="/news-132203-paaiskejo-valanciuno-ir-sabonio-reitingai-nba-2k20-zaidime.html" class="name">Paaiškėjo Valančiūno ir Sabonio reitingai „NBA 2K20“ žaidime</a>
							<div class="date">2019-08-22</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-132186-sveicarai-svencia-capelos-traukiama-rinktine-ispudingai-zenge-pirmyn.html" class="image"><img src="/paveikslelis-198675-crop30x30.jpg" alt=""/></a>
														<a href="/news-132186-sveicarai-svencia-capelos-traukiama-rinktine-ispudingai-zenge-pirmyn.html" class="name">Šveicarai švenčia: Capelos traukiama rinktinė įspūdingai žengė pirmyn</a>
							<div class="date">2019-08-21</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-132190-ryto-administracijoje-pastiprinimas.html" class="image"><img src="/paveikslelis-137048-crop30x30.jpg" alt=""/></a>
														<a href="/news-132190-ryto-administracijoje-pastiprinimas.html" class="name">„Ryto“ administracijoje – pastiprinimas</a>
							<div class="date">2019-08-22</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-132194-51-tukst-sirgaliu-akivaizdoje-jav-triumfas-pries-australija.html" class="image"><img src="/paveikslelis-197641-crop30x30.jpg" alt=""/></a>
														<a href="/news-132194-51-tukst-sirgaliu-akivaizdoje-jav-triumfas-pries-australija.html" class="name">51 tūkst. sirgalių akivaizdoje – JAV triumfas prieš Australiją</a>
							<div class="date">2019-08-22</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-132197-jav-ir-australijos-dvikovos-kartelis-dauguma-ziurovu-liko-nepatenkinti-savo-vietomis.html" class="image"><img src="/paveikslelis-195762-crop30x30.jpg" alt=""/></a>
														<a href="/news-132197-jav-ir-australijos-dvikovos-kartelis-dauguma-ziurovu-liko-nepatenkinti-savo-vietomis.html" class="name">JAV ir Australijos dvikovos kartėlis: dauguma žiūrovų liko nepatenkinti savo vietomis</a>
							<div class="date">2019-08-22</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script async defer type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
			<script type="text/javascript" id="bigbolz342">
(function(d, id){ a = d.getElementById('bigbolz' + id);
b = d.createElement('script'); b.async = 1; s = 1 * new Date();
b.src = '//a.bigbolz.com/start.php?pid=' + id + '&time=' + s; 
a.parentNode.insertBefore(b, a);
})(document, 342);
</script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
</body>
</html>
