<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-199946-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Dainius Adomaitis dar prieš pasaulio čempionatą buvo nusprendęs, kad neįgyvendinęs sau išsikelto uždavinio, jis pasitrauks iš Lietuvos rinktinės ..." /><meta property="og:description" content="Dainius Adomaitis dar prieš pasaulio čempionatą buvo nusprendęs, kad neįgyvendinęs sau išsikelto uždavinio, jis pasitrauks iš Lietuvos rinktinės vyriausiojo trenerio posto. Tai jis atskleidė po paskutiniųjų pirmenybių rungtynių, kuriose Lietuva įtikinamai pranoko Dominikos Respubliką. Anot trenerio, apie sprendimą trauktis žinojo tik jo šeima &ndash; apie tai jis iš anksto nesakė nei žaidėjams, nei federacijos vadovams. &bdquo;Buvau komandai pasakęs, kad važiuojame su ..."/><meta property="og:title" content="Anksti sprendimą dėl pasitraukimo priėmęs Adomaitis: „Viskas turėjo būti ne taip“"/><meta property="og:url" content="https://www.basketnews.lt/news-132670-anksti-sprendima-del-pasitraukimo-priemes-adomaitis-viskas-turejo-buti-ne-taip.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/jmiklovas"/><title>Anksti sprendimą dėl pasitraukimo priėmęs Adomaitis: „Viskas turėjo būti ne taip“ / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?315" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_cbet_20190827/styles.css?v=3" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async defer type="text/javascript" src="/includes/fuckadblock.min.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/65-pasaulio-cempionatas.html">PČ 2019</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/65-pasaulio-cempionatas.html">Pagrindinis</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/65-pasaulio-cempionatas/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Eurocup</a></li>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/164-multigyn-moteru-lyga.html">Moterų lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li>
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li>
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li>
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li>
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li>
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/video/sarasas.html" class="">Video</a>
																				</li>
												<li>
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li>
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a></li>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-skycop.html">Prienų „Skycop“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li>
																					<a href="/foto.html" class="">Kita</a>
																		<ul>
																	<li><a href="/zaidimai/issirink-savo-cempiona/2-pasaulio-cempionatas.html">PČ žaidimas</a></li>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li>
																					<a href="https://www.patreon.com/BasketNews" class="">Patreon</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107108-crop13x13.jpg" alt="Italijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81812-italijos-rinktine-serbijos-rinktine.html">Italija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81812-italijos-rinktine-serbijos-rinktine.html">Serbija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">77</div>
										<div class="row2">92</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81812-italijos-rinktine-serbijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3837-crop13x13.jpg" alt="Venesuelos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3715-crop13x13.jpg" alt="Kinijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81822-venesuelos-rinktine-kinijos-rinktine.html">Venesuela</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81822-venesuelos-rinktine-kinijos-rinktine.html">Kinija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">72</div>
										<div class="row2">59</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81822-venesuelos-rinktine-kinijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3869-crop13x13.jpg" alt="Rusijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3634-crop13x13.jpg" alt="Argentinos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81813-rusijos-rinktine-argentinos-rinktine.html">Rusija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81813-rusijos-rinktine-argentinos-rinktine.html">Argentina</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">61</div>
										<div class="row2">69</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81813-rusijos-rinktine-argentinos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3906-crop13x13.jpg" alt="Irano rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81814-ispanijos-rinktine-irano-rinktine.html">Ispanija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81814-ispanijos-rinktine-irano-rinktine.html">Iranas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">73</div>
										<div class="row2">65</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81814-ispanijos-rinktine-irano-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13450-crop13x13.jpg" alt="Kanados rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3884-crop13x13.jpg" alt="Senegalo rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81815-kanados-rinktine-senegalo-rinktine.html">Kanada</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81815-kanados-rinktine-senegalo-rinktine.html">Senegalas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">60</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81815-kanados-rinktine-senegalo-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3662-crop13x13.jpg" alt="Brazilijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-14092-crop13x13.jpg" alt="Juodkalnijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81816-brazilijos-rinktine-juodkalnijos-rinktine.html">Brazilija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81816-brazilijos-rinktine-juodkalnijos-rinktine.html">Juodkalnija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">84</div>
										<div class="row2">73</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81816-brazilijos-rinktine-juodkalnijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107117-crop13x13.jpg" alt="Turkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81817-turkijos-rinktine-cekijos-rinktine.html">Turkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81817-turkijos-rinktine-cekijos-rinktine.html">Čekija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">76</div>
										<div class="row2">91</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81817-turkijos-rinktine-cekijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107105-crop13x13.jpg" alt="Vokietijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13447-crop13x13.jpg" alt="Jordanijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81818-vokietijos-rinktine-jordanijos-rinktine.html">Vokietija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81818-vokietijos-rinktine-jordanijos-rinktine.html">Jordanija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">96</div>
										<div class="row2">62</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81818-vokietijos-rinktine-jordanijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3642-crop13x13.jpg" alt="Australijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81368-lietuvos-rinktine-australijos-rinktine.html">Lietuva</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81368-lietuvos-rinktine-australijos-rinktine.html">Australija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">87</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81368-lietuvos-rinktine-australijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107106-crop13x13.jpg" alt="Graikijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3765-crop13x13.jpg" alt="Naujosios Zelandijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81819-graikijos-rinktine-naujosios-zelandijos-rinktine.html">Graikija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81819-graikijos-rinktine-naujosios-zelandijos-rinktine.html">N.Zelandija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">103</div>
										<div class="row2">97</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81819-graikijos-rinktine-naujosios-zelandijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3702-crop13x13.jpg" alt="JAV rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3883-crop13x13.jpg" alt="Japonijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81820-jav-rinktine-japonijos-rinktine.html">JAV</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81820-jav-rinktine-japonijos-rinktine.html">Japonija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">98</div>
										<div class="row2">45</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81820-jav-rinktine-japonijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-44801-crop13x13.jpg" alt="Dominikos Respublikos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107103-crop13x13.jpg" alt="Prancūzijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/81821-dominikos-respublikos-rinktine-prancuzijos-rinktine.html">Dom.Respublika</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/81821-dominikos-respublikos-rinktine-prancuzijos-rinktine.html">Prancūzija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">56</div>
										<div class="row2">90</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/81821-dominikos-respublikos-rinktine-prancuzijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-22705-crop13x13.jpg" alt="Lenkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3869-crop13x13.jpg" alt="Rusijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82585-lenkijos-rinktine-rusijos-rinktine.html">Lenkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82585-lenkijos-rinktine-rusijos-rinktine.html">Rusija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">79</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82585-lenkijos-rinktine-rusijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3880-crop13x13.jpg" alt="Nigerijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13449-crop13x13.jpg" alt="Dramblio Kaulo Kranto rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82586-nigerijos-rinktine-dramblio-kaulo-kranto-rinktine.html">Nigerija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82586-nigerijos-rinktine-dramblio-kaulo-kranto-rinktine.html">Dramblio Kaulo Krantas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">83</div>
										<div class="row2">66</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82586-nigerijos-rinktine-dramblio-kaulo-kranto-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3630-crop13x13.jpg" alt="Angolos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3906-crop13x13.jpg" alt="Irano rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82587-angolos-rinktine-irano-rinktine.html">Angola</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82587-angolos-rinktine-irano-rinktine.html">Iranas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">62</div>
										<div class="row2">71</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82587-angolos-rinktine-irano-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3785-crop13x13.jpg" alt="Puerto Riko rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82588-serbijos-rinktine-puerto-riko-rinktine.html">Serbija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82588-serbijos-rinktine-puerto-riko-rinktine.html">Puerto Rikas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">47</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82588-serbijos-rinktine-puerto-riko-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3634-crop13x13.jpg" alt="Argentinos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3837-crop13x13.jpg" alt="Venesuelos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82589-argentinos-rinktine-venesuelos-rinktine.html">Argentina</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82589-argentinos-rinktine-venesuelos-rinktine.html">Venesuela</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">87</div>
										<div class="row2">67</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82589-argentinos-rinktine-venesuelos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3715-crop13x13.jpg" alt="Kinijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13515-crop13x13.jpg" alt="Pietų Korėjos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82590-kinijos-rinktine-pietu-korejos-rinktine.html">Kinija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82590-kinijos-rinktine-pietu-korejos-rinktine.html">P.Korėja</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">77</div>
										<div class="row2">73</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82590-kinijos-rinktine-pietu-korejos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13448-crop13x13.jpg" alt="Tuniso rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-88320-crop13x13.jpg" alt="Filipinų rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82591-tuniso-rinktine-filipinu-rinktine.html">Tunisas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82591-tuniso-rinktine-filipinu-rinktine.html">Filipinai</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">67</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82591-tuniso-rinktine-filipinu-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107108-crop13x13.jpg" alt="Italijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82592-ispanijos-rinktine-italijos-rinktine.html">Ispanija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82592-ispanijos-rinktine-italijos-rinktine.html">Italija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">67</div>
										<div class="row2">60</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82592-ispanijos-rinktine-italijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3765-crop13x13.jpg" alt="Naujosios Zelandijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3883-crop13x13.jpg" alt="Japonijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82593-naujosios-zelandijos-rinktine-japonijos-rinktine.html">N.Zelandija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82593-naujosios-zelandijos-rinktine-japonijos-rinktine.html">Japonija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">111</div>
										<div class="row2">81</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82593-naujosios-zelandijos-rinktine-japonijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3642-crop13x13.jpg" alt="Australijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-44801-crop13x13.jpg" alt="Dominikos Respublikos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82594-australijos-rinktine-dominikos-respublikos-rinktine.html">Australija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82594-australijos-rinktine-dominikos-respublikos-rinktine.html">Dom.Respublika</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">76</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82594-australijos-rinktine-dominikos-respublikos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13450-crop13x13.jpg" alt="Kanados rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13447-crop13x13.jpg" alt="Jordanijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82595-kanados-rinktine-jordanijos-rinktine.html">Kanada</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82595-kanados-rinktine-jordanijos-rinktine.html">Jordanija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">126</div>
										<div class="row2">71</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82595-kanados-rinktine-jordanijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3662-crop13x13.jpg" alt="Brazilijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82596-brazilijos-rinktine-cekijos-rinktine.html">Brazilija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82596-brazilijos-rinktine-cekijos-rinktine.html">Čekija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">71</div>
										<div class="row2">93</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82596-brazilijos-rinktine-cekijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107117-crop13x13.jpg" alt="Turkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-14092-crop13x13.jpg" alt="Juodkalnijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82597-turkijos-rinktine-juodkalnijos-rinktine.html">Turkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82597-turkijos-rinktine-juodkalnijos-rinktine.html">Juodkalnija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">79</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82597-turkijos-rinktine-juodkalnijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107103-crop13x13.jpg" alt="Prancūzijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82598-prancuzijos-rinktine-lietuvos-rinktine.html">Prancūzija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82598-prancuzijos-rinktine-lietuvos-rinktine.html">Lietuva</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">78</div>
										<div class="row2">75</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82598-prancuzijos-rinktine-lietuvos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107105-crop13x13.jpg" alt="Vokietijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3884-crop13x13.jpg" alt="Senegalo rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82599-vokietijos-rinktine-senegalo-rinktine.html">Vokietija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82599-vokietijos-rinktine-senegalo-rinktine.html">Senegalas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">78</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82599-vokietijos-rinktine-senegalo-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3702-crop13x13.jpg" alt="JAV rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107106-crop13x13.jpg" alt="Graikijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82600-jav-rinktine-graikijos-rinktine.html">JAV</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82600-jav-rinktine-graikijos-rinktine.html">Graikija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">69</div>
										<div class="row2">53</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82600-jav-rinktine-graikijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3837-crop13x13.jpg" alt="Venesuelos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3869-crop13x13.jpg" alt="Rusijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82601-venesuelos-rinktine-rusijos-rinktine.html">Venesuela</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82601-venesuelos-rinktine-rusijos-rinktine.html">Rusija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">60</div>
										<div class="row2">69</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82601-venesuelos-rinktine-rusijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13449-crop13x13.jpg" alt="Dramblio Kaulo Kranto rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13515-crop13x13.jpg" alt="Pietų Korėjos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82602-dramblio-kaulo-kranto-rinktine-pietu-korejos-rinktine.html">Dramblio Kaulo Krantas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82602-dramblio-kaulo-kranto-rinktine-pietu-korejos-rinktine.html">P.Korėja</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">71</div>
										<div class="row2">80</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82602-dramblio-kaulo-kranto-rinktine-pietu-korejos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13448-crop13x13.jpg" alt="Tuniso rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3630-crop13x13.jpg" alt="Angolos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82603-tuniso-rinktine-angolos-rinktine.html">Tunisas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82603-tuniso-rinktine-angolos-rinktine.html">Angola</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">84</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82603-tuniso-rinktine-angolos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3785-crop13x13.jpg" alt="Puerto Riko rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107108-crop13x13.jpg" alt="Italijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82604-puerto-riko-rinktine-italijos-rinktine.html">Puerto Rikas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82604-puerto-riko-rinktine-italijos-rinktine.html">Italija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">89</div>
										<div class="row2">94</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82604-puerto-riko-rinktine-italijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-22705-crop13x13.jpg" alt="Lenkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3634-crop13x13.jpg" alt="Argentinos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82605-lenkijos-rinktine-argentinos-rinktine.html">Lenkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82605-lenkijos-rinktine-argentinos-rinktine.html">Argentina</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">65</div>
										<div class="row2">91</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82605-lenkijos-rinktine-argentinos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3715-crop13x13.jpg" alt="Kinijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3880-crop13x13.jpg" alt="Nigerijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82606-kinijos-rinktine-nigerijos-rinktine.html">Kinija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82606-kinijos-rinktine-nigerijos-rinktine.html">Nigerija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">73</div>
										<div class="row2">86</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82606-kinijos-rinktine-nigerijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3906-crop13x13.jpg" alt="Irano rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-88320-crop13x13.jpg" alt="Filipinų rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82607-irano-rinktine-filipinu-rinktine.html">Iranas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82607-irano-rinktine-filipinu-rinktine.html">Filipinai</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">95</div>
										<div class="row2">75</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82607-irano-rinktine-filipinu-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107116-crop13x13.jpg" alt="Ispanijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-22683-crop13x13.jpg" alt="Serbijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82608-ispanijos-rinktine-serbijos-rinktine.html">Ispanija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82608-ispanijos-rinktine-serbijos-rinktine.html">Serbija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">81</div>
										<div class="row2">69</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82608-ispanijos-rinktine-serbijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3883-crop13x13.jpg" alt="Japonijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-14092-crop13x13.jpg" alt="Juodkalnijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82609-japonijos-rinktine-juodkalnijos-rinktine.html">Japonija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82609-japonijos-rinktine-juodkalnijos-rinktine.html">Juodkalnija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">65</div>
										<div class="row2">80</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82609-japonijos-rinktine-juodkalnijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-44801-crop13x13.jpg" alt="Dominikos Respublikos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107110-crop13x13.jpg" alt="Lietuvos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82610-dominikos-respublikos-rinktine-lietuvos-rinktine.html">Dom.Respublika</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82610-dominikos-respublikos-rinktine-lietuvos-rinktine.html">Lietuva</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">55</div>
										<div class="row2">74</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82610-dominikos-respublikos-rinktine-lietuvos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-13447-crop13x13.jpg" alt="Jordanijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3884-crop13x13.jpg" alt="Senegalo rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82611-jordanijos-rinktine-senegalo-rinktine.html">Jordanija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82611-jordanijos-rinktine-senegalo-rinktine.html">Senegalas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">79</div>
										<div class="row2">77</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82611-jordanijos-rinktine-senegalo-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3865-crop13x13.jpg" alt="Čekijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-107106-crop13x13.jpg" alt="Graikijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82612-cekijos-rinktine-graikijos-rinktine.html">Čekija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82612-cekijos-rinktine-graikijos-rinktine.html">Graikija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">77</div>
										<div class="row2">84</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82612-cekijos-rinktine-graikijos-rinktine.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107117-crop13x13.jpg" alt="Turkijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3765-crop13x13.jpg" alt="Naujosios Zelandijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82613-turkijos-rinktine-naujosios-zelandijos-rinktine.html">Turkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82613-turkijos-rinktine-naujosios-zelandijos-rinktine.html">N.Zelandija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															14:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82613-turkijos-rinktine-naujosios-zelandijos-rinktine.html">Info</a>
                                    								</div>
																	<div><a href="https://betsafe.lt/live-stream?utm_source=BSKT&utm_medium=dude&utm_campaign=Live-stream" target="_blank">Žiūrėti</a></div>
															</div>
															<div class="tv">
																			<a href="https://betsafe.lt/live-stream?utm_source=BSKT&utm_medium=dude&utm_campaign=Live-stream" target="_blank"><img src="/paveikslelis-199559-any38x38.jpg" alt="Betsafe.lt" /></a>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107103-crop13x13.jpg" alt="Prancūzijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3642-crop13x13.jpg" alt="Australijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82614-prancuzijos-rinktine-australijos-rinktine.html">Prancūzija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82614-prancuzijos-rinktine-australijos-rinktine.html">Australija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															15:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82614-prancuzijos-rinktine-australijos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106588-any38x38.jpg" alt="TV3" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107105-crop13x13.jpg" alt="Vokietijos rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-13450-crop13x13.jpg" alt="Kanados rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82615-vokietijos-rinktine-kanados-rinktine.html">Vokietija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82615-vokietijos-rinktine-kanados-rinktine.html">Kanada</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															15:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82615-vokietijos-rinktine-kanados-rinktine.html">Info</a>
                                    								</div>
																	<div><a href="https://betsafe.lt/live-stream?utm_source=BSKT&utm_medium=dude&utm_campaign=Live-stream" target="_blank">Žiūrėti</a></div>
															</div>
															<div class="tv">
																			<a href="https://betsafe.lt/live-stream?utm_source=BSKT&utm_medium=dude&utm_campaign=Live-stream" target="_blank"><img src="/paveikslelis-199559-any38x38.jpg" alt="Betsafe.lt" /></a>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3702-crop13x13.jpg" alt="JAV rinktinė" /></div>
									<div class="row2"><img src="/paveikslelis-3662-crop13x13.jpg" alt="Brazilijos rinktinė" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82616-jav-rinktine-brazilijos-rinktine.html">JAV</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82616-jav-rinktine-brazilijos-rinktine.html">Brazilija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															15:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82616-jav-rinktine-brazilijos-rinktine.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-116752-any38x38.jpg" alt="tv6" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82216-vilniaus-rytas-pasvalio-pieno-zvaigzdes.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82216-vilniaus-rytas-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82216-vilniaus-rytas-pasvalio-pieno-zvaigzdes.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-196864-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82217-klaipedos-neptunas-utenos-juventus.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82217-klaipedos-neptunas-utenos-juventus.html">Juventus</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82217-klaipedos-neptunas-utenos-juventus.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-198228-crop13x13.jpg" alt="Prienų CBet" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82218-panevezio-lietkabelis-prienu-cbet.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82218-panevezio-lietkabelis-prienu-cbet.html">CBet</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82218-panevezio-lietkabelis-prienu-cbet.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-198774-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82219-siauliu-siauliai-kauno-zalgiris.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82219-siauliu-siauliai-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															22 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82219-siauliu-siauliai-kauno-zalgiris.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82220-alytaus-dzukija-kedainiu-nevezis.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82220-alytaus-dzukija-kedainiu-nevezis.html">Nevėžis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															22 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82220-alytaus-dzukija-kedainiu-nevezis.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-198228-crop13x13.jpg" alt="Prienų CBet" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82221-prienu-cbet-vilniaus-rytas.html">CBet</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82221-prienu-cbet-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															24 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82221-prienu-cbet-vilniaus-rytas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-198774-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-196864-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82222-siauliu-siauliai-utenos-juventus.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82222-siauliu-siauliai-utenos-juventus.html">Juventus</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82222-siauliu-siauliai-utenos-juventus.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82223-klaipedos-neptunas-alytaus-dzukija.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82223-klaipedos-neptunas-alytaus-dzukija.html">Dzūkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82223-klaipedos-neptunas-alytaus-dzukija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82224-kauno-zalgiris-pasvalio-pieno-zvaigzdes.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82224-kauno-zalgiris-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															25 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82224-kauno-zalgiris-pasvalio-pieno-zvaigzdes.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-198774-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82225-pasvalio-pieno-zvaigzdes-siauliu-siauliai.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82225-pasvalio-pieno-zvaigzdes-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															28 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82225-pasvalio-pieno-zvaigzdes-siauliu-siauliai.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82226-kedainiu-nevezis-kauno-zalgiris.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82226-kedainiu-nevezis-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															28 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82226-kedainiu-nevezis-kauno-zalgiris.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82227-vilniaus-rytas-klaipedos-neptunas.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82227-vilniaus-rytas-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															28 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82227-vilniaus-rytas-klaipedos-neptunas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 36,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<center><div id='BN_1000x250'></div></center><br />




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-132670-anksti-sprendima-del-pasitraukimo-priemes-adomaitis-viskas-turejo-buti-ne-taip.html">Anksti sprendimą dėl pasitraukimo priėmęs Adomaitis: „Viskas turėjo būti ne taip“</a></h1>
							<div class="author_block">
											<img src="/paveikslelis-185646-crop50x50.jpg" alt="Jonas Miklovas" class="photo" />
																<div class="name"><a href="/naujienos/zurnalistas/8-jonas-miklovas.html">Jonas Miklovas</a></div>
																<div class="description">„BasketNews.lt“ iš Nandzingo (Kinija)</div>
										<div class="date">2019-09-09 13:48</div>
				</div>
				<div class="main_clear"></div>
								</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				                        						<div class="main_hide" id="slider_photo_caption_199918"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_199921"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_199936"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: fiba.basketball</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_199940"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: fiba.basketball</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_199929"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
						</div>
                    							<script type="text/javascript" src="/includes/jquery-cycle/jquery.cycle.all.min.js?2"></script>
						<div class="image_block_scroll">
							<div class="window lightgallery_slider">
																	<div>
										<span class="image">
											<a data-photo-id="199918" class="lightgallery_item">
												<img src="/paveikslelis-199918-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BNS</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="199921" class="lightgallery_item">
												<img src="/paveikslelis-199921-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BNS</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="199936" class="lightgallery_item">
												<img src="/paveikslelis-199936-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: fiba.basketball</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="199940" class="lightgallery_item">
												<img src="/paveikslelis-199940-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: fiba.basketball</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="199929" class="lightgallery_item">
												<img src="/paveikslelis-199929-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BNS</span>
											</span>
																			</div>
															</div>
						</div>
						<script type="text/javascript">
							$(document).ready(function(){
                                $('a.lightgallery_item').click(function ()
                                {
                                    var id = $(this).data('photo-id');
                                    if (id)
                                    {
										$('.lightgallery a.list_item[data-photo-id="' + id + '"]').click();
                                    }
                                    return false;
                                });
							});
							$('.image_block_scroll .window').cycle({
								fx:     'scrollLeft',
								timeout: 5000,
								delay:  -2000
							});
						</script>
					
					<p>Dainius Adomaitis dar prieš pasaulio čempionatą buvo nusprendęs, kad neįgyvendinęs sau išsikelto uždavinio, jis pasitrauks iš Lietuvos rinktinės vyriausiojo trenerio posto. Tai jis atskleidė po paskutiniųjų pirmenybių rungtynių, kuriose Lietuva įtikinamai pranoko Dominikos Respubliką.</p> <p>Anot trenerio, apie sprendimą trauktis žinojo tik jo šeima &ndash; apie tai jis iš anksto nesakė nei žaidėjams, nei federacijos vadovams.</p> <p>&bdquo;Buvau komandai pasakęs, kad važiuojame su labai aiškiu tikslu &ndash; patekti į Tokijo olimpines žaidynes, &ndash; kalbėjo Adomaitis. &ndash; Buvo toks tikslas, kitas rezultatas netenkina nei manęs kaip trenerio, nei nieko kito. Gaila, kad taip susiklostė viskas.&nbsp;</p> <p>Tinka frazė, kurią pasakiau rūbinėje, kad ne taip viskas turėjo būti. Deja, taip yra.&ldquo;</p> <p>Strategas taip pat atskleidė gavęs baudą iš FIBA dėl pasisakymų spaudos konferencijoje po dvikovos su Prancūzija. Tiesa, baudos dydžio jis neatskleidė.</p> <p>Tarsi užstodami trenerį, mačo pabaigoje Lietuvos rinktinės sirgaliai pradėjo skanduoti &bdquo;Fu*k you, FIBA&ldquo;. Adomaitis sako tai puikiai girdėjęs.</p> <p>&bdquo;Šaunuoliai fanai, manau, jie pasakė tai&hellip; Kad neprisišnekėčiau, gausiu dar vieną baudą. Jie pasakė, ką galvoja, kaip jaučiasi. Manau, dauguma taip jaučiasi&ldquo;, &ndash; sakė Adomaitis.</p> <p><strong>&ndash; Treneri, kaip pavyko rasti motyvacijos nieko nebelemiančioms rungtynėms?</strong><br />&ndash; Norėčiau labai padėkoti žaidėjams už jų požiūrį į šitą žaidimą. Jie parodė, kad myli ir gerbia žaidimą. Antras dalykas &ndash; fanai. Tai žmonės, kurie sukorė tokią kelionę, investavo tiek pinigų, palaikė. Man kaip treneriui labiausiai gaila dėl jų, kad jie nebegali mūsų palaikyti. O pasaulio čempionatas be jų taps liūdnesnis.</p> <p><strong>&ndash; Kokiomis patirtimis jus praturtino buvimas Lietuvos rinktinės treneriu?</strong><br />&ndash; Apie patirtis gal nekalbėkime. Noriu padėkoti labai visiems krepšinio pasaulio žmonėms, treneriams ir visiems kitiems už tą palaikymą. Tai kažkas vau. Pasirodo tas krepšinis mums, treneriams, esamiems ir buvusiems žaidėjams, rūpi labiausiai. Ir čia turime susikoncentruoti, kad padarytume tinkamus ėjimus, priimtume tinkamus sprendimus nes krepšinis yra žaidžiamas dėl fanų, visi kiti esame tik įrankiai. Tai apdarykime taip, kad fanai galėtų stebėti geriausius žaidėjus, aukščiausio lygio krepšinį, aukščiausio lygio teisėjus. Čia, manau, visiems didžiausia užduotis po šio čempionato tai padaryti. Užtenka kažkokių kvailų ambicijų, reikia sėsti prie vieno stalo ir susitarti ir tada nebus tokių spaudos konferencijų.</p> <p><strong>&ndash; Sakoma, kad rinktinės trenerio kėdė yra karščiausia Lietuvoje. Galite per šiuos trejus metus tai patvirtinti?</strong><br />&ndash; Aišku. Manau, tiek negatyvo per savo gyvenimą neturėjau. Mano pirmas klausimas, prieš priimant sprendimą, buvo šeimoje. Susisodinau dukras, žmoną, ir paklausiau, ar jos tam pasiruošusios. Nes to šūdo bus labai daug. Ar jūs pasiruošusios, kad ir mokykloje jo galite gauti. Čia buvo mano pirmas klausimas. Sugrįžtant atgal, manau, vėl sėstume su šeima ir sprendimas būtų toks pats, nes mano šeima myli tą žaidimą, dukros užaugo aikštelėje, žmona didesnę dalį pragyveno legionieriaus žmonos karjerą ir krepšinio tribūnose. Ne grožio salonuose.</p> <p><strong>&ndash; Federacija pradės ieškoti jūsų įpėdinio. Koks tai turi būti žmogus ir ko jam palinkėtumėte?</strong><br />&ndash; Palinkčiau sėkmės ir storos odos.</p> <p><strong>&ndash; Ar jūsų sprendimas nebeperkalbamas?</strong><br />&ndash; Ne. Aš toks žmogus. Šitas sprendimas buvo priimtas kur kas anksčiau ir komandos viduje buvo pasakyta,&nbsp; kad išsikėlėme tokius tikslus ir su jais važiavome. Buvau komandai pasakęs, kad važiuojam e su labai aiškiu tikslu patekti į Tokijo olimpines žaidynes. Buvo toks tikslas, kitas rezultatas netenkina ei manęs kaip trenerio, nei nieko kito. Gaila, kad taip susiklostė viskas. Tinka frazė, kurią pasakiau rūbinėje, kad ne taip viskas turėjo būti. Deja, taip yra.</p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/4nFGrrDZAIc?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p><strong>&ndash; Paskutinį kartą Lietuva tarp keturių stipriausiųjų buvo 2015 metais. Ko rinktinei trūksta, kad sugrįžtų į tą buvusį lygį?</strong><br />&ndash; Manau, labai smulkių detalių. Visos rungtynės smulkiose detalėse. Mes labai gerai atrodėme kaip komanda. Komandoje buvo fantastinė atmosfera. Galiu žaidėjams tik padėkoti už jų atsidavimą treniruotėse. Jų atsidavimas rūbinėje, ką jie darė, man davė pasitikėjimo kaip treneriui. Fantastika. Kartais trūksta kažko vieno. Pavyzdžiui, su Australija, kad pasiteisintų rizika. Su Prancūzija nepadaryti tų grubių klaidų, kur žaidėjas nueina į stiprią ranką. Čia detalės. Tą detalę turi išsireikalauti treneris, ir jeigu tos detalės nepadaromos, tai treneris atsakingas.</p> <p><strong>&ndash; Šios vasaros klausimas numeris vienas: kaip kartu aikštėje atrodo Sabonis ir Valančiūnas. Ar įvertinus šį čempionatą ir žvelgiant į ateitį, ar jie gali kartu žaisti?</strong><br />&ndash; Taip. Mes tikrai čia tobulėjome, tik labai gaila, kad mikro traumos ir ligos išmušė iš dvejų draugiškų rungtynių, kur planavome, kad jis žais. Tai gerėjo. Sakiau prieš čempionatą, kad čia bus didžiausias mūsų iššūkis, nes du mūsų geriausi žaidėjai yra vienos pozicijos. Abu penkti numeriai. Juos sutalpinti toje baudos aikštelėje&hellip; Visgi ne NBA baudos aikštelė. Manau, kad pavyko neblogai, skaičiai, ką skaičiavo asistentai, sako, kad buvo neblogai. Faktas, kad žaidimas nebuvo gražus. Visi tą žinome. Bet jis buvo efektyvus. Manau, tai veikia. Jie supranta vienas kitą, jie nori žaisti vienas su kitu ir komanda tą priima.</p> <p><strong>&ndash; Kodėl šiandien nerungtyniavo Domantas Sabonis?</strong><br />&ndash; Temperatūra. Sakėme žiūrėsime, kaip bus per rungtynes. Jis norėjo eiti į aikštelę. Labai džiaugiuosi tuo, kad visi iš čempionato grįžta sveiki ir gerai pasiruošę sezonui.</p> <p><strong>&ndash; Ar grįžęs turėsite laisvo laiko, ar iš karto į darbą &bdquo;Ryto&ldquo; klube?</strong><br />&ndash; Nežinau, ką asistentai pasakys. Ne, aišku, iš karto pradėsiu darbą.</p>

					<br /><div class="addthis_native_toolbox" data-url="https://www.basketnews.lt/news-132670-anksti-sprendima-del-pasitraukimo-priemes-adomaitis-viskas-turejo-buti-ne-taip.html" data-title="Anksti sprendimą dėl pasitraukimo priėmęs Adomaitis: „Viskas turėjo būti ne taip“"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-132632-fiba-zingsnis-lietuvius-nuskriaude-teisejai-daugiau-cempionate-nesvilps.html"><img src="/paveikslelis-199864-crop218x145.jpg" alt="FIBA žingsnis – lietuvius nuskriaudę teisėjai daugiau čempionate nešvilps" /></a></div>
					<div class="title"><a href="/news-132632-fiba-zingsnis-lietuvius-nuskriaude-teisejai-daugiau-cempionate-nesvilps.html">FIBA žingsnis – lietuvius nuskriaudę teisėjai daugiau čempionate nešvilps</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-132668-valanciunas-dekojo-adomaiciui-ir-tikejosi-prisideti-naujojo-trenerio-paieskose.html"><img src="/paveikslelis-199920-crop218x145.jpg" alt="Valančiūnas dėkojo Adomaičiui ir tikėjosi prisidėti naujojo trenerio paieškose" /></a></div>
					<div class="title"><a href="/news-132668-valanciunas-dekojo-adomaiciui-ir-tikejosi-prisideti-naujojo-trenerio-paieskose.html">Valančiūnas dėkojo Adomaičiui ir tikėjosi prisidėti naujojo trenerio paieškose</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-132661-prezidentas-nauseda-teigia-jog-svarstytu-brazdeikio-pilietybes-prasyma.html"><img src="/paveikslelis-197328-crop218x145.jpg" alt="Prezidentas Nausėda teigia, jog svarstytų Brazdeikio pilietybės prašymą" /></a></div>
					<div class="title"><a href="/news-132661-prezidentas-nauseda-teigia-jog-svarstytu-brazdeikio-pilietybes-prasyma.html">Prezidentas Nausėda teigia, jog svarstytų Brazdeikio pilietybės prašymą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-132633-ar-tai-dar-stebina-fiba-susimovimai-neatsirado-is-niekur.html"><img src="/paveikslelis-199885-crop218x145.jpg" alt="Ar tai dar stebina? FIBA susimovimai neatsirado iš niekur" /></a></div>
					<div class="title"><a href="/news-132633-ar-tai-dar-stebina-fiba-susimovimai-neatsirado-is-niekur.html">Ar tai dar stebina? FIBA susimovimai neatsirado iš niekur</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-132627-olimpine-atranka-lietuva-noretu-zaisti-kaune.html"><img src="/paveikslelis-199854-crop218x145.jpg" alt="Olimpinę atranką Lietuva norėtų žaisti Kaune" /></a></div>
					<div class="title"><a href="/news-132627-olimpine-atranka-lietuva-noretu-zaisti-kaune.html">Olimpinę atranką Lietuva norėtų žaisti Kaune</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-132636-dainius-adomaitis-traukiasi-is-rinktines.html"><img src="/paveikslelis-199697-crop218x145.jpg" alt="Dainius Adomaitis traukiasi iš rinktinės" /></a></div>
					<div class="title"><a href="/news-132636-dainius-adomaitis-traukiasi-is-rinktines.html">Dainius Adomaitis traukiasi iš rinktinės</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="132670">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_132670">
                        
            <div class="main_feedbacks2" id="feedbacks-132670">
	<a name="fb"></a>

	<div class="tab-nav-wrapper">
		<ul>
							<li id="load_newest" class="active">
					<a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
				</li>
				<li id="load_best" >
					<a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
				</li>
					</ul>
	</div>

	<div class="feedbacks_prof_filter">
									<a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
				<span>Visi (1)</span>
						</div>

	<div class="feedbacks_list">
					<div class="item" data-id="2070677">
    <a name="fb2070677" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Anonimas
                            </div>
            <div class="text">
                                <span>Pakilo Adomaitis akyse, nors ir nenusisekė čempas ( dėl akivaizdžių š), bet komandą ir gerą atmosferą jis padarė, plius atstovėjo už savus žaidėjus ir parodė tą sportinį pyktį po varžybų su Fr, kurio kartais pritrūksta, na bet gyvenimas juda toliau ir manau, kad geri rezultatai dar bus. Sėkmės tiek Adomaičiui, tiek žaidėjams naujamd sezone</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 6 sek.</div>
                <div class="voting" id="vote_2070677">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.SlVRVGxleEZQNWFxL1JRbWVPRUVwejFPczhMVnVVRTVnUC9qclU5UWFKdz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.OUNocnlTYnhGckJjcjdySUNxZTJ4UFlFMEFJbmxXRGFyMG1FSEtQME9WRT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2070677">Atsakyti</a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2070677"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2070677" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="132670">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.132670;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="132670">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 1
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_132670">
	<input type="hidden" name="a" value="aad29ba58c2cd17e148d8ecd18a80090">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=132670]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["132669","132668","132663","132667","132664"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news"><div class="hideWhenBlocked" style="width: 300px; height: 600px;">
        <div id='BN_300x600_01'></div>
    </div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 17 min.</div>
														<a href="/news-132670-anksti-sprendima-del-pasitraukimo-priemes-adomaitis-viskas-turejo-buti-ne-taip.html" class="name">Anksti sprendimą dėl pasitraukimo priėmęs Adomaitis: „Viskas turėjo būti ne taip“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 35 min.</div>
														<a href="/news-132669-fiasko-reikiama-persvara-ceku-neiveikusi-graikija-vaziuoja-namo.html" class="name">Fiasko: reikiama persvara čekų neįveikusi Graikija važiuoja namo</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 46 min.</div>
														<a href="/news-132668-valanciunas-dekojo-adomaiciui-ir-tikejosi-prisideti-naujojo-trenerio-paieskose.html" class="name">Valančiūnas dėkojo Adomaičiui ir tikėjosi prisidėti naujojo trenerio paieškose</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-132667-geriausia-pasirodyma-cempionate-pakartojes-jordanijos-gynejas-nukale-istorine-pergale.html" class="name">Geriausią pasirodymą čempionate pakartojęs Jordanijos gynėjas nukalė istorinę pergalę</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-132666-nelaimejusiu-rinktiniu-dvikovoje-vuceviciaus-vedamos-juodkalnijos-triumfas.html" class="name">Nelaimėjusių rinktinių dvikovoje – Vucevičiaus vedamos Juodkalnijos triumfas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-132664-sukrecianti-zinia-pasaulio-cempionate-zaidzianciam-miciciui-mire-jo-mama.html" class="name">Sukrečianti žinia pasaulio čempionate žaidžiančiam Micičiui – mirė jo mama</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-132660-pasaulio-cempionato-antrojo-etapo-finisas-tiesiogiai.html" class="name">Pasaulio čempionato antrojo etapo finišas <span class="title_description">(tiesiogiai)</span></a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-132633-ar-tai-dar-stebina-fiba-susimovimai-neatsirado-is-niekur.html" class="image"><img src="/paveikslelis-199885-crop30x30.jpg" alt=""/></a>
														<a href="/news-132633-ar-tai-dar-stebina-fiba-susimovimai-neatsirado-is-niekur.html" class="name">Ar tai dar stebina? FIBA susimovimai neatsirado iš niekur</a>
							<div class="date">2019-09-08</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-132614-adomaicio-isiutis-spaudos-konferencijoje-tai-sudinai-absurdiska.html" class="image"><img src="/paveikslelis-199839-crop30x30.jpg" alt=""/></a>
														<a href="/news-132614-adomaicio-isiutis-spaudos-konferencijoje-tai-sudinai-absurdiska.html" class="name">Adomaičio įsiūtis spaudos konferencijoje: „Tai – šūdinai absurdiška“</a>
							<div class="date">2019-09-07</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-132617-rinktine-del-teiseju-klaidu-pateike-protesta-fiba.html" class="image"><img src="/paveikslelis-199845-crop30x30.jpg" alt=""/></a>
														<a href="/news-132617-rinktine-del-teiseju-klaidu-pateike-protesta-fiba.html" class="name">Rinktinė dėl teisėjų klaidų pateikė protestą FIBA</a>
							<div class="date">2019-09-07</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-132626-jokiu-vilciu-lietuvos-rinktines-protestas-liks-tik-nepasitenkinimo-israiska.html" class="image"><img src="/paveikslelis-199860-crop30x30.jpg" alt=""/></a>
														<a href="/news-132626-jokiu-vilciu-lietuvos-rinktines-protestas-liks-tik-nepasitenkinimo-israiska.html" class="name">Jokių vilčių: Lietuvos rinktinės protestas liks tik nepasitenkinimo išraiška</a>
							<div class="date">2019-09-07</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-132632-fiba-zingsnis-lietuvius-nuskriaude-teisejai-daugiau-cempionate-nesvilps.html" class="image"><img src="/paveikslelis-192158-crop30x30.jpg" alt=""/></a>
														<a href="/news-132632-fiba-zingsnis-lietuvius-nuskriaude-teisejai-daugiau-cempionate-nesvilps.html" class="name">FIBA žingsnis – lietuvius nuskriaudę teisėjai daugiau čempionate nešvilps</a>
							<div class="date">2019-09-08</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script async defer type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
			<script type="text/javascript">branding_linking("https://cbet.lt/15-koeficientas-naujokams", "88px");</script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
</body>
</html>
