<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-186325-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Krepšinio naujienų tinklalapis &amp;bdquo;Eurohoops.net&amp;ldquo; paskelbė savo sudaryto Eurolygos reitingo aukščiausias vietas. Pirmoje vietoje atsidūrė ..." /><meta property="og:description" content="Krepšinio naujienų tinklalapis &bdquo;Eurohoops.net&ldquo; paskelbė savo sudaryto Eurolygos reitingo aukščiausias vietas. Pirmoje vietoje atsidūrė skambiausias Europos vasaros pirkinys &ndash; &bdquo;Barcelonos&ldquo; puolėjas Nikola Mirotičius. Praėjusį sezoną 77-oje vietoje buvęs serbas Vasilije Micičius iš Stambulo &bdquo;Anadolu Efes&ldquo; dabar pašoko iki pirmojo dešimtuko ir užėmė aštuntąją vietą. Tuo metu praėjusio sezono reitingo lyderis Nickas Calathes nukrito ..."/><meta property="og:title" content="Geriausių Eurolygos žaidėjų „Top 10“: lyderis Mirotičius ir įspūdingas Micičiaus šuolis"/><meta property="og:url" content="https://www.basketnews.lt/news-133273-geriausiu-eurolygos-zaideju-top-10-lyderis-miroticius-ir-ispudingas-miciciaus-suolis.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Geriausių Eurolygos žaidėjų „Top 10“: lyderis Mirotičius ir įspūdingas Micičiaus šuolis / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?321" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_cbet_20191001/styles.css?v=3" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async defer type="text/javascript" src="/includes/fuckadblock.min.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/164-moteru-lyga.html">Moterų lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li class="home">
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li >
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li >
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li >
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/video/sarasas.html" class="">Video</a>
																				</li>
												<li >
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li >
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-cbet.html">Prienų „CBet“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/foto.html" class="">Kita</a>
																		<ul>
																	<li><a href="/zaidimai/issirink-savo-cempiona/2-pasaulio-cempionatas.html">PČ žaidimas</a></li>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li >
																					<a href="https://www.patreon.com/BasketNews" class="">Patreon</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-198774-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82225-pasvalio-pieno-zvaigzdes-siauliu-siauliai.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82225-pasvalio-pieno-zvaigzdes-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">88</div>
										<div class="row2">84</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82225-pasvalio-pieno-zvaigzdes-siauliu-siauliai.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82226-kedainiu-nevezis-kauno-zalgiris.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82226-kedainiu-nevezis-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">57</div>
										<div class="row2">83</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82226-kedainiu-nevezis-kauno-zalgiris.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82227-vilniaus-rytas-klaipedos-neptunas.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82227-vilniaus-rytas-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">85</div>
										<div class="row2">75</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82227-vilniaus-rytas-klaipedos-neptunas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-198228-crop13x13.jpg" alt="Prienų CBet" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Sintek-Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82228-prienu-cbet-alytaus-sintek-dzukija.html">CBet</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82228-prienu-cbet-alytaus-sintek-dzukija.html">Dzūkija</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">88</div>
										<div class="row2">72</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82228-prienu-cbet-alytaus-sintek-dzukija.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82289-vilniaus-rytas-krasnodaro-lokomotiv.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82289-vilniaus-rytas-krasnodaro-lokomotiv.html">Lokomotiv</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">92</div>
										<div class="row2">86</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82289-vilniaus-rytas-krasnodaro-lokomotiv.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
									<div class="row2"><img src="/paveikslelis-200610-crop13x13.jpg" alt="Andoros MoraBanc" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82287-monako-basket-andoros-morabanc.html">Monaco</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82287-monako-basket-andoros-morabanc.html">MoraBanc</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">66</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82287-monako-basket-andoros-morabanc.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
									<div class="row2"><img src="/paveikslelis-3811-crop13x13.jpg" alt="Stambulo Galatasaray" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82297-trento-dolomiti-energia-stambulo-galatasaray.html">Dol.Energia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82297-trento-dolomiti-energia-stambulo-galatasaray.html">Galatasaray</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">64</div>
										<div class="row2">70</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82297-trento-dolomiti-energia-stambulo-galatasaray.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-54393-crop13x13.jpg" alt="Venecijos Umana Reyer" /></div>
									<div class="row2"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82291-venecijos-umana-reyer-belgrado-partizan.html">Umana</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82291-venecijos-umana-reyer-belgrado-partizan.html">Partizan</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">63</div>
										<div class="row2">66</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82291-venecijos-umana-reyer-belgrado-partizan.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-9634-crop13x13.jpg" alt="Oldenburgo EWE Baskets" /></div>
									<div class="row2"><img src="/paveikslelis-3805-crop13x13.jpg" alt="Gdynės Arka" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82296-oldenburgo-ewe-baskets-gdynes-arka.html">EWE</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82296-oldenburgo-ewe-baskets-gdynes-arka.html">Arka</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">74</div>
										<div class="row2">78</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82296-oldenburgo-ewe-baskets-gdynes-arka.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-95731-crop13x13.jpg" alt="Bursos Tofas" /></div>
									<div class="row2"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82290-bursos-tofas-limozo-csp.html">Tofas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82290-bursos-tofas-limozo-csp.html">CSP</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															20:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82290-bursos-tofas-limozo-csp.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50856-crop13x13.jpg" alt="Ulmo Ratiopharm" /></div>
									<div class="row2"><img src="/paveikslelis-3658-crop13x13.jpg" alt="Bolonijos Virtus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82286-ulmo-ratiopharm-bolonijos-virtus.html">Ratiopharm</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82286-ulmo-ratiopharm-bolonijos-virtus.html">Virtus</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															20:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82286-ulmo-ratiopharm-bolonijos-virtus.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112040-crop13x13.jpg" alt="Rišon Leziono Maccabi" /></div>
									<div class="row2"><img src="/paveikslelis-175649-crop13x13.jpg" alt="Patrų Promitheas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82288-rison-leziono-maccabi-patru-promitheas.html">Rišon Leziono Maccabi</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82288-rison-leziono-maccabi-patru-promitheas.html">Promitheas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															20:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82288-rison-leziono-maccabi-patru-promitheas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-198632-crop13x13.jpg" alt="Liublianos Cedevita Olimpija" /></div>
									<div class="row2"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82293-liublianos-cedevita-olimpija-stambulo-darussafaka.html">Cedevita Olimpija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82293-liublianos-cedevita-olimpija-stambulo-darussafaka.html">Darussafaka</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															20:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82293-liublianos-cedevita-olimpija-stambulo-darussafaka.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-129669-crop13x13.jpg" alt="Nantero 92" /></div>
									<div class="row2"><img src="/paveikslelis-200609-crop13x13.jpg" alt="Badalonos Joventut" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82292-nantero-92-badalonos-joventut.html">92</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82292-nantero-92-badalonos-joventut.html">Joventut</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82292-nantero-92-badalonos-joventut.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-174804-crop13x13.jpg" alt="Brešos Germani" /></div>
									<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82294-bresos-germani-kazanes-uniks.html">Germani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82294-bresos-germani-kazanes-uniks.html">UNIKS</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82294-bresos-germani-kazanes-uniks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
									<div class="row2"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82295-malagos-unicaja-podgoricos-buducnost.html">Unicaja</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82295-malagos-unicaja-podgoricos-buducnost.html">Buducnost</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:45
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82295-malagos-unicaja-podgoricos-buducnost.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-196864-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82632-utenos-juventus-panevezio-lietkabelis.html">Juventus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82632-utenos-juventus-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82632-utenos-juventus-panevezio-lietkabelis.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82215-maskvos-srities-chimki-tel-avivo-maccabi.html">Chimki</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82215-maskvos-srities-chimki-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82215-maskvos-srities-chimki-tel-avivo-maccabi.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82208-atenu-panathinaikos-belgrado-crvena-zvezda.html">Panathinaikos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82208-atenu-panathinaikos-belgrado-crvena-zvezda.html">C.Zvezda</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82208-atenu-panathinaikos-belgrado-crvena-zvezda.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
									<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82214-miuncheno-bayern-milano-ax-armani-exchange.html">Bayern</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82214-miuncheno-bayern-milano-ax-armani-exchange.html">AX Armani</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82214-miuncheno-bayern-milano-ax-armani-exchange.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82212-madrido-real-stambulo-fenerbahce.html">Real</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82212-madrido-real-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82212-madrido-real-stambulo-fenerbahce.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82211-kauno-zalgiris-vitorijos-baskonia.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82211-kauno-zalgiris-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82211-kauno-zalgiris-vitorijos-baskonia.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82210-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82210-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Barcelona</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82210-stambulo-anadolu-efes-barselonos-fc-barcelona.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
									<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82209-berlyno-alba-sankt-peterburgo-zenit.html">ALBA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82209-berlyno-alba-sankt-peterburgo-zenit.html">Zenit</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82209-berlyno-alba-sankt-peterburgo-zenit.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197268-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82213-vilerbano-asvel-pirejo-olympiakos.html">ASVEL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82213-vilerbano-asvel-pirejo-olympiakos.html">Olympiakos</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82213-vilerbano-asvel-pirejo-olympiakos.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
									<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82207-valensijos-basket-maskvos-cska.html">Valencia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82207-valensijos-basket-maskvos-cska.html">CSKA</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82207-valensijos-basket-maskvos-cska.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-176365-any38x38.jpg" alt="TVPlay Sports" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Sintek-Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82633-pasvalio-pieno-zvaigzdes-alytaus-sintek-dzukija.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82633-pasvalio-pieno-zvaigzdes-alytaus-sintek-dzukija.html">Dzūkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82633-pasvalio-pieno-zvaigzdes-alytaus-sintek-dzukija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-198774-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82634-klaipedos-neptunas-siauliu-siauliai.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82634-klaipedos-neptunas-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82634-klaipedos-neptunas-siauliu-siauliai.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-198228-crop13x13.jpg" alt="Prienų CBet" /></div>
									<div class="row2"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82635-prienu-cbet-kedainiu-nevezis.html">CBet</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82635-prienu-cbet-kedainiu-nevezis.html">Nevėžis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82635-prienu-cbet-kedainiu-nevezis.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-196864-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82636-vilniaus-rytas-utenos-juventus.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82636-vilniaus-rytas-utenos-juventus.html">Juventus</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82636-vilniaus-rytas-utenos-juventus.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82637-kauno-zalgiris-panevezio-lietkabelis.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82637-kauno-zalgiris-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82637-kauno-zalgiris-panevezio-lietkabelis.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
									<div class="row2"><img src="/paveikslelis-129669-crop13x13.jpg" alt="Nantero 92" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82709-stambulo-darussafaka-nantero-92.html">Darussafaka</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82709-stambulo-darussafaka-nantero-92.html">92</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															8 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82709-stambulo-darussafaka-nantero-92.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
									<div class="row2"><img src="/paveikslelis-95731-crop13x13.jpg" alt="Bursos Tofas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82706-belgrado-partizan-bursos-tofas.html">Partizan</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82706-belgrado-partizan-bursos-tofas.html">Tofas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															8 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82706-belgrado-partizan-bursos-tofas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-200609-crop13x13.jpg" alt="Badalonos Joventut" /></div>
									<div class="row2"><img src="/paveikslelis-174804-crop13x13.jpg" alt="Brešos Germani" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82710-badalonos-joventut-bresos-germani.html">Joventut</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82710-badalonos-joventut-bresos-germani.html">Germani</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															8 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82710-badalonos-joventut-bresos-germani.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82638-kedainiu-nevezis-panevezio-lietkabelis.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82638-kedainiu-nevezis-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															9 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82638-kedainiu-nevezis-panevezio-lietkabelis.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
									<div class="row2"><img src="/paveikslelis-198632-crop13x13.jpg" alt="Liublianos Cedevita Olimpija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82708-kazanes-uniks-liublianos-cedevita-olimpija.html">UNIKS</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82708-kazanes-uniks-liublianos-cedevita-olimpija.html">Cedevita Olimpija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															9 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82708-kazanes-uniks-liublianos-cedevita-olimpija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175649-crop13x13.jpg" alt="Patrų Promitheas" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82703-patru-promitheas-monako-basket.html">Promitheas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82703-patru-promitheas-monako-basket.html">Monaco</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															9 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82703-patru-promitheas-monako-basket.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3811-crop13x13.jpg" alt="Stambulo Galatasaray" /></div>
									<div class="row2"><img src="/paveikslelis-9634-crop13x13.jpg" alt="Oldenburgo EWE Baskets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82711-stambulo-galatasaray-oldenburgo-ewe-baskets.html">Galatasaray</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82711-stambulo-galatasaray-oldenburgo-ewe-baskets.html">EWE</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															9 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82711-stambulo-galatasaray-oldenburgo-ewe-baskets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
									<div class="row2"><img src="/paveikslelis-54393-crop13x13.jpg" alt="Venecijos Umana Reyer" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82707-krasnodaro-lokomotiv-venecijos-umana-reyer.html">Lokomotiv</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82707-krasnodaro-lokomotiv-venecijos-umana-reyer.html">Umana</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															9 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82707-krasnodaro-lokomotiv-venecijos-umana-reyer.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3805-crop13x13.jpg" alt="Gdynės Arka" /></div>
									<div class="row2"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82712-gdynes-arka-malagos-unicaja.html">Arka</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82712-gdynes-arka-malagos-unicaja.html">Unicaja</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															9 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82712-gdynes-arka-malagos-unicaja.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
									<div class="row2"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82713-podgoricos-buducnost-trento-dolomiti-energia.html">Buducnost</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82713-podgoricos-buducnost-trento-dolomiti-energia.html">Dol.Energia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															9 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82713-podgoricos-buducnost-trento-dolomiti-energia.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82298-limozo-csp-vilniaus-rytas.html">CSP</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82298-limozo-csp-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															9 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82298-limozo-csp-vilniaus-rytas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-200610-crop13x13.jpg" alt="Andoros MoraBanc" /></div>
									<div class="row2"><img src="/paveikslelis-50856-crop13x13.jpg" alt="Ulmo Ratiopharm" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82704-andoros-morabanc-ulmo-ratiopharm.html">MoraBanc</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82704-andoros-morabanc-ulmo-ratiopharm.html">Ratiopharm</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															9 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82704-andoros-morabanc-ulmo-ratiopharm.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3658-crop13x13.jpg" alt="Bolonijos Virtus" /></div>
									<div class="row2"><img src="/paveikslelis-112040-crop13x13.jpg" alt="Rišon Leziono Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82705-bolonijos-virtus-rison-leziono-maccabi.html">Virtus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82705-bolonijos-virtus-rison-leziono-maccabi.html">Rišon Leziono Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															9 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82705-bolonijos-virtus-rison-leziono-maccabi.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82886-maskvos-cska-miuncheno-bayern.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82886-maskvos-cska-miuncheno-bayern.html">Bayern</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															10 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82886-maskvos-cska-miuncheno-bayern.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82887-belgrado-crvena-zvezda-stambulo-fenerbahce.html">C.Zvezda</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82887-belgrado-crvena-zvezda-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															10 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82887-belgrado-crvena-zvezda-stambulo-fenerbahce.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197268-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
									<div class="row2"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82884-vilerbano-asvel-atenu-panathinaikos.html">ASVEL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82884-vilerbano-asvel-atenu-panathinaikos.html">Panathinaikos</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															10 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82884-vilerbano-asvel-atenu-panathinaikos.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82883-madrido-real-tel-avivo-maccabi.html">Real</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82883-madrido-real-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															10 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82883-madrido-real-tel-avivo-maccabi.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82882-maskvos-srities-chimki-vitorijos-baskonia.html">Chimki</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82882-maskvos-srities-chimki-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															11 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82882-maskvos-srities-chimki-vitorijos-baskonia.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
									<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82885-sankt-peterburgo-zenit-barselonos-fc-barcelona.html">Zenit</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82885-sankt-peterburgo-zenit-barselonos-fc-barcelona.html">Barcelona</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															11 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82885-sankt-peterburgo-zenit-barselonos-fc-barcelona.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82881-stambulo-anadolu-efes-berlyno-alba.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82881-stambulo-anadolu-efes-berlyno-alba.html">ALBA</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															11 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82881-stambulo-anadolu-efes-berlyno-alba.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
									<div class="row2"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82880-pirejo-olympiakos-valensijos-basket.html">Olympiakos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82880-pirejo-olympiakos-valensijos-basket.html">Valencia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															11 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82880-pirejo-olympiakos-valensijos-basket.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82229-milano-ax-armani-exchange-kauno-zalgiris.html">AX Armani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82229-milano-ax-armani-exchange-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															11 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82229-milano-ax-armani-exchange-kauno-zalgiris.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-196864-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-198228-crop13x13.jpg" alt="Prienų CBet" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82639-utenos-juventus-prienu-cbet.html">Juventus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82639-utenos-juventus-prienu-cbet.html">CBet</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															12 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82639-utenos-juventus-prienu-cbet.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Sintek-Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82640-alytaus-sintek-dzukija-vilniaus-rytas.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82640-alytaus-sintek-dzukija-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															12 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82640-alytaus-sintek-dzukija-vilniaus-rytas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-198774-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82641-kedainiu-nevezis-siauliu-siauliai.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82641-kedainiu-nevezis-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															13 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82641-kedainiu-nevezis-siauliu-siauliai.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82642-klaipedos-neptunas-kauno-zalgiris.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82642-klaipedos-neptunas-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															13 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82642-klaipedos-neptunas-kauno-zalgiris.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82643-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82643-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															13 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82643-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82299-vilniaus-rytas-belgrado-partizan.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82299-vilniaus-rytas-belgrado-partizan.html">Partizan</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															15 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82299-vilniaus-rytas-belgrado-partizan.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-54393-crop13x13.jpg" alt="Venecijos Umana Reyer" /></div>
									<div class="row2"><img src="/paveikslelis-95731-crop13x13.jpg" alt="Bursos Tofas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82718-venecijos-umana-reyer-bursos-tofas.html">Umana</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82718-venecijos-umana-reyer-bursos-tofas.html">Tofas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															15 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82718-venecijos-umana-reyer-bursos-tofas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3658-crop13x13.jpg" alt="Bolonijos Virtus" /></div>
									<div class="row2"><img src="/paveikslelis-200610-crop13x13.jpg" alt="Andoros MoraBanc" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82714-bolonijos-virtus-andoros-morabanc.html">Virtus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82714-bolonijos-virtus-andoros-morabanc.html">MoraBanc</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															15 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82714-bolonijos-virtus-andoros-morabanc.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
									<div class="row2"><img src="/paveikslelis-3811-crop13x13.jpg" alt="Stambulo Galatasaray" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82723-malagos-unicaja-stambulo-galatasaray.html">Unicaja</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82723-malagos-unicaja-stambulo-galatasaray.html">Galatasaray</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															15 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82723-malagos-unicaja-stambulo-galatasaray.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112040-crop13x13.jpg" alt="Rišon Leziono Maccabi" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82716-rison-leziono-maccabi-monako-basket.html">Rišon Leziono Maccabi</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82716-rison-leziono-maccabi-monako-basket.html">Monaco</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82716-rison-leziono-maccabi-monako-basket.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
									<div class="row2"><img src="/paveikslelis-91448-crop13x13.jpg" alt="Limožo CSP" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82717-krasnodaro-lokomotiv-limozo-csp.html">Lokomotiv</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82717-krasnodaro-lokomotiv-limozo-csp.html">CSP</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82717-krasnodaro-lokomotiv-limozo-csp.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-50856-crop13x13.jpg" alt="Ulmo Ratiopharm" /></div>
									<div class="row2"><img src="/paveikslelis-175649-crop13x13.jpg" alt="Patrų Promitheas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82715-ulmo-ratiopharm-patru-promitheas.html">Ratiopharm</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82715-ulmo-ratiopharm-patru-promitheas.html">Promitheas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82715-ulmo-ratiopharm-patru-promitheas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-108433-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
									<div class="row2"><img src="/paveikslelis-9634-crop13x13.jpg" alt="Oldenburgo EWE Baskets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82724-trento-dolomiti-energia-oldenburgo-ewe-baskets.html">Dol.Energia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82724-trento-dolomiti-energia-oldenburgo-ewe-baskets.html">EWE</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82724-trento-dolomiti-energia-oldenburgo-ewe-baskets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
									<div class="row2"><img src="/paveikslelis-3805-crop13x13.jpg" alt="Gdynės Arka" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82722-podgoricos-buducnost-gdynes-arka.html">Buducnost</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82722-podgoricos-buducnost-gdynes-arka.html">Arka</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82722-podgoricos-buducnost-gdynes-arka.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-200609-crop13x13.jpg" alt="Badalonos Joventut" /></div>
									<div class="row2"><img src="/paveikslelis-112281-crop13x13.jpg" alt="Stambulo Darussafaka" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82719-badalonos-joventut-stambulo-darussafaka.html">Joventut</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82719-badalonos-joventut-stambulo-darussafaka.html">Darussafaka</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82719-badalonos-joventut-stambulo-darussafaka.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-129669-crop13x13.jpg" alt="Nantero 92" /></div>
									<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82720-nantero-92-kazanes-uniks.html">92</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82720-nantero-92-kazanes-uniks.html">UNIKS</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82720-nantero-92-kazanes-uniks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-174804-crop13x13.jpg" alt="Brešos Germani" /></div>
									<div class="row2"><img src="/paveikslelis-198632-crop13x13.jpg" alt="Liublianos Cedevita Olimpija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82721-bresos-germani-liublianos-cedevita-olimpija.html">Germani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82721-bresos-germani-liublianos-cedevita-olimpija.html">Cedevita Olimpija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82721-bresos-germani-liublianos-cedevita-olimpija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82230-kauno-zalgiris-madrido-real.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82230-kauno-zalgiris-madrido-real.html">Real</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															17 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82230-kauno-zalgiris-madrido-real.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82895-maskvos-cska-maskvos-srities-chimki.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82895-maskvos-cska-maskvos-srities-chimki.html">Chimki</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															17 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82895-maskvos-cska-maskvos-srities-chimki.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82894-stambulo-fenerbahce-vitorijos-baskonia.html">Fenerbahce</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82894-stambulo-fenerbahce-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															17 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82894-stambulo-fenerbahce-vitorijos-baskonia.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
									<div class="row2"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82893-tel-avivo-maccabi-belgrado-crvena-zvezda.html">Maccabi</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82893-tel-avivo-maccabi-belgrado-crvena-zvezda.html">C.Zvezda</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															17 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82893-tel-avivo-maccabi-belgrado-crvena-zvezda.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano AX Armani Exchange" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82891-atenu-panathinaikos-milano-ax-armani-exchange.html">Panathinaikos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82891-atenu-panathinaikos-milano-ax-armani-exchange.html">AX Armani</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															17 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82891-atenu-panathinaikos-milano-ax-armani-exchange.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
									<div class="row2"><img src="/paveikslelis-197268-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82892-miuncheno-bayern-vilerbano-asvel.html">Bayern</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82892-miuncheno-bayern-vilerbano-asvel.html">ASVEL</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															17 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82892-miuncheno-bayern-vilerbano-asvel.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-198774-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82644-siauliu-siauliai-panevezio-lietkabelis.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82644-siauliu-siauliai-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															18 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82644-siauliu-siauliai-panevezio-lietkabelis.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
									<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82890-pirejo-olympiakos-sankt-peterburgo-zenit.html">Olympiakos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82890-pirejo-olympiakos-sankt-peterburgo-zenit.html">Zenit</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															18 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82890-pirejo-olympiakos-sankt-peterburgo-zenit.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
									<div class="row2"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82888-valensijos-basket-stambulo-anadolu-efes.html">Valencia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82888-valensijos-basket-stambulo-anadolu-efes.html">Efes</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															18 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82888-valensijos-basket-stambulo-anadolu-efes.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82889-barselonos-fc-barcelona-berlyno-alba.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82889-barselonos-fc-barcelona-berlyno-alba.html">ALBA</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															18 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82889-barselonos-fc-barcelona-berlyno-alba.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-198228-crop13x13.jpg" alt="Prienų CBet" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82645-pasvalio-pieno-zvaigzdes-prienu-cbet.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82645-pasvalio-pieno-zvaigzdes-prienu-cbet.html">CBet</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															19 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82645-pasvalio-pieno-zvaigzdes-prienu-cbet.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147659-crop13x13.jpg" alt="Kėdainių Nevėžis" /></div>
									<div class="row2"><img src="/paveikslelis-28241-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82646-kedainiu-nevezis-klaipedos-neptunas.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82646-kedainiu-nevezis-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															19 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82646-kedainiu-nevezis-klaipedos-neptunas.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82647-vilniaus-rytas-kauno-zalgiris.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82647-vilniaus-rytas-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															20 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/82647-vilniaus-rytas-kauno-zalgiris.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Sintek-Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-196864-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/82648-alytaus-sintek-dzukija-utenos-juventus.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/82648-alytaus-sintek-dzukija-utenos-juventus.html">Juventus</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															20 d.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/82648-alytaus-sintek-dzukija-utenos-juventus.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 5,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






			
				<center><div id='BN_1000x250'></div></center><br />




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-133273-geriausiu-eurolygos-zaideju-top-10-lyderis-miroticius-ir-ispudingas-miciciaus-suolis.html">Geriausių Eurolygos žaidėjų „Top 10“: lyderis Mirotičius ir įspūdingas Micičiaus šuolis</a></h1>
							<div class="date">2019-10-02 15:19</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: Basketnews.lt/D.Lukšta</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-186325-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-186325-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-186325-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-186325-any1000x1000.jpg"   src="/paveikslelis-186325-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. Basketnews.lt/D.Lukšta</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Krepšinio naujienų tinklalapis &bdquo;Eurohoops.net&ldquo; paskelbė savo sudaryto Eurolygos reitingo aukščiausias vietas.</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
				<div class="player_profile">
	<h3><a href="/zaidejai/14049-vasilije-micic.html">Vasilije  Micic</a></h3>
	<div class="photo"><a href="/zaidejai/14049-vasilije-micic.html"><img src="/paveikslelis-200900-crop90x135.jpg" border="0" alt="Vasilije  Micic" /></a></div>
	<div class="information">
		<table>
							<tr>
					<td>Komanda:</td>
					<td>
																					<a href="/komandos/548-serbijos-rinktine.html">Serbijos rinktinė</a><br />
																												<a href="/komandos/583-stambulo-anadolu-efes.html">Stambulo Anadolu Efes</a><br />
																		</td>
				</tr>
										<tr>
					<td>Pozicija:</td>
					<td title="Įžaidėjas, Atakuojantis gynėjas">PG, SG</td>
				</tr>
										<tr>
					<td>Amžius:</td>
					<td>25</td>
				</tr>
										<tr>
					<td>Ūgis:</td>
					<td>195 cm</td>
				</tr>
										<tr>
					<td>Svoris:</td>
					<td>92 kg</td>
				</tr>
										<tr>
					<td>Gimimo vieta:</td>
					<td>Serbija</td>
				</tr>
					</table>
	</div>
	<div class="main_clear"></div>
	<div class="menu_links">
		<ul>
			<li><a href="/zaidejai/14049-vasilije-micic.html">Profilis</a></li>
			<li><a href="/zaidejai/14049-vasilije-micic/naujienos.html">Naujienos</a></li>
			<li><a href="/zaidejai/14049-vasilije-micic/statistika.html">Statistika</a></li>
		</ul>
	</div>
</div>


			</div>
		</div>
	</div>
</div></p><p>Pirmoje vietoje atsidūrė skambiausias Europos vasaros pirkinys &ndash;&nbsp;&bdquo;Barcelonos&ldquo; puolėjas Nikola Mirotičius.</p> <p>Praėjusį sezoną 77-oje vietoje buvęs serbas Vasilije Micičius iš Stambulo &bdquo;Anadolu Efes&ldquo; dabar pašoko iki pirmojo dešimtuko ir užėmė aštuntąją vietą.</p> <p>Tuo metu praėjusio sezono reitingo lyderis Nickas Calathes nukrito į dešimtąją poziciją.</p> <p><strong>&bdquo;Eurohoops.net&ldquo; geriausių Eurolygos krepšininkų dešimtukas:</strong></p> <p>10. Nickas Calathes, Atėnų &bdquo;Panathinaikos&ldquo; (10&nbsp;vieta praėjusį sezoną)</p> <p>9. Kostas Sloukas, Stambulo &bdquo;Fenerbahče&ldquo; (9 vieta praėjusį sezoną)</p> <p>8. Vasilije Micičius, Stambulo &bdquo;Anadolu Efes&ldquo; (77 vieta praėjusį sezoną)</p> <p>7. Cory Higginsas, &bdquo;Barcelona&ldquo; (16 vieta praėjusį sezoną)</p> <p>6. Janas Vesely, Stambulo &bdquo;Fenerbahče&ldquo; (6 vieta praėjusį sezoną)</p> <p>5. Facundo Campazzo, Madrido &bdquo;Real&ldquo; (18 vieta praėjusį sezoną)</p> <p>4. Nando De Colo, Stambulo &bdquo;Fenerbahče&ldquo; (3 vieta praėjusį sezoną)</p> <p>3. Willas Clyburnas, Maskvos CSKA (25 vieta praėjusį sezoną)</p> <p>2. Shane&rsquo;as Larkinas, Stambulo &bdquo;Anadolu Efes&ldquo; (19 vieta praėjusį sezoną)</p> <p>1. Nikola Mirotičius, &bdquo;Barcelona&ldquo;</p>

					<br /><div class="addthis_sharing_toolbox" data-url="https://www.basketnews.lt/news-133273-geriausiu-eurolygos-zaideju-top-10-lyderis-miroticius-ir-ispudingas-miciciaus-suolis.html" data-title="Geriausių Eurolygos žaidėjų „Top 10“: lyderis Mirotičius ir įspūdingas Micičiaus šuolis"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-133265-sirgaliu-laukiantis-grigonis-bandysime-apginti-savu-sienu-garbe.html"><img src="/paveikslelis-201483-crop218x145.jpg" alt="Sirgalių laukiantis Grigonis: „Bandysime apginti savų sienų garbę“" /></a></div>
					<div class="title"><a href="/news-133265-sirgaliu-laukiantis-grigonis-bandysime-apginti-savu-sienu-garbe.html">Sirgalių laukiantis Grigonis: „Bandysime apginti savų sienų garbę“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-133240-valensijoje-ir-barselonoje-iskils-naujos-krepsinio-arenos.html"><img src="/paveikslelis-201449-crop218x145.jpg" alt="Valensijoje ir Barselonoje iškils naujos krepšinio arenos" /></a></div>
					<div class="title"><a href="/news-133240-valensijoje-ir-barselonoje-iskils-naujos-krepsinio-arenos.html">Valensijoje ir Barselonoje iškils naujos krepšinio arenos</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-133242-ispanijos-federacijos-prezidento-kirtis-eurolygai-jie-kenkia-krepsiniui.html"><img src="/paveikslelis-182892-crop218x145.jpg" alt="Ispanijos federacijos prezidento kirtis Eurolygai: „Jie kenkia krepšiniui“" /></a></div>
					<div class="title"><a href="/news-133242-ispanijos-federacijos-prezidento-kirtis-eurolygai-jie-kenkia-krepsiniui.html">Ispanijos federacijos prezidento kirtis Eurolygai: „Jie kenkia krepšiniui“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-133271-fantastiskas-ryto-kelinys-rekordu-knygoje-uzrasytas-trecioje-vietoje.html"><img src="/paveikslelis-201467-crop218x145.jpg" alt="Fantastiškas „Ryto“ kėlinys rekordų knygoje užrašytas trečioje vietoje" /></a></div>
					<div class="title"><a href="/news-133271-fantastiskas-ryto-kelinys-rekordu-knygoje-uzrasytas-trecioje-vietoje.html">Fantastiškas „Ryto“ kėlinys rekordų knygoje užrašytas trečioje vietoje</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-133239-tarp-eurolygos-top-20-krepsininku-brandonas-daviesas.html"><img src="/paveikslelis-199755-crop218x145.jpg" alt="Tarp Eurolygos „Top 20“ krepšininkų – Brandonas Daviesas" /></a></div>
					<div class="title"><a href="/news-133239-tarp-eurolygos-top-20-krepsininku-brandonas-daviesas.html">Tarp Eurolygos „Top 20“ krepšininkų – Brandonas Daviesas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-133199-fantastiskai-zaides-daviesas-nukale-barcos-pergale-po-45-minuciu-trilerio.html"><img src="/paveikslelis-199755-crop218x145.jpg" alt="Fantastiškai žaidęs Daviesas nukalė „Barcos“ pergalę po 45 minučių trilerio" /></a></div>
					<div class="title"><a href="/news-133199-fantastiskai-zaides-daviesas-nukale-barcos-pergale-po-45-minuciu-trilerio.html">Fantastiškai žaidęs Daviesas nukalė „Barcos“ pergalę po 45 minučių trilerio</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="133273">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_133273">
                        
            <div class="main_feedbacks2" id="feedbacks-133273">
	<a name="fb"></a>

	<div class="tab-nav-wrapper">
		<ul>
							<li id="load_newest" class="active">
					<a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
				</li>
				<li id="load_best" >
					<a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
				</li>
					</ul>
	</div>

	<div class="feedbacks_prof_filter">
									<a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
				<span>Visi (2)</span>
						</div>

	<div class="feedbacks_list">
					<div class="item" data-id="2076158">
    <a name="fb2076158" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Antanas
                            </div>
            <div class="text">
                                <span>kas cia per ho.bitas nuotraukoje?</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 1 val.</div>
                <div class="voting" id="vote_2076158">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.OWJTYzFkUy81S0hQcTdDRkkxYTRWb3FJY0JlTWFZdmErUEo5OHVhejl6WT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.OVlIbFM5MzFBdHNkRFVlVXVwWkp2YnBJNzEwQUE1TzdBdVdTcFY5Ri9YWT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2076158">Atsakyti</a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2076158"></div>

    <div id="responses-2076158" class="responses">
        <div class="item" data-id="2076163">
    <a name="fb2076163" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Antanai
                            </div>
            <div class="text">
                                <span>Nuo kada hobitas keiksmažodis ?</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 59 min.</div>
                <div class="voting" id="vote_2076163">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.VUNCYi85S25tcU8vY2JRRkI2d2RLQzFtL1kwYTg2VTBFYVlSWGVYODB1bz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.dXdDZ3ZQNkxIYUZuV3BHNS9GUlJZeHJMZzR2eWdBdWNyVmY5OVUxWlJMcz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +1</div>
                </div>
                <a href="#" class="add-reply" data-id="2076163">Atsakyti</a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2076163"></div>

    </div>

    			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2076158" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="133273">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.133273;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="133273">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 2
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_133273">
	<input type="hidden" name="a" value="dc7712eb5e0b1a3bf0ca8bf13ee4c9d1">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=133273]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["133275","133044","133271","133260","133269"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news"><div class="hideWhenBlocked" style="width: 300px; height: 600px;">
        <div id='BN_300x600_01'></div>
    </div><div class="showWhenBlocked" style="width: 300px; height: 600px; display: none; text-align:center"><a href="http://target.xfriendly.com/redirect_pm.php?wid=96&bid=346&pid=126"><img src="/config/basketnews.lt/themes/banners/olybet_300-600.png" target="_blank"></a></div><br /><br /> 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 20 min.</div>
														<a href="/news-133275-scola-jeigu-nebutume-pateke-i-olimpiada-buciau-baiges-karjera.html" class="name">Scola: „Jeigu nebūtume patekę į olimpiadą, būčiau baigęs karjerą“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 46 min.</div>
														<a href="/news-133246-eurolygos-treneriai-nuo-nelieciamuju-iki-sedinciu-ant-karstuju-kedziu.html" class="name">Eurolygos treneriai: nuo neliečiamųjų iki sėdinčių ant karštųjų kėdžių</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-133273-geriausiu-eurolygos-zaideju-top-10-lyderis-miroticius-ir-ispudingas-miciciaus-suolis.html" class="name">Geriausių Eurolygos žaidėjų „Top 10“: lyderis Mirotičius ir įspūdingas Micičiaus šuolis</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-133271-fantastiskas-ryto-kelinys-rekordu-knygoje-uzrasytas-trecioje-vietoje.html" class="name">Fantastiškas „Ryto“ kėlinys rekordų knygoje užrašytas trečioje vietoje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-133269-fenerbahce-madride-versis-be-dvieju-aukstaugiu.html" class="name">„Fenerbahče“ Madride versis be dviejų aukštaūgių</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-133267-10-kandidatu-tapti-rezultatyviausiu-nkl-sezono-zaideju.html" class="name">10 kandidatų tapti rezultatyviausiu NKL sezono žaidėju</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-133044-spektaklis-prasideda-5-drasus-naujo-eurolygos-sezono-spejimai.html" class="name">Spektaklis prasideda: 5 drąsūs naujo Eurolygos sezono spėjimai</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-133224-i-hjustona-grizes-motiejunas-buvo-rezultatyviausias-bet-jo-ekipa-beviltiskai-pralaimejo.html" class="image"><img src="/paveikslelis-201351-crop30x30.jpg" alt=""/></a>
														<a href="/news-133224-i-hjustona-grizes-motiejunas-buvo-rezultatyviausias-bet-jo-ekipa-beviltiskai-pralaimejo.html" class="name">Į Hjustoną grįžęs Motiejūnas buvo rezultatyviausias, bet jo ekipa beviltiškai pralaimėjo</a>
							<div class="date">2019-10-01</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-133199-fantastiskai-zaides-daviesas-nukale-barcos-pergale-po-45-minuciu-trilerio.html" class="image"><img src="/paveikslelis-200980-crop30x30.jpg" alt=""/></a>
														<a href="/news-133199-fantastiskai-zaides-daviesas-nukale-barcos-pergale-po-45-minuciu-trilerio.html" class="name">Fantastiškai žaidęs Daviesas nukalė „Barcos“ pergalę po 45 minučių trilerio</a>
							<div class="date">2019-09-29</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-133197-po-netiketo-pralaimejimo-milano-ekipos-bomba-komanda-papilde-scola.html" class="image"><img src="/paveikslelis-199976-crop30x30.jpg" alt=""/></a>
														<a href="/news-133197-po-netiketo-pralaimejimo-milano-ekipos-bomba-komanda-papilde-scola.html" class="name">Po netikėto pralaimėjimo – Milano ekipos bomba: komandą papildė Scola</a>
							<div class="date">2019-09-29</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-133201-real-i-pergale-vede-17-metis-vunderkindas.html" class="image"><img src="/paveikslelis-112282-crop30x30.jpg" alt=""/></a>
														<a href="/news-133201-real-i-pergale-vede-17-metis-vunderkindas.html" class="name">„Real“ į pergalę vedė 17-metis vunderkindas</a>
							<div class="date">2019-09-29</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-133219-ties-pavojinga-riba-balansaves-lietkabelis-prasibrove-i-cempionu-lyga.html" class="image"><img src="/paveikslelis-126449-crop30x30.jpg" alt=""/></a>
														<a href="/news-133219-ties-pavojinga-riba-balansaves-lietkabelis-prasibrove-i-cempionu-lyga.html" class="name">Ties pavojinga riba balansavęs „Lietkabelis“ prasibrovė į Čempionų lygą </a>
							<div class="date">2019-09-30</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script async defer type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
			<script type="text/javascript">branding_linking("https://cbet.lt/JACKPOT125", "88px");</script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
</body>
</html>
