<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-215611-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Keturias NBA komandas turinčioje Kalifornijos valstijoje planuojamas dar didesnis karantino laisvėjimas. Anot gubernatoriaus Gavino Newsomo, netrukus gali ..." /><meta property="og:description" content="Keturias NBA komandas turinčioje Kalifornijos valstijoje planuojamas dar didesnis karantino laisvėjimas. Anot gubernatoriaus Gavino Newsomo, netrukus gali būti leidžiami didžiųjų sporto lygų renginiai.  &bdquo;Pirmąją birželio savaitę ar kiek vėliau profesionalus sportas gali atsinaujinti, žinoma, be žiūrovų ir laikantis visų nurodymų, &ndash; sakė Newsomas. &ndash; Taip galime tikėtis judėjimo į priekį, jeigu mums pavyks išlaikyti dabartines COVID-19 viruso plitimo ..."/><meta property="og:title" content="Ženklas NBA: Kalifornijoje nuo kito mėnesio planuojamas sporto lygų sugrįžimas"/><meta property="og:url" content="https://www.basketnews.lt/news-139232-zenklas-nba-kalifornijoje-nuo-kito-menesio-planuojamas-sporto-lygu-sugrizimas.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Ženklas NBA: Kalifornijoje nuo kito mėnesio planuojamas sporto lygų sugrįžimas / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?331" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script async defer type="text/javascript" src="/includes/fuckadblock.min.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/164-moteru-lyga.html">Moterų lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li class="home">
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li >
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li >
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li >
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/video/sarasas.html" class="">Video</a>
																				</li>
												<li >
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li >
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-cbet.html">Prienų „CBet“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/foto.html" class="">Kita</a>
																		<ul>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li >
																					<a href="https://www.patreon.com/BasketNews" class="">Patreon</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
			

			
				<br /><center><div id='BN_1000x250'></div></center><br />




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-139232-zenklas-nba-kalifornijoje-nuo-kito-menesio-planuojamas-sporto-lygu-sugrizimas.html">Ženklas NBA: Kalifornijoje nuo kito mėnesio planuojamas sporto lygų sugrįžimas</a></h1>
							<div class="date">2020-05-19 08:24</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: Zuma Press – Scanpix</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-215611-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-215611-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-215611-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-215611-any1000x1000.jpg"   src="/paveikslelis-215611-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. Zuma Press – Scanpix</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Keturias NBA komandas turinčioje Kalifornijos valstijoje planuojamas dar didesnis karantino laisvėjimas. Anot gubernatoriaus Gavino Newsomo, netrukus gali būti leidžiami didžiųjų sporto lygų renginiai.&nbsp;</p> <p>&bdquo;Pirmąją birželio savaitę ar kiek vėliau profesionalus sportas gali atsinaujinti, žinoma, be žiūrovų ir laikantis visų nurodymų, &ndash; sakė Newsomas. &ndash; Taip galime tikėtis judėjimo į priekį, jeigu mums pavyks išlaikyti dabartines COVID-19 viruso plitimo tendencijas.&ldquo;</p> <p>Tai &ndash; pozityvus ženklas sezono išgelbėjimo planą dėliojančiai NBA ir Kalifornijoje įsikūrusiai pirmenybių lyderei Los Andželo &bdquo;Lakers&ldquo;, taip pat Los Andželo &bdquo;Clippers&ldquo;, &bdquo;Golden State Warriors&ldquo; ir Sakramento &bdquo;Kings&ldquo;.</p> <p>Gubernatorius balandį išplatino keturių etapų karantino laisvėjimo planą, pagal kurį valstija vaduosis iš pandemijos. Trečiasis etapas įtraukė sportą be žiūrovų, ketvirtajame nurodomas sporto grįžimas su gerbėjų auditorija.</p> <p>Pastarajam realizuoti, Newsomo teigimu, dar prireiks nemažai laiko.</p> <p>&bdquo;Sunku įsivaizduoti pilnus stadionus, kol mes nesame įgiję imuniteto, kol nėra vakcinos&ldquo;, &ndash; kalbėjo Kalifornijos gubernatorius.</p> <p>NBA galutinį sprendimą dėl 2019-2020 m. sezono ketina paskelbti birželio pradžioje.</p> <p>Remiantis CNN.com žiniomis, Kalifornijoje užfiksuota daugiau nei 80 tūkst. užsikrėtimų COVID-19 virusu, komplikacijos pareikalavo daugiau nei 3 tūkst. gyvybių.</p>

					<br /><div class="addthis_native_toolbox" data-url="https://www.basketnews.lt/news-139232-zenklas-nba-kalifornijoje-nuo-kito-menesio-planuojamas-sporto-lygu-sugrizimas.html" data-title="Ženklas NBA: Kalifornijoje nuo kito mėnesio planuojamas sporto lygų sugrįžimas"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-139229-karjeros-sezona-zaidusiam-bogdanoviciui-bus-atlikta-operacija.html"><img src="/paveikslelis-214505-crop218x145.jpg" alt="Karjeros sezoną žaidusiam Bogdanovičiui bus atlikta operacija" /></a></div>
					<div class="title"><a href="/news-139229-karjeros-sezona-zaidusiam-bogdanoviciui-bus-atlikta-operacija.html">Karjeros sezoną žaidusiam Bogdanovičiui bus atlikta operacija</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-139222-pippenas-nepatenkintas-kaip-buvo-pavaizduotas-paskutiniame-sokyje.html"><img src="/paveikslelis-215600-crop218x145.jpg" alt="Pippenas nepatenkintas, kaip buvo pavaizduotas „Paskutiniame šokyje“" /></a></div>
					<div class="title"><a href="/news-139222-pippenas-nepatenkintas-kaip-buvo-pavaizduotas-paskutiniame-sokyje.html">Pippenas nepatenkintas, kaip buvo pavaizduotas „Paskutiniame šokyje“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-139212-russellas-del-proverzio-sezono-treneriui-nuopelnu-neskiria.html"><img src="/paveikslelis-213825-crop218x145.jpg" alt="Russellas dėl proveržio sezono treneriui nuopelnų neskiria" /></a></div>
					<div class="title"><a href="/news-139212-russellas-del-proverzio-sezono-treneriui-nuopelnu-neskiria.html">Russellas dėl proveržio sezono treneriui nuopelnų neskiria</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-139221-michaelas-jordanas-buciau-pasirases-sutarti-su-bulls-siekti-septintojo-titulo.html"><img src="/paveikslelis-215411-crop218x145.jpg" alt="Michaelas Jordanas: „Būčiau pasirašęs sutartį su „Bulls“ siekti septintojo titulo“" /></a></div>
					<div class="title"><a href="/news-139221-michaelas-jordanas-buciau-pasirases-sutarti-su-bulls-siekti-septintojo-titulo.html">Michaelas Jordanas: „Būčiau pasirašęs sutartį su „Bulls“ siekti septintojo titulo“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-139206-per-televizija-neparodytos-nba-atkrintamosios-lemtu-900-mln-doleriu-nuostoli.html"><img src="/paveikslelis-215565-crop218x145.jpg" alt="Per televiziją neparodytos NBA atkrintamosios lemtų 900 mln. dolerių nuostolį" /></a></div>
					<div class="title"><a href="/news-139206-per-televizija-neparodytos-nba-atkrintamosios-lemtu-900-mln-doleriu-nuostoli.html">Per televiziją neparodytos NBA atkrintamosios lemtų 900 mln. dolerių nuostolį</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-139213-pirmoji-iversono-ir-jordano-pazintis-su-76ers-naujoko-izeidimu.html"><img src="/paveikslelis-215596-crop218x145.jpg" alt="Pirmoji Iversono ir Jordano pažintis – su „76ers“ naujoko įžeidimu" /></a></div>
					<div class="title"><a href="/news-139213-pirmoji-iversono-ir-jordano-pazintis-su-76ers-naujoko-izeidimu.html">Pirmoji Iversono ir Jordano pažintis – su „76ers“ naujoko įžeidimu</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="139232">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_139232">
                        
            <div class="main_feedbacks2" id="feedbacks-139232">
	<a name="fb"></a>

	<div class="tab-nav-wrapper">
		<ul>
							<li id="load_newest" class="active">
					<a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
				</li>
				<li id="load_best" >
					<a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
				</li>
					</ul>
	</div>

	<div class="feedbacks_prof_filter">
									<a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
				<span>Visi (0)</span>
						</div>

	<div class="feedbacks_list">
			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="139232">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.139232;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="139232">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_139232">
	<input type="hidden" name="a" value="400be3f351e57afc6514d27eef097db4">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=139232]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["139231","139230","139229","139225","139227"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 38 min.</div>
														<a href="/news-139233-filma-prodiusuojantis-lebronas-pagrindiniam-vaidmeniui-prisiviliojo-adama-sandleri.html" class="name">Filmą prodiusuojantis LeBronas pagrindiniam vaidmeniui prisiviliojo Adamą Sandlerį</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-139232-zenklas-nba-kalifornijoje-nuo-kito-menesio-planuojamas-sporto-lygu-sugrizimas.html" class="name">Ženklas NBA: Kalifornijoje nuo kito mėnesio planuojamas sporto lygų sugrįžimas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-139231-savavaliskai-isvykes-baskonia-amerikietis-nepasirode-atnaujintose-klubo-treniruotese.html" class="name">Savavališkai išvykęs „Baskonia“ amerikietis nepasirodė atnaujintose klubo treniruotėse</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 12 val.</div>
														<a href="/news-139230-atamanas-piktinasi-turkijos-lygos-sprendimu-ir-tikisi-eurolygos-sezono-atnaujinimo.html" class="name">Atamanas piktinasi Turkijos lygos sprendimu ir tikisi Eurolygos sezono atnaujinimo</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 13 val.</div>
														<a href="/news-139229-karjeros-sezona-zaidusiam-bogdanoviciui-bus-atlikta-operacija.html" class="name">Karjeros sezoną žaidusiam Bogdanovičiui bus atlikta operacija</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 14 val.</div>
														<a href="/news-139225-krepsinio-klasika-septintajame-nba-finalo-mace-paskutinis-bryanto-ir-lakers-titulas-2010-aisiais.html" class="name">Krepšinio klasika: septintajame NBA finalo mače – paskutinis Bryanto ir „Lakers“ titulas 2010-aisiais</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 16 val.</div>
														<a href="/news-139228-didzioji-dalis-ispanijos-lygos-krepsininku-nenori-pratesti-sezono.html" class="name">Didžioji dalis Ispanijos lygos krepšininkų nenori pratęsti sezono </a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-139221-michaelas-jordanas-buciau-pasirases-sutarti-su-bulls-siekti-septintojo-titulo.html" class="image"><img src="/paveikslelis-215382-crop30x30.jpg" alt=""/></a>
														<a href="/news-139221-michaelas-jordanas-buciau-pasirases-sutarti-su-bulls-siekti-septintojo-titulo.html" class="name">Michaelas Jordanas: „Būčiau pasirašęs sutartį su „Bulls“ siekti septintojo titulo“</a>
							<div class="date">2020-05-18</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-139194-basketnewslt-viktorina-ar-zinosite-siuos-faktus-apie-kleizos-tarptautinius-apdovanojimus-ir-pippeno-karjeros-pabaiga.html" class="image"><img src="/paveikslelis-215588-crop30x30.jpg" alt=""/></a>
														<a href="/news-139194-basketnewslt-viktorina-ar-zinosite-siuos-faktus-apie-kleizos-tarptautinius-apdovanojimus-ir-pippeno-karjeros-pabaiga.html" class="name">„BasketNews.lt“ viktorina: ar žinosite šiuos faktus apie Kleizos tarptautinius apdovanojimus ir Pippeno karjeros pabaigą?</a>
							<div class="date">2020-05-17</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-139222-pippenas-nepatenkintas-kaip-buvo-pavaizduotas-paskutiniame-sokyje.html" class="image"><img src="/paveikslelis-215599-crop30x30.jpg" alt=""/></a>
														<a href="/news-139222-pippenas-nepatenkintas-kaip-buvo-pavaizduotas-paskutiniame-sokyje.html" class="name">Pippenas nepatenkintas, kaip buvo pavaizduotas „Paskutiniame šokyje“</a>
							<div class="date">2020-05-18</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-139202-rimas-kurtinaitis-apie-zalgirio-pasiulyma-ir-lietuvos-ryte-praleista-maloniausia-sezona.html" class="image"><img src="/paveikslelis-214604-crop30x30.jpg" alt=""/></a>
														<a href="/news-139202-rimas-kurtinaitis-apie-zalgirio-pasiulyma-ir-lietuvos-ryte-praleista-maloniausia-sezona.html" class="name">Rimas Kurtinaitis: apie „Žalgirio“ pasiūlymą ir „Lietuvos ryte“ praleistą maloniausią sezoną</a>
							<div class="date">2020-05-16</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-139204-nuo-koronaviruso-mire-cska-gydytojas.html" class="image"><img src="/paveikslelis-215593-crop30x30.jpg" alt=""/></a>
														<a href="/news-139204-nuo-koronaviruso-mire-cska-gydytojas.html" class="name">Nuo koronaviruso mirė CSKA gydytojas</a>
							<div class="date">2020-05-16</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script async defer type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script>
    function adBlockNotDetected() {
        return null;
    }

    function adBlockDetected() {
        
        var item = null;
        var elementsToDisplay = document.getElementsByClassName('showWhenBlocked');
        for (var i = 0; i < elementsToDisplay.length; ++i) {
            item = elementsToDisplay[i];
            item.style.display = 'block';
        }
        var elementsToHide = document.getElementsByClassName('hideWhenBlocked');
        for (i = 0; i < elementsToHide.length; ++i) {
            item = elementsToHide[i];
            item.style.display = 'none';
        }
        
    }

    if(typeof fuckAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);
    }
</script>
<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"01755e254e","applicationID":"409848264","transactionName":"blBTNhcFWBJUBxYKDFcachcWEFkMGgAHEAhNWkFNCwFBEhoSCwYU","queueTime":0,"applicationTime":69,"atts":"QhdQQF8fSxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
