<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-215612-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Los Andželo &amp;bdquo;Lakers&amp;ldquo; žvaigždė LeBronas Jamesas dominuoja ne tik Nacionalinės krepšinio asociacijos (NBA) aikštėse, bet ir už jų ribų. ..." /><meta property="og:description" content="Los Andželo &bdquo;Lakers&ldquo; žvaigždė LeBronas Jamesas dominuoja ne tik Nacionalinės krepšinio asociacijos (NBA) aikštėse, bet ir už jų ribų. &bdquo;Myprotein.com&ldquo; atliko tyrimą ir paskelbė daugiausiai &bdquo;Instagram&ldquo; socialiame tinkle uždirbančių krepšininkų sąrašą, kurio viršuje atsidūrė LeBronas. &bdquo;Karalius&ldquo; instagrame turi 63 mln. sekėjų ir, anot atlikto tyrimo, tai jam potencialiai iš vieno pasidalinto įrašo gali uždirbti 355,5 ..."/><meta property="og:title" content="Daugiausiai instagrame uždirbančių krepšininkų sąraše – absoliuti LeBrono lyderystė"/><meta property="og:url" content="https://www.basketnews.lt/news-139450-daugiausiai-instagrame-uzdirbanciu-krepsininku-sarase-absoliuti-lebrono-lyderyste.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Daugiausiai instagrame uždirbančių krepšininkų sąraše – absoliuti LeBrono lyderystė / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?331" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        Sentry.init({
            dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
            whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
        });
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/164-moteru-lyga.html">Moterų lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li class="home">
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li >
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li >
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li >
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/video/sarasas.html" class="">Video</a>
																				</li>
												<li >
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li >
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-cbet.html">Prienų „CBet“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/foto.html" class="">Kita</a>
																		<ul>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li >
																					<a href="https://www.patreon.com/BasketNews" class="">Patreon</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
			

			
				<br /><center><div id='BN_1000x250'></div></center><br />




			
		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-139450-daugiausiai-instagrame-uzdirbanciu-krepsininku-sarase-absoliuti-lebrono-lyderyste.html">Daugiausiai instagrame uždirbančių krepšininkų sąraše – absoliuti LeBrono lyderystė</a></h1>
							<div class="date">2020-06-01 21:20</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: AFP – Scanpx</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-215612-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-215612-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-215612-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-215612-any1000x1000.jpg"   src="/paveikslelis-215612-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. AFP – Scanpx</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Los Andželo &bdquo;Lakers&ldquo; žvaigždė LeBronas Jamesas dominuoja ne tik Nacionalinės krepšinio asociacijos (NBA) aikštėse, bet ir už jų ribų.</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
				<div class="player_profile">
	<h3><a href="/zaidejai/1642-lebron-james.html">LeBron  James</a></h3>
	<div class="photo"><a href="/zaidejai/1642-lebron-james.html"><img src="/paveikslelis-204323-crop90x135.jpg" border="0" alt="LeBron  James" /></a></div>
	<div class="information">
		<table>
							<tr>
					<td>Komanda:</td>
					<td>
																					<a href="/komandos/357-los-angeles-lakers.html">Los Angeles Lakers</a><br />
																		</td>
				</tr>
										<tr>
					<td>Pozicija:</td>
					<td title="Lengvas kraštas">SF</td>
				</tr>
										<tr>
					<td>Amžius:</td>
					<td>35</td>
				</tr>
										<tr>
					<td>Ūgis:</td>
					<td>203 cm</td>
				</tr>
										<tr>
					<td>Svoris:</td>
					<td>113 kg</td>
				</tr>
										<tr>
					<td>Gimimo vieta:</td>
					<td>Akronas, JAV</td>
				</tr>
					</table>
	</div>
	<div class="main_clear"></div>
	<div class="menu_links">
		<ul>
			<li><a href="/zaidejai/1642-lebron-james.html">Profilis</a></li>
			<li><a href="/zaidejai/1642-lebron-james/naujienos.html">Naujienos</a></li>
			<li><a href="/zaidejai/1642-lebron-james/statistika.html">Statistika</a></li>
		</ul>
	</div>
</div>


			</div>
		</div>
	</div>
</div></p><p>&bdquo;Myprotein.com&ldquo; atliko tyrimą ir paskelbė daugiausiai &bdquo;Instagram&ldquo; socialiame tinkle uždirbančių krepšininkų sąrašą, kurio viršuje atsidūrė LeBronas.</p> <p>&bdquo;Karalius&ldquo; instagrame turi 63 mln. sekėjų ir, anot atlikto tyrimo, tai jam potencialiai iš vieno pasidalinto įrašo gali uždirbti 355,5 tūkst. JAV dolerių.&nbsp;</p> <p>Pagal iš vieno įrašo potencialiai uždirbamus pinigus instagrame LeBronas tarp atletų užima 5-ąją vietą, į priekį užleidžiantis keturis futbolininkus &ndash; Cristiano Ronaldo (975 tūkst. JAV dolerių), Lionelį Messi (837 tūkst. JAV dolerių), Neymarą (775,3 tūkst. JAV dolerių) ir Davidą Beckhamą (357 tūkst. JAV dolerių).</p> <p>Tarp krepšininkų antroje vietoje žengia &bdquo;Golden State Warriors&ldquo; lyderis Stephenas Curry, turintis 30,2 mln. sekėjų ir iš vieno įrašo instagrame potencialiai uždirbantis 170,5 tūkst. JAV dolerių.</p> <p>Trečioje ir ketvirtoje vietoje žengia karjerą jau baigę Shaquielle'as O'Nealas (16,5 mln. sekėjų, 93,2 tūkst. JAV dolerių) ir Dwyane'as Wade'as (16,6 mln. sekėjų, 89,7 tūkst. JAV dolerių), penktoje &ndash; Russellas Westbrookas (15,2 mln. sekėjų, 82,1 tūkst. JAV dolerių).</p> <p>7,9 mln. sekėjų instagrame turintis praėjusio sezono NBA MVP Giannis Antetokounmpo iš vieno įrašo potencialiai uždirba 42,8 tūkst. JAV dolerių ir sąraše tarp krepšininkų rikiuojasi 8-as.</p>

					<br /><div class="addthis_sharing_toolbox" data-url="https://www.basketnews.lt/news-139450-daugiausiai-instagrame-uzdirbanciu-krepsininku-sarase-absoliuti-lebrono-lyderyste.html" data-title="Daugiausiai instagrame uždirbančių krepšininkų sąraše – absoliuti LeBrono lyderystė"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-139407-bulls-kita-savaite-atnaujins-treniruotes-i-cikaga-artimiausiu-metu-atvyks-ir-karnisovas.html"><img src="/paveikslelis-215230-crop218x145.jpg" alt="„Bulls“ kitą savaitę atnaujins treniruotes, į Čikagą artimiausiu metu atvyks ir Karnišovas" /></a></div>
					<div class="title"><a href="/news-139407-bulls-kita-savaite-atnaujins-treniruotes-i-cikaga-artimiausiu-metu-atvyks-ir-karnisovas.html">„Bulls“ kitą savaitę atnaujins treniruotes, į Čikagą artimiausiu metu atvyks ir Karnišovas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-139448-dar-vienas-naujokas-ax-armani-exchange-sukirto-rankomis-su-shieldsu.html"><img src="/paveikslelis-185257-crop218x145.jpg" alt="Dar vienas naujokas: „AX Armani Exchange“ sukirto rankomis su Shieldsu" /></a></div>
					<div class="title"><a href="/news-139448-dar-vienas-naujokas-ax-armani-exchange-sukirto-rankomis-su-shieldsu.html">Dar vienas naujokas: „AX Armani Exchange“ sukirto rankomis su Shieldsu</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-139432-krepsinio-klasika-monstriskas-sabonio-pasirodymas-pries-jordano-tempiama-bulls.html"><img src="/paveikslelis-215732-crop218x145.jpg" alt="Krepšinio klasika: monstriškas Sabonio pasirodymas prieš Jordano tempiamą „Bulls“" /></a></div>
					<div class="title"><a href="/news-139432-krepsinio-klasika-monstriskas-sabonio-pasirodymas-pries-jordano-tempiama-bulls.html">Krepšinio klasika: monstriškas Sabonio pasirodymas prieš Jordano tempiamą „Bulls“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-139424-15-valandu-kelia-sukores-celtics-gynejas-aktyviai-dalyvavo-proteste-uz-juodaodziu-teises.html"><img src="/paveikslelis-215729-crop218x145.jpg" alt="15 valandų kelią sukoręs „Celtics“ gynėjas aktyviai dalyvavo proteste už juodaodžių teises" /></a></div>
					<div class="title"><a href="/news-139424-15-valandu-kelia-sukores-celtics-gynejas-aktyviai-dalyvavo-proteste-uz-juodaodziu-teises.html">15 valandų kelią sukoręs „Celtics“ gynėjas aktyviai dalyvavo proteste už juodaodžių teises</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-139436-jav-kaustancio-rasizmo-fone-ujiri-ispazintis-man-tai-kainavo-akimirka-o-ponui-floydui-gyvenima.html"><img src="/paveikslelis-215736-crop218x145.jpg" alt="JAV kaustančio rasizmo fone – Ujiri išpažintis: „Man tai kainavo akimirką, o ponui Floydui – gyvenimą“" /></a></div>
					<div class="title"><a href="/news-139436-jav-kaustancio-rasizmo-fone-ujiri-ispazintis-man-tai-kainavo-akimirka-o-ponui-floydui-gyvenima.html">JAV kaustančio rasizmo fone – Ujiri išpažintis: „Man tai kainavo akimirką, o ponui Floydui – gyvenimą“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-139413-bealas-jauciasi-ivertintas-neitiketinas-jausmas-kai-girdi-jog-kyrie-ir-kd-nori-taves-komandoje.html"><img src="/paveikslelis-215722-crop218x145.jpg" alt="Bealas jaučiasi įvertintas: „Neįtikėtinas jausmas, kai girdi, jog Kyrie ir KD nori tavęs komandoje“" /></a></div>
					<div class="title"><a href="/news-139413-bealas-jauciasi-ivertintas-neitiketinas-jausmas-kai-girdi-jog-kyrie-ir-kd-nori-taves-komandoje.html">Bealas jaučiasi įvertintas: „Neįtikėtinas jausmas, kai girdi, jog Kyrie ir KD nori tavęs komandoje“</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="139450">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_139450">
                        
            <div class="main_feedbacks2" id="feedbacks-139450">
	<a name="fb"></a>

	<div class="tab-nav-wrapper">
		<ul>
							<li id="load_newest" class="active">
					<a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
				</li>
				<li id="load_best" >
					<a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
				</li>
					</ul>
	</div>

	<div class="feedbacks_prof_filter">
									<a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
				<span>Visi (1)</span>
						</div>

	<div class="feedbacks_list">
					<div class="item" data-id="2133489">
    <a name="fb2133489" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    ...
                            </div>
            <div class="text">
                                <span>Paprastas būdas kalti babkes (kai pasekėjų aišku yra) :)</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 30 min.</div>
                <div class="voting" id="vote_2133489">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.NVRKRlN0NDNXMkljRTJQMDkxMUs5UlZRbEZ0QXRmckdxcVRVWlhrVzZGMD0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.VCtMRVhoKzRxd2FhU3ZTMHA4VWJ3ZFdKVWJaUUhxc0crUjkydGNUbCsrWT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2133489">Atsakyti</a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2133489"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2133489" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="139450">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.139450;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="139450">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 1
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_139450">
	<input type="hidden" name="a" value="c49a2c5bd0fad3b1f38b015d791fc2ea">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=139450]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["139442","139449","139448","139447","139446"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 45 min.</div>
														<a href="/news-139451-popovichius-isliejo-pykti-trumpas-yra-isprotejes.html" class="name">Popovichius išliejo pyktį: „Trumpas yra išprotėjęs“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-139450-daugiausiai-instagrame-uzdirbanciu-krepsininku-sarase-absoliuti-lebrono-lyderyste.html" class="name">Daugiausiai instagrame uždirbančių krepšininkų sąraše – absoliuti LeBrono lyderystė</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-139449-obradoviciaus-ateitis-fenerbahce-paaiskes-artimiausiu-metu.html" class="name">Obradovičiaus ateitis „Fenerbahče“ paaiškės artimiausiu metu</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-139448-dar-vienas-naujokas-ax-armani-exchange-sukirto-rankomis-su-shieldsu.html" class="name">Dar vienas naujokas: „AX Armani Exchange“ sukirto rankomis su Shieldsu</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-139447-nesibaigiancius-protestus-jav-bandantis-malsinti-rodmanas-nesame-sumauti-zverys.html" class="name">Nesibaigiančius protestus JAV bandantis malšinti Rodmanas: „Nesame sumauti žvėrys“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-139446-cska-siekia-nutraukti-sutarti-su-strelnieku.html" class="name">CSKA siekia nutraukti sutartį su Strelnieku</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-139445-lenkai-ruosiasi-antrajai-koronaviruso-bangai-sezonas-prasides-menesiu-anksciau.html" class="name">Lenkai ruošiasi antrajai koronaviruso bangai – sezonas prasidės mėnesiu anksčiau</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="player_league_statistics">
		<h3><a href="/zaidejai/1642-lebron-james.html">LeBron  James</a></h3>
		<div class="images">
			<div class="league"><a href="/lygos/59-nacionaline-krepsinio-asociacija.html"><img src="/paveikslelis-161333-any150x150.jpg" border="0" alt="LeBron  James" /></a></div>
			<div class="photo"><a href="/zaidejai/1642-lebron-james.html"><img src="/paveikslelis-204323-crop100x150.jpg" border="0" alt="LeBron  James" /></a></div>
		</div>
		<div class="information">
			<table>
															
										<tr>
						<td title="Minutės">MIN:</td>
						<td>34.9</td>
					</tr>
								
				
				<tr>
					<td title="Taškai">PTS:</td>
					<td>25.73 <span>(54.31%)</span></td>
				</tr>
									<tr>
						<td title="Atkovoti kamuoliai">REB:</td>
						<td>7.85</td>
					</tr>
													<tr>
						<td title="Rezultatyvūs perdavimai">AS:</td>
						<td>10.6</td>
					</tr>
													<tr>
						<td title="Perimti kamuoliai">ST:</td>
						<td>1.23</td>
					</tr>
													<tr>
						<td title="Blokuoti metimai">BS:</td>
						<td>0.5</td>
					</tr>
													<tr>
						<td title="Prarasti kamuoliai">TO:</td>
						<td>3.98</td>
					</tr>
								<tr>
					<td title="Rungtynių skaičius">GM:</td>
					<td>60</td>
				</tr>
			</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/zaidejai/1642-lebron-james.html">Profilis</a></li>
				<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a></li>
				<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">2019/2020</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-139432-krepsinio-klasika-monstriskas-sabonio-pasirodymas-pries-jordano-tempiama-bulls.html" class="image"><img src="/paveikslelis-215732-crop30x30.jpg" alt=""/></a>
														<a href="/news-139432-krepsinio-klasika-monstriskas-sabonio-pasirodymas-pries-jordano-tempiama-bulls.html" class="name">Krepšinio klasika: monstriškas Sabonio pasirodymas prieš Jordano tempiamą „Bulls“</a>
							<div class="date">2020-05-31</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-139442-lietkabelis-neteko-lyderio-pustrecio-karto-atlyginima-pasikeles-sakicius-keliasi-i-rusija.html" class="image"><img src="/paveikslelis-200297-crop30x30.jpg" alt=""/></a>
														<a href="/news-139442-lietkabelis-neteko-lyderio-pustrecio-karto-atlyginima-pasikeles-sakicius-keliasi-i-rusija.html" class="name">„Lietkabelis“ neteko lyderio: pustrečio karto atlyginimą pasikėlęs Šakičius keliasi į Rusiją</a>
							<div class="date">Prieš 8 val.</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-139422-ax-armani-exchange-isbrauke-edgara-ulanova-is-savo-taikiniu-saraso.html" class="image"><img src="/paveikslelis-200299-crop30x30.jpg" alt=""/></a>
														<a href="/news-139422-ax-armani-exchange-isbrauke-edgara-ulanova-is-savo-taikiniu-saraso.html" class="name">„AX Armani Exchange“ išbraukė Edgarą Ulanovą iš savo taikinių sąrašo</a>
							<div class="date">2020-05-31</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-139417-trecioji-vasaros-lygos-komanda-burys-1999-aisiais-gimusiu-krepsininku-ir-16-metis-talentas.html" class="image"><img src="/paveikslelis-214853-crop30x30.jpg" alt=""/></a>
														<a href="/news-139417-trecioji-vasaros-lygos-komanda-burys-1999-aisiais-gimusiu-krepsininku-ir-16-metis-talentas.html" class="name">Trečioji vasaros lygos komanda – būrys 1999-aisiais gimusių krepšininkų ir 16-metis talentas</a>
							<div class="date">2020-05-30</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-139426-rokas-giedraitis-real-klubo-akiratyje.html" class="image"><img src="/paveikslelis-211433-crop30x30.jpg" alt=""/></a>
														<a href="/news-139426-rokas-giedraitis-real-klubo-akiratyje.html" class="name">Rokas Giedraitis – „Real“ klubo akiratyje</a>
							<div class="date">2020-05-31</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script async defer type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"01755e254e","applicationID":"409848264","transactionName":"blBTNhcFWBJUBxYKDFcachcWEFkMGgAHEAhNWkFNCwFBEhoSCwYU","queueTime":0,"applicationTime":54,"atts":"QhdQQF8fSxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
