<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-217016-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Paulius Jankūnas pradeda savo 18-ąjį, o Artūras Milaknis &amp;ndash; 14-ąjį profesionalo sezoną, tačiau pastarosios dienos abiems jiems &amp;ndash; tarsi ..." /><meta property="og:description" content="Paulius Jankūnas pradeda savo 18-ąjį, o Artūras Milaknis &ndash; 14-ąjį profesionalo sezoną, tačiau pastarosios dienos abiems jiems &ndash; tarsi rugsėjo 1-oji naujoje mokykloje. Kauno &bdquo;Žalgiriui&ldquo; penktadienį davus startą 2020-21 m. sezonui, ilgiau klube rungtyniaujantys žalgiriečiai pratinasi prie naujo jiems vadovaujančio balso ir naujų treniruočių. Kitokios jos nuo apšilimo, kuriam dabar diriguoja Sigitas Kavaliauskas, o nebe Justinas Grainys, iki krepšinio ..."/><meta property="og:title" content="Permainos Kaune „Žalgirio“ rūbinės vedlius grąžino į naujokų suolą"/><meta property="og:url" content="https://www.basketnews.lt/news-140854-permainos-kaune-zalgirio-rubines-vedlius-grazino-i-naujoku-suola.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/jmiklovas"/><title>Permainos Kaune „Žalgirio“ rūbinės vedlius grąžino į naujokų suolą / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?402" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_cbet_20200701/styles.css?v=2" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        Sentry.init({
            dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
            whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
        });
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/99-regionu-krepsinio-lyga.html">RKL</a></li>
													<li><a href="/lygos/164-moteru-lyga.html">Moterų lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li class="home">
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li >
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li >
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li >
																					<a href="/rungtynes/tvarkarastis/visos.0.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/rezultatai/visos.0.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/video/sarasas.html" class="">Video</a>
																				</li>
												<li >
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li >
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-cbet.html">Prienų „CBet“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/foto.html" class="">Kita</a>
																		<ul>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li >
																					<a href="https://www.patreon.com/BasketNews" class="">Patreon</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86864-portland-trail-blazers-memphis-grizzlies.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86864-portland-trail-blazers-memphis-grizzlies.html">Grizzlies</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">126</div>
										<div class="row2">122</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86864-portland-trail-blazers-memphis-grizzlies.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86866-denver-nuggets-utah-jazz.html">Nuggets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86866-denver-nuggets-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															20:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86866-denver-nuggets-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86867-toronto-raptors-brooklyn-nets.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86867-toronto-raptors-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															23:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86867-toronto-raptors-brooklyn-nets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86868-boston-celtics-philadelphia-76ers.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86868-boston-celtics-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															01:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86868-boston-celtics-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86869-los-angeles-clippers-dallas-mavericks.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86869-los-angeles-clippers-dallas-mavericks.html">Mavericks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86869-los-angeles-clippers-dallas-mavericks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86870-milwaukee-bucks-orlando-magic.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86870-milwaukee-bucks-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86870-milwaukee-bucks-orlando-magic.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86871-miami-heat-indiana-pacers.html">Heat</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86871-miami-heat-indiana-pacers.html">Pacers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86871-miami-heat-indiana-pacers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86872-oklahoma-thunder-houston-rockets.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86872-oklahoma-thunder-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86872-oklahoma-thunder-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86894-los-angeles-lakers-portland-trail-blazers.html">Lakers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86894-los-angeles-lakers-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86894-los-angeles-lakers-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 0,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






           
				<br /><center><div id='BN_1000x250'></div></center><br />



		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-140854-permainos-kaune-zalgirio-rubines-vedlius-grazino-i-naujoku-suola.html">Permainos Kaune „Žalgirio“ rūbinės vedlius grąžino į naujokų suolą</a></h1>
							<div class="author_block">
											<img src="/paveikslelis-185646-crop50x50.jpg" alt="Jonas Miklovas" class="photo" />
																<div class="name"><a href="/naujienos/zurnalistas/8-jonas-miklovas.html">Jonas Miklovas</a></div>
																<div class="description">„BasketNews.lt“</div>
										<div class="date">2020-08-17 18:47</div>
				</div>
				<div class="main_clear"></div>
								</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				                        						<div class="main_hide" id="slider_photo_caption_216991"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_217006"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_216992"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_216997"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_216986"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
						</div>
                    							<script type="text/javascript" src="/includes/jquery-cycle/jquery.cycle.all.min.js?2"></script>
						<div class="image_block_scroll">
							<div class="window lightgallery_slider">
																	<div>
										<span class="image">
											<a data-photo-id="216991" class="lightgallery_item">
												<img src="/paveikslelis-216991-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="217006" class="lightgallery_item">
												<img src="/paveikslelis-217006-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="216992" class="lightgallery_item">
												<img src="/paveikslelis-216992-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="216997" class="lightgallery_item">
												<img src="/paveikslelis-216997-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="216986" class="lightgallery_item">
												<img src="/paveikslelis-216986-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
											</span>
																			</div>
															</div>
						</div>
						<script type="text/javascript">
							$(document).ready(function(){
                                $('a.lightgallery_item').click(function ()
                                {
                                    var id = $(this).data('photo-id');
                                    if (id)
                                    {
										$('.lightgallery a.list_item[data-photo-id="' + id + '"]').click();
                                    }
                                    return false;
                                });
							});
							$('.image_block_scroll .window').cycle({
								fx:     'scrollLeft',
								timeout: 5000,
								delay:  -2000
							});
						</script>
					
					<p><a href="https://www.basketnews.lt/zaidejai/1650-paulius-jankunas.html">Paulius Jankūnas</a> pradeda savo 18-ąjį, o <a href="https://www.basketnews.lt/zaidejai/5628-arturas-milaknis.html">Artūras Milaknis</a> &ndash; 14-ąjį profesionalo sezoną, tačiau pastarosios dienos abiems jiems &ndash; tarsi rugsėjo 1-oji naujoje mokykloje.</p> <p><div class="block_block block_gallery">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_photos">
        <h3>Fotogalerija</h3>		<div class="information">
            				<div class="main_hide" id="gallery_photo_caption_217016"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216987"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217005"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216991"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217009"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217013"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216994"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216996"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217006"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217017"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217000"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216985"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217002"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217010"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216995"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217014"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217003"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216993"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216986"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216988"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217001"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216990"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216989"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217015"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217007"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216998"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217004"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216992"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217012"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217008"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217018"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216997"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_216999"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_217011"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            			<div class="lightgallery">
									<a data-photo-id="217016" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217016-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217016-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217016-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217016" href="/paveikslelis-217016-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217016-crop600x350.jpg" />
					</a>
									<a data-photo-id="216987" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216987-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216987-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216987-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216987" href="/paveikslelis-216987-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216987-crop600x350.jpg" />
					</a>
									<a data-photo-id="217005" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217005-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217005-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217005-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217005" href="/paveikslelis-217005-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217005-crop600x350.jpg" />
					</a>
									<a data-photo-id="216991" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216991-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216991-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216991-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216991" href="/paveikslelis-216991-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216991-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217009" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217009-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217009-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217009-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217009" href="/paveikslelis-217009-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217009-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217013" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217013-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217013-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217013-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217013" href="/paveikslelis-217013-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217013-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216994" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216994-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216994-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216994-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216994" href="/paveikslelis-216994-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216994-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216996" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216996-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216996-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216996-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216996" href="/paveikslelis-216996-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216996-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217006" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217006-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217006-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217006-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217006" href="/paveikslelis-217006-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217006-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217017" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217017-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217017-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217017-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217017" href="/paveikslelis-217017-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217017-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217000" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217000-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217000-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217000-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217000" href="/paveikslelis-217000-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217000-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216985" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216985-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216985-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216985-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216985" href="/paveikslelis-216985-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216985-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217002" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217002-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217002-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217002-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217002" href="/paveikslelis-217002-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217002-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217010" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217010-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217010-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217010-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217010" href="/paveikslelis-217010-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217010-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216995" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216995-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216995-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216995-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216995" href="/paveikslelis-216995-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216995-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217014" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217014-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217014-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217014-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217014" href="/paveikslelis-217014-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217014-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217003" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217003-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217003-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217003-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217003" href="/paveikslelis-217003-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217003-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216993" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216993-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216993-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216993-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216993" href="/paveikslelis-216993-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216993-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216986" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216986-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216986-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216986-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216986" href="/paveikslelis-216986-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216986-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216988" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216988-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216988-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216988-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216988" href="/paveikslelis-216988-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216988-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217001" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217001-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217001-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217001-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217001" href="/paveikslelis-217001-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217001-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216990" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216990-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216990-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216990-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216990" href="/paveikslelis-216990-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216990-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216989" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216989-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216989-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216989-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216989" href="/paveikslelis-216989-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216989-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217015" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217015-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217015-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217015-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217015" href="/paveikslelis-217015-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217015-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217007" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217007-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217007-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217007-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217007" href="/paveikslelis-217007-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217007-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216998" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216998-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216998-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216998-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216998" href="/paveikslelis-216998-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216998-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217004" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217004-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217004-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217004-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217004" href="/paveikslelis-217004-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217004-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216992" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216992-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216992-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216992-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216992" href="/paveikslelis-216992-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216992-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217012" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217012-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217012-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217012-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217012" href="/paveikslelis-217012-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217012-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217008" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217008-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217008-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217008-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217008" href="/paveikslelis-217008-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217008-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217018" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217018-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217018-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217018-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217018" href="/paveikslelis-217018-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217018-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216997" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216997-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216997-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216997-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216997" href="/paveikslelis-216997-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216997-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="216999" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-216999-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-216999-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-216999-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_216999" href="/paveikslelis-216999-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-216999-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="217011" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217011-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217011-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217011-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_217011" href="/paveikslelis-217011-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-217011-crop600x350.jpg"  style="display: none;"/>
					</a>
							</div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Kauno &bdquo;Žalgiriui&ldquo; penktadienį davus startą 2020-21 m. sezonui, ilgiau klube rungtyniaujantys žalgiriečiai pratinasi prie naujo jiems vadovaujančio balso ir naujų treniruočių.</p> <p>Kitokios jos nuo apšilimo, kuriam dabar diriguoja <a href="https://www.basketnews.lt/personalas/104-sigitas-kavaliauskas.html">Sigitas Kavaliauskas</a>, o nebe <a href="https://www.basketnews.lt/personalas/492-justinas-grainys.html">Justinas Grainys</a>, iki krepšinio sistemos diegimo, kurios smegenys dabar bus austras <a href="https://www.basketnews.lt/personalas/611-martin-schiller.html">Martinas Schilleris</a>, o nebe <a href="https://www.basketnews.lt/personalas/224-sarunas-jasikevicius.html">Šarūnas Jasikevičius</a>.</p> <p>&bdquo;Verčiame naują lapą &bdquo;Žalgirio&ldquo; istorijoje, labai viskas įdomu, &ndash; tinklalapiui &bdquo;<a href="/">BasketNews.lt</a>&ldquo; pasakojo Jankūnas. &ndash; Labai įdomu, į ką išsirutulios tas statymo, kūrybos procesas.</p> <p>Kai viskas nauja, ir pačiam viskas įdomu.&ldquo;</p> <p>&bdquo;Su Šarūnu jau žinojome, kas bus, kas laukia, &ndash; sakė Milaknis. &ndash; Čia viskas nauja, mokomės gynybos, puolimo, ko treneris nori. Jis turi savo sistemą ir ja tiki, kaip Šaras tikėjo savąja. Nuo mūsų priklausys, kaip ji veiks.&ldquo;</p> <p>Vyriausi &bdquo;Žalgirio&ldquo; krepšininkai yra praktiškai bendraamžiai su savo naujuoju treneriu. Jankūnui &ndash; 36-eri, Milakniui &ndash; 34-eri, Schilleriui &ndash; 38-eri.</p> <p>Jankūnas ir Milaknis yra tie žmonės, kuriuos kaip rūbinės kertinius akmenis Schilleris įvardijo savo pirmajame interviu Kaune. Su abiem jais, kaip ir su kitais &bdquo;Žalgirio&ldquo; krepšininkais, naujasis strategas daug bendravo dar prieš žengdamas ant parketo.</p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/CDbCBGKUk4g?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p>Prieš pradėdamas pokalbius apie krepšininkų vaidmenis kitam sezonui, naujasis &bdquo;Žalgirio&ldquo; strategas pasiruošė vaizdo medžiagą apie kiekvieną žaidėją. Tai paliko įspūdį jo naujiesiems auklėtiniams.</p> <p>&bdquo;Jis buvo labai gerai buvo išanalizavęs žaidėjus, sudaręs rungtynių iškarpas, kuriuose sudėjo dalykus, kuriuos norėtų, kad kiekvienas žaidėjas darytų, kuriuos mes kaip komanda darytume, &ndash; pasakojo Jankūnas. &ndash; Buvo labai stipriai pasiruošęs tiems pokalbiams ir aiškiai išdėstė, kas jam patinka, ką norėtų pakeisti.</p><div style="text-align: center;margin-left: auto;margin-right: auto;overflow: hidden;">
<div id="BN_640x480_OutStream"></div>
                </div> <p>Žinojo stipriąsias puses, procentus, kur daugiausia atakuoji, kur giniesi, kokia gynybos sistema tinka, kokia ne. Stiprybes ir silpnybes žinojo puikiai.&ldquo;</p> <p>&bdquo;Parodė gerų momentų, parodė blogų, &ndash; tinklalapiui &bdquo;<a href="https://www.basketnews.lt">BasketNews.lt</a>&ldquo; kalbėjo <a href="https://www.basketnews.lt/zaidejai/21300-thomas-walkup.html">Thomasas Walkupas</a>. &ndash; Nebuvo taip, kad vien tik girtų &ndash; pasakė, ir kas jam nepatiko. Tai buvo labai geras susitikimas.&ldquo;</p> <p>Milakniui įspūdį paliko ne tik trenerio žinių bagažas, bet ir žmogiškumas.</p> <p>&bdquo;Tai buvo toks galbūt pirmas mano karjeroje artimas pokalbis su treneriu, &ndash; sakė &bdquo;Žalgirio&ldquo; snaiperis. &ndash; Su treneriais būna skambutis, pasveikina su nauju kontraktu, pakalbi ir viskas. O čia buvo daugiau. Nenoriu lįsti į detales, bet pokalbis buvo daug nuoširdesnis, ne tik apie krepšinį, bet ir apie gyvenimą, šeimą.&ldquo;</p> <p><div class="image_block"><div class="image"><img src="/paveikslelis-216990-any630x500.jpg" title="" alt="" border="0" /></div><div class="description"></div><div class="author">Nuotr. BasketNews.lt/D. Lukšta</div></div>Milakniui pastarieji metai asmeniniame gyvenime buvo kupini įvykių. Pernai birželį jis vedė širdies draugę Laurą, o šių metų balandį pora susilaukė pirmagimio Motiejaus.</p> <p>Šeimyniniai rūpesčiai buvo tai, kas padėjo greičiau bėgti laikui per karantiną pavasarį, tačiau galiausiai naujojo sezono laukimas vis tiek prailgo.</p> <p>&bdquo;Be galo ilgas pusmetis. Keistas laikotarpis, &ndash; sakė į komandines treniruotes po ilgos pertraukos grįžęs Milaknis. &ndash; Kaip ir labai greitai prabėgo, bet ir labai lėtai. Buvo sudarytos programos, sportavau visą laikotarpį, žinojau, kad negalima nė savaitei atsipalaiduoti, nes sugrįžti tokio amžiaus būna labai sunku.</p> <p>Keisčiausia buvo gegužės pabaigoje, kai po dviejų mėnesių nežaidimo jau tarsi žiūri, kada prasidės stovykla, užmeti akį į kalendorių ir matai, kad dar liko du mėnesiai. Jie ėjo sunkiausiai ir ilgiausiai.&ldquo;</p> <p>Milaknis buvo tas, apie kurio sutartį su &bdquo;Žalgiriu&ldquo; klubas paskelbė vėliausiai. Visgi jokios dramos, sako pats krepšininkas, čia nebuvo. Jis laukė, kokiu keliu trenerio paieškose pasuks &bdquo;Žalgiris&ldquo;, kadangi norėjo išgirsti, kokį vaidmenį naujasis strategas matys vienam vyriausių klubo žaidėjų.</p> <p>Kai pasikalbėjo su Schilleriu, dvejonių dėl kontrakto pratęsimo nebeliko.</p> <p>&bdquo;Žodinis susitarimas su &bdquo;Žalgiriu&ldquo; buvo pasiektas daug anksčiau, tik oficialiai paskelbė vėliau, tai gal atrodė, kad buvo dvejonių.</p> <p>Laukiau trenerio, norėjau šnektelėti su juo dėl savo ateities. Bet pasiūlymas iš &bdquo;Žalgirio&ldquo; buvo žymiai anksčiau&ldquo;, &ndash; pasakojo Milaknis.</p> <p>Kaune jis su pertraukomis žaidė 11 sezonų, Jankūnas &ndash; 16. Abiejų jų vieta klubo hierarchijoje nekvestionuojama. Ir jeigu Milaknis su &bdquo;Žalgiriu&ldquo; turi dar dvejus metus galiojančią sutartį, tai Jankūnui šie kontrakto metai yra paskutiniai.</p> <p><div class="image_block"><div class="image"><img src="/paveikslelis-217014-any630x500.jpg" title="" alt="" border="0" /></div><div class="description"></div><div class="author">Nuotr. BasketNews.lt/D. Lukšta</div></div>Ar galvoje sukasi idėjos apie karjeros pabaigą?</p> <p>&bdquo;Minčių yra visokių, &ndash; pripažino &bdquo;Žalgirio&ldquo; kapitonas. &ndash; Be abejo, jau pagalvoji, nes metų daug, bet pagrindinis sprendimas dar nepriimtas.&ldquo;</p> <p>&bdquo;Žalgirio&ldquo; rūbinės kertiniai akmenys kol kas toli nežiūri. Permainų vėjas Kaune Jankūną ir Milaknį grąžino į naujokų suolą ir jiems nekantru, į ką tai išaugs.</p> <p>&bdquo;Kartais kažkam atrodė, kad ir Šaro sistema neveikia, bet tikėjimas duoda vaisių ir anksčiau vėliau viskas būna geriau, &ndash; įsitikinęs Milaknis. &ndash; Dabar irgi reikės laiko ir kantrybės. Komanda gera, talentinga, alkana, manau, viskas bus gerai. Jeigu tik apskritai viskas įvyks.&ldquo;</p>

					<br /><div class="addthis_native_toolbox" data-url="https://www.basketnews.lt/news-140854-permainos-kaune-zalgirio-rubines-vedlius-grazino-i-naujoku-suola.html" data-title="Permainos Kaune „Žalgirio“ rūbinės vedlius grąžino į naujokų suolą"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-140814-konkurencijos-nebijantis-vasturia-aiksteje-daugiau-ar-maziau-darau-viska.html"><img src="/paveikslelis-216957-crop218x145.jpg" alt="Konkurencijos nebijantis Vasturia: „Aikštėje daugiau ar mažiau darau viską“" /></a></div>
					<div class="title"><a href="/news-140814-konkurencijos-nebijantis-vasturia-aiksteje-daugiau-ar-maziau-darau-viska.html">Konkurencijos nebijantis Vasturia: „Aikštėje daugiau ar mažiau darau viską“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-140842-lauvergneas-apie-savo-vaidmeni-zalgiryje-bei-domejimasi-lietuvos-istorija.html"><img src="/paveikslelis-216983-crop218x145.jpg" alt="Lauvergne'as: apie savo vaidmenį „Žalgiryje“ bei domėjimąsi Lietuvos istorija" /></a></div>
					<div class="title"><a href="/news-140842-lauvergneas-apie-savo-vaidmeni-zalgiryje-bei-domejimasi-lietuvos-istorija.html">Lauvergne'as: apie savo vaidmenį „Žalgiryje“ bei domėjimąsi Lietuvos istorija</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-140815-sirgaliai-isrinko-zalgirio-desimtmecio-komanda.html"><img src="/paveikslelis-87502-crop218x145.jpg" alt="Sirgaliai išrinko „Žalgirio“ dešimtmečio komandą" /></a></div>
					<div class="title"><a href="/news-140815-sirgaliai-isrinko-zalgirio-desimtmecio-komanda.html">Sirgaliai išrinko „Žalgirio“ dešimtmečio komandą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-140839-schilleris-apie-spaudima-pakeiciant-jasikeviciu-ir-vykusias-derybas-su-zalgiriu.html"><img src="/paveikslelis-216980-crop218x145.jpg" alt="Schilleris: apie spaudimą pakeičiant Jasikevičių ir vykusias derybas su „Žalgiriu“" /></a></div>
					<div class="title"><a href="/news-140839-schilleris-apie-spaudima-pakeiciant-jasikeviciu-ir-vykusias-derybas-su-zalgiriu.html">Schilleris: apie spaudimą pakeičiant Jasikevičių ir vykusias derybas su „Žalgiriu“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-140853-cempionu-lyga-keicia-atrankos-sistema-bus-organizuojami-finalo-ketverto-turnyrai.html"><img src="/paveikslelis-217027-crop218x145.jpg" alt="Čempionų lyga keičia atrankos sistemą: bus organizuojami finalo ketverto turnyrai" /></a></div>
					<div class="title"><a href="/news-140853-cempionu-lyga-keicia-atrankos-sistema-bus-organizuojami-finalo-ketverto-turnyrai.html">Čempionų lyga keičia atrankos sistemą: bus organizuojami finalo ketverto turnyrai</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-140841-saro-ir-schillerio-darbo-metodikas-lygines-grigonis-viskas-yra-kitaip.html"><img src="/paveikslelis-216984-crop218x145.jpg" alt="Šaro ir Schillerio darbo metodikas lyginęs Grigonis: „Viskas yra kitaip“" /></a></div>
					<div class="title"><a href="/news-140841-saro-ir-schillerio-darbo-metodikas-lygines-grigonis-viskas-yra-kitaip.html">Šaro ir Schillerio darbo metodikas lyginęs Grigonis: „Viskas yra kitaip“</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="140854">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_140854">
                        
            <div class="main_feedbacks2" id="feedbacks-140854">
	<a name="fb"></a>

	<div class="tab-nav-wrapper">
		<ul>
							<li id="load_newest" class="active">
					<a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
				</li>
				<li id="load_best" >
					<a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
				</li>
					</ul>
	</div>

	<div class="feedbacks_prof_filter">
									<a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
				<span>Visi (1)</span>
						</div>

	<div class="feedbacks_list">
					<div class="item" data-id="2150246">
    <a name="fb2150246" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    razvadniak
                            </div>
            <div class="text">
                                <span>labai nebloga laidele buratinams kurie tikisi laimet lazybose

<iframe width="480" height="270" src="https://www.youtube.com/embed/LZ7iPh1n-TA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 2 min.</div>
                <div class="voting" id="vote_2150246">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.cys3SnBhdWFtQ2hPUGV3NGpUTDhoZUVJcXd3TmpnRFljZzdnMXpUaXBPOD0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.M3BaOFkvelZNQUViRjVnOGZtRmR0TUsveXRPT2NhQUFvZ2dKNlhUTFZNST0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2150246">Atsakyti</a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2150246"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2150246" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="140854">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.140854;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="140854">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 1
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_140854">
	<input type="hidden" name="a" value="de2086a71f7232cf2d081d1e65a847d8">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=140854]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["140848","140842","140855","140853","140852"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 23 min.</div>
														<a href="/news-140855-dzukijai-vadovaus-makedonas.html" class="name">„Dzūkijai“ vadovaus makedonas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 40 min.</div>
														<a href="/news-140854-permainos-kaune-zalgirio-rubines-vedlius-grazino-i-naujoku-suola.html" class="name">Permainos Kaune „Žalgirio“ rūbinės vedlius grąžino į naujokų suolą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-140853-cempionu-lyga-keicia-atrankos-sistema-bus-organizuojami-finalo-ketverto-turnyrai.html" class="name">Čempionų lyga keičia atrankos sistemą: bus organizuojami finalo ketverto turnyrai</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-140852-vokieciai-issaugojo-teise-rengti-eurolygos-finalo-ketverta.html" class="name">Vokiečiai išsaugojo teisę rengti Eurolygos finalo ketvertą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-140850-lkl-sudeliojo-tvarkarasti-pirmasis-ryto-ir-zalgirio-musis-spalio-pabaigoje.html" class="name">LKL sudėliojo tvarkaraštį: pirmasis „Ryto“ ir „Žalgirio“ mūšis – spalio pabaigoje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-140848-atkrintamuju-starte-blazers-bandymas-nuversti-lakers-ir-daugiausiai-intrigos-zadancios-serijos.html" class="name">Atkrintamųjų starte – „Blazers“ bandymas nuversti „Lakers“ ir daugiausiai intrigos žadančios serijos</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-140849-dainiaus-adomaicio-asistentu-ryte-buves-helmanis-dirbs-vokietijoje.html" class="name">Dainiaus Adomaičio asistentu „Ryte“ buvęs Helmanis dirbs Vokietijoje</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-140831-karjeros-pabaiga-neptune-planaves-delininkaitis-liko-nesuprates-klubo-vadovu.html" class="image"><img src="/paveikslelis-216972-crop30x30.jpg" alt=""/></a>
														<a href="/news-140831-karjeros-pabaiga-neptune-planaves-delininkaitis-liko-nesuprates-klubo-vadovu.html" class="name">Karjeros pabaigą „Neptūne“ planavęs Delininkaitis liko nesupratęs klubo vadovų</a>
							<div class="date">2020-08-16</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-140815-sirgaliai-isrinko-zalgirio-desimtmecio-komanda.html" class="image"><img src="/paveikslelis-215421-crop30x30.jpg" alt=""/></a>
														<a href="/news-140815-sirgaliai-isrinko-zalgirio-desimtmecio-komanda.html" class="name">Sirgaliai išrinko „Žalgirio“ dešimtmečio komandą</a>
							<div class="date">2020-08-15</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-140820-galingai-zaidusio-valanciuno-ir-grizzlies-atkrintamuju-viltis-sudauze-anthony-tritaskis.html" class="image"><img src="/paveikslelis-216964-crop30x30.jpg" alt=""/></a>
														<a href="/news-140820-galingai-zaidusio-valanciuno-ir-grizzlies-atkrintamuju-viltis-sudauze-anthony-tritaskis.html" class="name">Galingai žaidusio Valančiūno ir „Grizzlies“ atkrintamųjų viltis sudaužė Anthony tritaškis</a>
							<div class="date">2020-08-15</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-140807-dariaus-maskoliuno-sunus-dirbs-ryto-dubleriu-treneriu-stabe.html" class="image"><img src="/paveikslelis-184890-crop30x30.jpg" alt=""/></a>
														<a href="/news-140807-dariaus-maskoliuno-sunus-dirbs-ryto-dubleriu-treneriu-stabe.html" class="name">Dariaus Maskoliūno sūnus dirbs „Ryto“ dublerių trenerių štabe</a>
							<div class="date">2020-08-14</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-140832-divacas-gina-savo-sprendima-naujoku-birzoje-nepasaukti-donciciaus-zmones-neturi-kantrybes.html" class="image"><img src="/paveikslelis-123159-crop30x30.jpg" alt=""/></a>
														<a href="/news-140832-divacas-gina-savo-sprendima-naujoku-birzoje-nepasaukti-donciciaus-zmones-neturi-kantrybes.html" class="name">Divacas gina savo sprendimą naujokų biržoje nepašaukti Dončičiaus: „Žmonės neturi kantrybės“</a>
							<div class="date">2020-08-16</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			
													<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
													<script type="text/javascript">
														window.cookieconsent_options = {"message":"Šioje svetainėje naudojami slapukai (cookies) norint jums suteikti kokybišką informaciją","dismiss":"Supratau!","learnMore":"Daugiau informacijos","link":"https://www.basketnews.lt/informacija/slapukai.html","theme":"dark-bottom"};
													</script>

													<script async defer type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
													<!-- End Cookie Consent plugin -->
												
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
			<script type="text/javascript">branding_linking("https://cbet.lt/3637-SUEINA200?utm_source=basketnews&utm_medium=banner&utm_campaign=Casino_Sueina200", "88px");</script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"01755e254e","applicationID":"409848264","transactionName":"blBTNhcFWBJUBxYKDFcachcWEFkMGgAHEAhNWkFNCwFBEhoSCwYU","queueTime":0,"applicationTime":90,"atts":"QhdQQF8fSxw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
