<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-311093-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Kauno &amp;bdquo;Žalgirio&amp;ldquo; pergalingas žygis Eurolygoje buvo sustabdytas penktose rungtynėse, o pagrindinė to priežastis, anot snaiperio Artūro ..." /><meta property="og:description" content="Kauno &bdquo;Žalgirio&ldquo; pergalingas žygis Eurolygoje buvo sustabdytas penktose rungtynėse, o pagrindinė to priežastis, anot snaiperio Artūro Milaknio, buvo gynyba. Kauniečiai namuose prieš &bdquo;Valencia&ldquo; praleido 94 taškus ir nusileido 12 taškų skirtumu. &bdquo;Pralaimėjome visai stipriai komandai, bet visiškai nevykdėme plano, šiandien gynyba absoliučiai neveikė, &ndash; iškart po rungtynių sakė Milaknis. &ndash; Galbūt neveikė ne pati sistema, bet kiekvienas ..."/><meta property="og:title" content="Milaknis: „Kažkiek įsimylėjome puolimą ir gynybą primiršome“"/><meta property="og:url" content="https://www.basketnews.lt/news-146193-milaknis-kazkiek-isimylejome-puolima-ir-gynyba-primirsome.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/jmiklovas"/><title>Milaknis: „Kažkiek įsimylėjome puolimą ir gynybą primiršome“ / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?413" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_cbet_20200915_2/styles.css?v=2" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        Sentry.init({
            dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
            whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
        });
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script>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</script>
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/164-moteru-lyga.html">Moterų lyga</a></li>
													<li><a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">Protmūšis</a></li>
													<li><a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">2K lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li class="home">
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li >
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li >
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li >
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/video/sarasas.html" class="">Video</a>
																				</li>
												<li >
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li >
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-cbet.html">Prienų „CBet“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/foto.html" class="">Kita</a>
																		<ul>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li >
																					<a href="https://www.patreon.com/BasketNews" class="">Patreon</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-177594-crop13x13.jpg" alt="Antverpeno Telenet Giants" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86986-panevezio-lietkabelis-antverpeno-telenet-giants.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86986-panevezio-lietkabelis-antverpeno-telenet-giants.html">Giants</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">80</div>
										<div class="row2">73</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86986-panevezio-lietkabelis-antverpeno-telenet-giants.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175649-crop13x13.jpg" alt="Patrų Promitheas" /></div>
									<div class="row2"><img src="/paveikslelis-129669-crop13x13.jpg" alt="Nantero 92" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95651-patru-promitheas-nantero-92.html">Promitheas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95651-patru-promitheas-nantero-92.html">92</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">88</div>
										<div class="row2">72</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95651-patru-promitheas-nantero-92.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
									<div class="row2"><img src="/paveikslelis-200610-crop13x13.jpg" alt="Andoros MoraBanc" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95649-krasnodaro-lokomotiv-andoros-morabanc.html">Lokomotiv</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95649-krasnodaro-lokomotiv-andoros-morabanc.html">MoraBanc</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">76</div>
										<div class="row2">61</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95649-krasnodaro-lokomotiv-andoros-morabanc.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
									<div class="row2"><img src="/paveikslelis-50856-crop13x13.jpg" alt="Ulmo Ratiopharm" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95646-podgoricos-buducnost-ulmo-ratiopharm.html">Buducnost</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95646-podgoricos-buducnost-ulmo-ratiopharm.html">Ratiopharm</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">73</div>
										<div class="row2">68</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95646-podgoricos-buducnost-ulmo-ratiopharm.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216891-crop13x13.jpg" alt="Bursos Frutti Extra" /></div>
									<div class="row2"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Herbalife Gran Canaria" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95653-bursos-frutti-extra-las-palmo-herbalife-gran-canaria.html">Frutti Extra</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95653-bursos-frutti-extra-las-palmo-herbalife-gran-canaria.html">GranCanaria</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">76</div>
										<div class="row2">94</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95653-bursos-frutti-extra-las-palmo-herbalife-gran-canaria.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216887-crop13x13.jpg" alt="Breso Burgo JL" /></div>
									<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95644-breso-burgo-jl-kazanes-uniks.html">JL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95644-breso-burgo-jl-kazanes-uniks.html">UNIKS</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95644-breso-burgo-jl-kazanes-uniks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
									<div class="row2"><img src="/paveikslelis-216889-crop13x13.jpg" alt="Brešos Germani" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95648-malagos-unicaja-bresos-germani.html">Unicaja</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95648-malagos-unicaja-bresos-germani.html">Germani</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">69</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95648-malagos-unicaja-bresos-germani.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3658-crop13x13.jpg" alt="Bolonijos Virtus" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95650-bolonijos-virtus-monako-basket.html">Virtus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95650-bolonijos-virtus-monako-basket.html">Monaco</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">94</div>
										<div class="row2">85</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95650-bolonijos-virtus-monako-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
									<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano Armani Exchange" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86950-sankt-peterburgo-zenit-milano-armani-exchange.html">Zenit</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86950-sankt-peterburgo-zenit-milano-armani-exchange.html">AX Armani</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86950-sankt-peterburgo-zenit-milano-armani-exchange.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86951-kauno-zalgiris-valensijos-basket.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86951-kauno-zalgiris-valensijos-basket.html">Valencia</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">94</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86951-kauno-zalgiris-valensijos-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86948-atenu-panathinaikos-stambulo-fenerbahce.html">Panathinaikos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86948-atenu-panathinaikos-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">82</div>
										<div class="row2">68</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86948-atenu-panathinaikos-stambulo-fenerbahce.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86949-berlyno-alba-vitorijos-baskonia.html">ALBA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86949-berlyno-alba-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86949-berlyno-alba-vitorijos-baskonia.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
									<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86947-belgrado-crvena-zvezda-maskvos-cska.html">C.Zvezda</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86947-belgrado-crvena-zvezda-maskvos-cska.html">CSKA</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">84</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86947-belgrado-crvena-zvezda-maskvos-cska.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86946-maskvos-srities-chimki-tel-avivo-maccabi.html">Chimki</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86946-maskvos-srities-chimki-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															20:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/86946-maskvos-srities-chimki-tel-avivo-maccabi.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-197268-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86945-stambulo-anadolu-efes-vilerbano-asvel.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86945-stambulo-anadolu-efes-vilerbano-asvel.html">ASVEL</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86945-stambulo-anadolu-efes-vilerbano-asvel.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86944-miuncheno-bayern-pirejo-olympiakos.html">Bayern</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86944-miuncheno-bayern-pirejo-olympiakos.html">Olympiakos</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86944-miuncheno-bayern-pirejo-olympiakos.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86943-barselonos-fc-barcelona-madrido-real.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86943-barselonos-fc-barcelona-madrido-real.html">Real</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															22:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/86943-barselonos-fc-barcelona-madrido-real.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-217023-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87763-pasvalio-pieno-zvaigzdes-klaipedos-neptunas.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87763-pasvalio-pieno-zvaigzdes-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87763-pasvalio-pieno-zvaigzdes-klaipedos-neptunas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-196864-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87764-utenos-juventus-panevezio-lietkabelis.html">Juventus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87764-utenos-juventus-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/87764-utenos-juventus-panevezio-lietkabelis.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-217029-crop13x13.jpg" alt="Kėdainių Nevėžis-Optibet" /></div>
									<div class="row2"><img src="/paveikslelis-216207-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87765-kedainiu-nevezis-optibet-siauliu-siauliai.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87765-kedainiu-nevezis-optibet-siauliu-siauliai.html">Šiauliai</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87765-kedainiu-nevezis-optibet-siauliu-siauliai.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-198228-crop13x13.jpg" alt="Prienų CBet" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87766-prienu-cbet-alytaus-dzukija.html">CBet</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87766-prienu-cbet-alytaus-dzukija.html">Dzūkija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87766-prienu-cbet-alytaus-dzukija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87767-vilniaus-rytas-kauno-zalgiris.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87767-vilniaus-rytas-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/87767-vilniaus-rytas-kauno-zalgiris.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 9,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






           
				<br /><center><div id='BN_1000x250'></div></center><br />



		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-146193-milaknis-kazkiek-isimylejome-puolima-ir-gynyba-primirsome.html">Milaknis: „Kažkiek įsimylėjome puolimą ir gynybą primiršome“</a></h1>
							<div class="author_block">
											<img src="/paveikslelis-185646-crop50x50.jpg" alt="Jonas Miklovas" class="photo" />
																<div class="name"><a href="/naujienos/zurnalistas/8-jonas-miklovas.html">Jonas Miklovas</a></div>
																<div class="description">„BasketNews.lt“</div>
										<div class="date">2020-10-22 22:32</div>
				</div>
				<div class="main_clear"></div>
								</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				                        						<div class="main_hide" id="slider_photo_caption_311091"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_311071"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_311072"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_311098"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_311075"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
						</div>
                    							<script type="text/javascript" src="/includes/jquery-cycle/jquery.cycle.all.min.js?2"></script>
						<div class="image_block_scroll">
							<div class="window lightgallery_slider">
																	<div>
										<span class="image">
											<a data-photo-id="311091" class="lightgallery_item">
												<img src="/paveikslelis-311091-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BNS</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="311071" class="lightgallery_item">
												<img src="/paveikslelis-311071-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BNS</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="311072" class="lightgallery_item">
												<img src="/paveikslelis-311072-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BNS</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="311098" class="lightgallery_item">
												<img src="/paveikslelis-311098-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BNS</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="311075" class="lightgallery_item">
												<img src="/paveikslelis-311075-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BNS</span>
											</span>
																			</div>
															</div>
						</div>
						<script type="text/javascript">
							$(document).ready(function(){
                                $('a.lightgallery_item').click(function ()
                                {
                                    var id = $(this).data('photo-id');
                                    if (id)
                                    {
										$('.lightgallery a.list_item[data-photo-id="' + id + '"]').click();
                                    }
                                    return false;
                                });
							});
							$('.image_block_scroll .window').cycle({
								fx:     'scrollLeft',
								timeout: 5000,
								delay:  -2000
							});
						</script>
					
					<p>Kauno &bdquo;Žalgirio&ldquo; pergalingas žygis Eurolygoje buvo sustabdytas penktose rungtynėse, o pagrindinė to priežastis, anot snaiperio Artūro Milaknio, buvo gynyba.</p> <p><div class="block_block block_photos">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_photos">
        <h3>Fotogalerija</h3>		<div class="information">
            				<div class="main_hide" id="gallery_photo_caption_311090"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311103"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311099"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311072"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311105"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311085"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311086"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311076"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311073"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311068"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311088"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311075"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311078"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311070"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311087"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311089"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311069"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311071"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311095"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311092"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311084"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311080"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311082"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311100"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311096"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311081"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311093"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311079"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311097"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311102"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311074"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311104"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311083"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311098"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311094"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311091"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311101"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_311077"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            			<div class="lightgallery">
									<a data-photo-id="311090" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311090-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311090-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311090-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311090" href="/paveikslelis-311090-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311090-crop600x350.jpg" />
					</a>
									<a data-photo-id="311103" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311103-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311103-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311103-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311103" href="/paveikslelis-311103-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311103-crop600x350.jpg" />
					</a>
									<a data-photo-id="311099" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311099-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311099-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311099-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311099" href="/paveikslelis-311099-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311099-crop600x350.jpg" />
					</a>
									<a data-photo-id="311072" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311072-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311072-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311072-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311072" href="/paveikslelis-311072-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311072-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311105" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311105-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311105-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311105-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311105" href="/paveikslelis-311105-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311105-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311085" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311085-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311085-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311085-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311085" href="/paveikslelis-311085-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311085-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311086" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311086-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311086-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311086-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311086" href="/paveikslelis-311086-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311086-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311076" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311076-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311076-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311076-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311076" href="/paveikslelis-311076-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311076-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311073" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311073-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311073-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311073-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311073" href="/paveikslelis-311073-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311073-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311068" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311068-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311068-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311068-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311068" href="/paveikslelis-311068-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311068-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311088" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311088-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311088-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311088-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311088" href="/paveikslelis-311088-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311088-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311075" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311075-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311075-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311075-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311075" href="/paveikslelis-311075-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311075-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311078" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311078-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311078-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311078-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311078" href="/paveikslelis-311078-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311078-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311070" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311070-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311070-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311070-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311070" href="/paveikslelis-311070-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311070-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311087" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311087-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311087-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311087-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311087" href="/paveikslelis-311087-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311087-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311089" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311089-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311089-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311089-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311089" href="/paveikslelis-311089-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311089-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311069" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311069-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311069-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311069-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311069" href="/paveikslelis-311069-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311069-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311071" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311071-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311071-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311071-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311071" href="/paveikslelis-311071-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311071-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311095" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311095-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311095-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311095-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311095" href="/paveikslelis-311095-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311095-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311092" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311092-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311092-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311092-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311092" href="/paveikslelis-311092-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311092-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311084" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311084-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311084-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311084-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311084" href="/paveikslelis-311084-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311084-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311080" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311080-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311080-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311080-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311080" href="/paveikslelis-311080-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311080-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311082" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311082-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311082-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311082-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311082" href="/paveikslelis-311082-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311082-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311100" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311100-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311100-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311100-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311100" href="/paveikslelis-311100-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311100-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311096" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311096-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311096-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311096-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311096" href="/paveikslelis-311096-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311096-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311081" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311081-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311081-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311081-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311081" href="/paveikslelis-311081-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311081-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311093" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311093-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311093-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311093-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311093" href="/paveikslelis-311093-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311093-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311079" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311079-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311079-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311079-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311079" href="/paveikslelis-311079-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311079-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311097" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311097-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311097-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311097-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311097" href="/paveikslelis-311097-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311097-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311102" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311102-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311102-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311102-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311102" href="/paveikslelis-311102-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311102-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311074" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311074-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311074-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311074-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311074" href="/paveikslelis-311074-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311074-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311104" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311104-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311104-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311104-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311104" href="/paveikslelis-311104-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311104-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311083" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311083-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311083-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311083-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311083" href="/paveikslelis-311083-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311083-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311098" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311098-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311098-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311098-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311098" href="/paveikslelis-311098-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311098-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311094" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311094-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311094-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311094-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311094" href="/paveikslelis-311094-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311094-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311091" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311091-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311091-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311091-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311091" href="/paveikslelis-311091-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311091-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311101" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311101-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311101-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311101-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311101" href="/paveikslelis-311101-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311101-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="311077" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-311077-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-311077-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-311077-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_311077" href="/paveikslelis-311077-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-311077-crop600x350.jpg"  style="display: none;"/>
					</a>
							</div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Kauniečiai namuose prieš &bdquo;Valencia&ldquo; praleido 94 taškus ir nusileido 12 taškų skirtumu.</p> <p>&bdquo;Pralaimėjome visai stipriai komandai, bet visiškai nevykdėme plano, šiandien gynyba absoliučiai neveikė, &ndash; iškart po rungtynių sakė Milaknis. &ndash; Galbūt neveikė ne pati sistema, bet kiekvienas asmeniškai neatidavėme tiek, kiek turėtume atiduoti asmeniškai gynybai.&ldquo;</p> <p>Milaknis per 20 minučių spėjo pelnyti 8 taškus (1/1 dvit., 2/6 trit.), atlikti 3 rezultatyvius perdavimus, perimti 1 kamuolį ir tris sykius prasižengti.</p> <p><strong>&ndash; Artūrai, kodėl ta gynyba neveikė, ypatingai po ilgosios pertraukos?</strong><br />&ndash; Patapome labai orientuoti į puolimą. Gal kažkiek įsimylėjome puolimą ir gynybą primiršome. Galvojome, kad primesime daugiau, bet taip Eurolygoje nebus, varžovai <em>skautina</em>. Trūko kontakto lygio. Ypač tos pražangos, čia galbūt taip nėra akcentuojama, bet reikia patiems suprasti, jog kai atakuoja <em>close out</em> situacijose (greitai pribėgant prie varžovo su kamuoliu &ndash; aut. past.), reikia prasižengti.</p> <p>Mes daugiau nei pusę kėlinio žaidėme su nuliu pražangų. Sunku paaiškinti. Kažkiek tai pradedama akcentuoti, dirbsime ir bandysime to nebekartoti. Kai neduodi kontakto, leidi varžovams (gerai) pasijusti, ypač Ispanijos komandai. Jiems krepšys atrodė labai didelis.</p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/bxZFFopHNzQ?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p><strong>&ndash; Ar komandai buvo sunku apsiginti prieš Nikola Kaliničių, kuris centruodavo po krepšiu?&nbsp;</strong><br />&ndash; Akcentavome, ruošėmės Kaliničiui. Nemanau, kad jis labai jau daug (pridarė), bet buvo situacijų, kai ir dvigubinome, nors neturėjome to daryti. Jie buvo pasiruošę &ndash; nusimetė kamuolius ir pataikė. Žiūrėsime video ir mokysimės.</p> <p><strong>&ndash; Trečiąjį kėlinį komanda pradėjo pramesdama 10 tritaškių iš eilės. Ar po tokių serijų rungtynėse atsiranda dvejonė dėl metimų?</strong><br />&ndash; Nemanau, kad atsirado kažkokia dvejonė. Aišku, tas rezultatas persisvėrė į kitą pusę, bet visi metame, ypatingai tuomet, jeigu yra geras metimas. Pora metimų trečiajame kėlinyje buvo skubotų, bet apskritai reikia mesti. Kaip pradžioje pataikėme, taip antroje pusėje 10 iš eilės nepataikėme.</p> <p>Gera pamoka, kad puolimu kalnų nenuversi. Nesame stipriai išskirtiniai ir individualiai stiprūs, kad vien puolimu nušluotume Eurolygą. Taip nebus, reikia grįžti prie gynybos, nes gynyba laimi rungtynes. &nbsp;</p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/lvdvnvBHXbY?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div>

					<br /><div class="addthis_sharing_toolbox" data-url="https://www.basketnews.lt/news-146193-milaknis-kazkiek-isimylejome-puolima-ir-gynyba-primirsome.html" data-title="Milaknis: „Kažkiek įsimylėjome puolimą ir gynybą primiršome“"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-146191-be-izoliacijoje-esancio-seskaus-likusi-jonavos-komanda-nkl-pasieke-pergale.html"><img src="/paveikslelis-311067-crop218x145.jpg" alt="Be izoliacijoje esančio Šeškaus likusi Jonavos komanda NKL pasiekė pergalę" /></a></div>
					<div class="title"><a href="/news-146191-be-izoliacijoje-esancio-seskaus-likusi-jonavos-komanda-nkl-pasieke-pergale.html">Be izoliacijoje esančio Šeškaus likusi Jonavos komanda NKL pasiekė pergalę</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-146172-veryga-palaikyma-zalgiriui-siulo-isreiksti-isigyjant-bilieta-bet-neinant-i-arena.html"><img src="/paveikslelis-310637-crop218x145.jpg" alt="Veryga palaikymą „Žalgiriui“ siūlo išreikšti įsigyjant bilietą, bet neinant į areną" /></a></div>
					<div class="title"><a href="/news-146172-veryga-palaikyma-zalgiriui-siulo-isreiksti-isigyjant-bilieta-bet-neinant-i-arena.html">Veryga palaikymą „Žalgiriui“ siūlo išreikšti įsigyjant bilietą, bet neinant į areną</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-146195-maco-pabaigoje-minutes-pertraukeles-paprases-ponsarnau-tai-padariau-nes-zalgiri-labai-gerbiu.html"><img src="/paveikslelis-311110-crop218x145.jpg" alt="Mačo pabaigoje minutės pertraukėlės paprašęs Ponsarnau: „Tai padariau, nes „Žalgirį“ labai gerbiu“" /></a></div>
					<div class="title"><a href="/news-146195-maco-pabaigoje-minutes-pertraukeles-paprases-ponsarnau-tai-padariau-nes-zalgiri-labai-gerbiu.html">Mačo pabaigoje minutės pertraukėlės paprašęs Ponsarnau: „Tai padariau, nes „Žalgirį“ labai gerbiu“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-146127-zvilgsnis-i-zalgirio-varzova-protinga-komplektacija-kelianti-didelius-lukescius.html"><img src="/paveikslelis-310984-crop218x145.jpg" alt="Žvilgsnis į „Žalgirio“ varžovą: protinga komplektacija, kelianti didelius lūkesčius" /></a></div>
					<div class="title"><a href="/news-146127-zvilgsnis-i-zalgirio-varzova-protinga-komplektacija-kelianti-didelius-lukescius.html">Žvilgsnis į „Žalgirio“ varžovą: protinga komplektacija, kelianti didelius lūkesčius</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-146121-valencia-strategas-kartoja-atamano-zodzius-zaisti-kaune-su-tiek-sirgaliu-nesazininga.html"><img src="/paveikslelis-310959-crop218x145.jpg" alt="„Valencia“ strategas kartoja Atamano žodžius: „Žaisti Kaune su tiek sirgalių – nesąžininga“" /></a></div>
					<div class="title"><a href="/news-146121-valencia-strategas-kartoja-atamano-zodzius-zaisti-kaune-su-tiek-sirgaliu-nesazininga.html">„Valencia“ strategas kartoja Atamano žodžius: „Žaisti Kaune su tiek sirgalių – nesąžininga“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-146179-antroje-maco-puseje-isisiautejusi-valencia-nutrauke-pergalinga-zalgirio-serija.html"><img src="/paveikslelis-311100-crop218x145.jpg" alt="Antroje mačo pusėje įsisiautėjusi „Valencia“ nutraukė pergalingą „Žalgirio“ seriją" /></a></div>
					<div class="title"><a href="/news-146179-antroje-maco-puseje-isisiautejusi-valencia-nutrauke-pergalinga-zalgirio-serija.html">Antroje mačo pusėje įsisiautėjusi „Valencia“ nutraukė pergalingą „Žalgirio“ seriją</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="146193">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_146193">
                        
            <div class="main_feedbacks2" id="feedbacks-146193">
	<a name="fb"></a>

            <div class="tab-nav-wrapper">
            <ul>
                                    <li id="load_newest" class="active">
                        <a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
                    </li>
                    <li id="load_best" >
                        <a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
                    </li>
                            </ul>
        </div>

        <div class="feedbacks_prof_filter">
                                                <a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
                    <span>Visi (1)</span>
                                    </div>
    	<div class="feedbacks_list">
					<div class="item" data-id="2166517">
    <a name="fb2166517" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    nu
                            </div>
            <div class="text">
                                <span>gerai milas atsimena saro frazes malonu ikale i galva</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 1 val.</div>
                <div class="voting" id="vote_2166517">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.RmlUSkN6QVdlZHRaSm1HQ3BZeFhneFBkN1F2YnpvNmFlcDZDRENXckVEcz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.RlE0RTFVNG0wT0t4cU5NZmE3NFVNL1Z2TlJSZkFuWGpBcTVGY0RSVU5Rcz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +1</div>
                </div>
                <a href="#" class="add-reply" data-id="2166517">Atsakyti</a>
                <a href="/komentarai/ip-0aef99041fb8f03b902a3b08bf10e788b675cc39f34380d2ac4b04619d349f22.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2166517"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2166517" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="146193">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.146193;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="146193">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 1
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_146193">
	<input type="hidden" name="a" value="86c3ba898232fa44c9070bb7bbae81c8">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=146193]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["146178","146196","146194","146165","146181"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_1">
		<div class="main_infoblock_games_profile">
			<div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/86951-kauno-zalgiris-valensijos-basket.html">Rungtynės</a></span></div>
			<div class="center">
				<div class="results">
					<div class="team">
						<div><a href="/komandos/265-kauno-zalgiris.html"><img src="/paveikslelis-3704-any100x100.jpg" border="0" alt="Kauno Žalgiris" /></a></div>
						<div><a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a></div>
					</div>
					<div class="date_points">
																			<div class="points"><a href="/rungtynes/ziureti/86951-kauno-zalgiris-valensijos-basket.html">82:94<i class="material-icons" title="Statistika">equalizer</i></a></div>
											</div>
					<div class="team">
						<div><a href="/komandos/677-valensijos-basket.html"><img src="/paveikslelis-149600-any100x100.jpg" border="0" alt="Valensijos Basket" /></a></div>
						<div><a href="/komandos/677-valensijos-basket.html">Valensijos Basket</a></div>
					</div>
					<div class="main_clear"></div>
					<div class="menu_links">
						<ul>
							<li><a href="/rungtynes/ziureti/86951-kauno-zalgiris-valensijos-basket.html">Statistika</a></li>
							<li><a href="/lygos/25-eurolyga/2020/tvarkarastis.html">Tvarkaraštis</a></li>
							<li><a href="/lygos/25-eurolyga/2020/lenteles.html">Lentelės</a></li>
															<li><a href="/foto/sarasas/filtravimas-5-86951.html">Foto (38)</a></li>
													</ul>
					</div>
					<div class="main_clear"></div>
				</div>
			</div>
			<div class="bottom"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/265-kauno-zalgiris.html"><img src="/paveikslelis-3704-any150x300.jpg" border="0" alt="Kauno Žalgiris" /></a></div>
							<div><a href="/komandos/677-valensijos-basket.html"><img src="/paveikslelis-149600-any150x300.jpg" border="0" alt="Valensijos Basket" /></a></div>
					</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%; background-color: #2A6535 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 100%;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">48%</div>
						<div class="description">30/62</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">58%</div>
						<div class="description">36/62</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 48%; background-color: #2A6535 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 58%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">24</div>
											</div>
					<div class="col col_2">Atkovoti kamuoliai</div>
					<div class="col col_3">
						<div class="value">34</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 41.379310344828%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">16</div>
											</div>
					<div class="col col_2">Rezultatyvūs perdavimai</div>
					<div class="col col_3">
						<div class="value">25</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 39.024390243902%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">6</div>
											</div>
					<div class="col col_2">Perimti kamuoliai</div>
					<div class="col col_3">
						<div class="value">3</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 66.666666666667%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">92%</div>
						<div class="description">11/12</div>					</div>
					<div class="col col_2">Baudų metimai</div>
					<div class="col col_3">
						<div class="value">89%</div>
						<div class="description">8/9</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 92%; background-color: #2A6535 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 89%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">7</div>
											</div>
					<div class="col col_2">Prarasti kamuoliai</div>
					<div class="col col_3">
						<div class="value">11</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 38.888888888889%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
					<h3>Rungtynių žaidėjai</h3>
        					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/6826-marius-grigonis.html"><img src="/paveikslelis-218923-crop100x100.jpg" border="0" alt="Marius  Grigonis" /></a></div>
							<div class="player"><a href="/zaidejai/6826-marius-grigonis.html">Marius  Grigonis</a></div>
												<div class="statistics">
							<div class="col col1">
								12
								<span>PTS</span>
							</div>
							<div class="col col2">
								3/5
								<span>FG</span>
							</div>
							<div class="col col3">
								4/4
								<span>FT</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/10120-bojan-dubljevic.html"><img src="/paveikslelis-218710-crop100x100.jpg" border="0" alt="Bojan  Dubljevic" /></a></div>
							<div class="player"><a href="/zaidejai/10120-bojan-dubljevic.html">Bojan  Dubljevic</a></div>
												<div class="statistics">
							<div class="col col1">
								16
								<span>PTS</span>
							</div>
							<div class="col col2">
								6/8
								<span>FG</span>
							</div>
							<div class="col col3">
								2/2
								<span>FT</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/22353-nigel-hayes.html"><img src="/paveikslelis-218931-crop100x100.jpg" border="0" alt="Nigel  Hayes" /></a></div>
							<div class="player"><a href="/zaidejai/22353-nigel-hayes.html">Nigel  Hayes</a></div>
												<div class="statistics">
							<div class="col col1">
								6
								<span>REB</span>
							</div>
							<div class="col col2">
								4
								<span>DREB</span>
							</div>
							<div class="col col3">
								2
								<span>OREB</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/20583-mike-tobey.html"><img src="/paveikslelis-218721-crop100x100.jpg" border="0" alt="Mike  Tobey" /></a></div>
							<div class="player"><a href="/zaidejai/20583-mike-tobey.html">Mike  Tobey</a></div>
												<div class="statistics">
							<div class="col col1">
								6
								<span>REB</span>
							</div>
							<div class="col col2">
								5
								<span>DREB</span>
							</div>
							<div class="col col3">
								1
								<span>OREB</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/6821-lukas-lekavicius.html"><img src="/paveikslelis-218933-crop100x100.jpg" border="0" alt="Lukas  Lekavičius" /></a></div>
							<div class="player"><a href="/zaidejai/6821-lukas-lekavicius.html">Lukas  Lekavičius</a></div>
												<div class="statistics">
							<div class="col col1">
								5
								<span>AS</span>
							</div>
							<div class="col col2">
								0
								<span>TO</span>
							</div>
							<div class="col col3">
								18
								<span>MIN</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/8390-sam-van-rossom.html"><img src="/paveikslelis-218725-crop100x100.jpg" border="0" alt="Sam  Van Rossom" /></a></div>
							<div class="player"><a href="/zaidejai/8390-sam-van-rossom.html">Sam  Van Rossom</a></div>
												<div class="statistics">
							<div class="col col1">
								8
								<span>AS</span>
							</div>
							<div class="col col2">
								1
								<span>TO</span>
							</div>
							<div class="col col3">
								25
								<span>MIN</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/6821-lukas-lekavicius.html"><img src="/paveikslelis-218933-crop100x100.jpg" border="0" alt="Lukas  Lekavičius" /></a></div>
							<div class="player"><a href="/zaidejai/6821-lukas-lekavicius.html">Lukas  Lekavičius</a></div>
												<div class="statistics">
							<div class="col col1">
								21
								<span>EFF</span>
							</div>
							<div class="col col2">
								100%
								<span>2P%</span>
							</div>
							<div class="col col3">
								100%
								<span>3P%</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/10120-bojan-dubljevic.html"><img src="/paveikslelis-218710-crop100x100.jpg" border="0" alt="Bojan  Dubljevic" /></a></div>
							<div class="player"><a href="/zaidejai/10120-bojan-dubljevic.html">Bojan  Dubljevic</a></div>
												<div class="statistics">
							<div class="col col1">
								21
								<span>EFF</span>
							</div>
							<div class="col col2">
								100%
								<span>2P%</span>
							</div>
							<div class="col col3">
								50%
								<span>3P%</span>
							</div>
						</div>
					</div>
							</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 40 min.</div>
														<a href="/news-146197-loydo-dvitaskis-padovanojo-crvena-zvezda-pergale-pries-cska.html" class="name">Loydo dvitaškis padovanojo „Crvena Zvezda“ pergalę prieš CSKA</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-146196-be-isvaryto-trenerio-likusia-fenerbahce-tritaskiais-bombardavo-nedovicius.html" class="name">Be išvaryto trenerio likusią „Fenerbahče“ tritaškiais bombardavo Nedovičius</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-146195-maco-pabaigoje-minutes-pertraukeles-paprases-ponsarnau-tai-padariau-nes-zalgiri-labai-gerbiu.html" class="name">Mačo pabaigoje minutės pertraukėlės paprašęs Ponsarnau: „Tai padariau, nes „Žalgirį“ labai gerbiu“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-146194-grigonis-jei-laimejome-pirmas-4-rungtynes-nereiskia-kad-visus-sluosime.html" class="name">Grigonis: „Jei laimėjome pirmas 4 rungtynes, nereiškia, kad visus šluosime“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-146193-milaknis-kazkiek-isimylejome-puolima-ir-gynyba-primirsome.html" class="name">Milaknis: „Kažkiek įsimylėjome puolimą ir gynybą primiršome“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-146192-schilleris-apie-gebeno-situacija-ir-dvi-skirtingas-zalgirio-puses.html" class="name">Schilleris – apie Gebeno situaciją ir dvi skirtingas „Žalgirio“ puses</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-146179-antroje-maco-puseje-isisiautejusi-valencia-nutrauke-pergalinga-zalgirio-serija.html" class="name">Antroje mačo pusėje įsisiautėjusi „Valencia“ nutraukė pergalingą „Žalgirio“ seriją</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
			<script type="text/javascript">branding_linking("https://cbet.lt/TUKTUK50", "88px");</script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"63907948","transactionName":"MhBSZQoZCEVZUBUIDgtac0QLDAlbF1cEEgoRGkAeFh0RRRdFCAQW","queueTime":0,"applicationTime":131,"atts":"HldRE0IDG0s=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
