<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-312552-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Antrą savaitę paeiliui NKL &amp;ndash; VIKINGLOTTO naudingiausiu krepšininku tapo &amp;bdquo;Šilutės&amp;ldquo; aukštaūgis Kahlilas Thomasas. Šįkart 26-erių ..." /><meta property="og:description" content="Antrą savaitę paeiliui NKL &ndash; VIKINGLOTTO naudingiausiu krepšininku tapo &bdquo;Šilutės&ldquo; aukštaūgis Kahlilas Thomasas. Šįkart 26-erių 203 cm ūgio vidurio puolėjas mače su Mažeikių &bdquo;Ereliais&ldquo; per 32 minutes pelnė 25 taškus (10/14 dvit., 5/6 baudų), atkovojo 11 ir perėmė 1 kamuolį, blokavo 1 metimą, išprovokavo 4 pražangas bei surinko 35 naudingumo balus. Krepšininkas pasiekė savo sezono pelnytų taškų ir surinktų naudingumo balų rekordus. ..."/><meta property="og:title" content="NKL savaitės MVP vėl tapo „Šilutės“ legionierius"/><meta property="og:url" content="https://www.basketnews.lt/news-146851-nkl-savaites-mvp-vel-tapo-silutes-legionierius.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>NKL savaitės MVP vėl tapo „Šilutės“ legionierius / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?413" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        Sentry.init({
            dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
            whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
        });
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script>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</script>
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/164-moteru-lyga.html">Moterų lyga</a></li>
													<li><a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">Protmūšis</a></li>
													<li><a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">2K lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li class="home">
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li >
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li >
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li >
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/video/sarasas.html" class="">Video</a>
																				</li>
												<li >
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li >
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-cbet.html">Prienų „CBet“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/foto.html" class="">Kita</a>
																		<ul>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
															</ul>
															</li>
												<li >
																					<a href="https://www.patreon.com/BasketNews" class="">Patreon</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-217029-crop13x13.jpg" alt="Kėdainių Nevėžis-Optibet" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87781-kedainiu-nevezis-optibet-alytaus-dzukija.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87781-kedainiu-nevezis-optibet-alytaus-dzukija.html">Dzūkija</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87781-kedainiu-nevezis-optibet-alytaus-dzukija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-312041-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-198228-crop13x13.jpg" alt="Prienų CBet" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87782-siauliu-siauliai-prienu-cbet.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87782-siauliu-siauliai-prienu-cbet.html">CBet</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87782-siauliu-siauliai-prienu-cbet.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87783-panevezio-lietkabelis-kauno-zalgiris.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87783-panevezio-lietkabelis-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87783-panevezio-lietkabelis-kauno-zalgiris.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-198228-crop13x13.jpg" alt="Prienų CBet" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87817-kauno-zalgiris-prienu-cbet.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87817-kauno-zalgiris-prienu-cbet.html">CBet</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">103</div>
										<div class="row2">100</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87817-kauno-zalgiris-prienu-cbet.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-129669-crop13x13.jpg" alt="Nantero 92" /></div>
									<div class="row2"><img src="/paveikslelis-216891-crop13x13.jpg" alt="Bursos Frutti Extra" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95664-nantero-92-bursos-frutti-extra.html">92</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95664-nantero-92-bursos-frutti-extra.html">Frutti Extra</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95664-nantero-92-bursos-frutti-extra.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
									<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95926-sankt-peterburgo-zenit-maskvos-srities-chimki.html">Zenit</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95926-sankt-peterburgo-zenit-maskvos-srities-chimki.html">Chimki</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															19:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/95926-sankt-peterburgo-zenit-maskvos-srities-chimki.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208857-any38x38.jpg" alt="3 Sport 2" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95925-stambulo-anadolu-efes-miuncheno-bayern.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95925-stambulo-anadolu-efes-miuncheno-bayern.html">Bayern</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															19:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95925-stambulo-anadolu-efes-miuncheno-bayern.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87992-kauno-zalgiris-maskvos-cska.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87992-kauno-zalgiris-maskvos-cska.html">CSKA</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															20:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/87992-kauno-zalgiris-maskvos-cska.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106587-any38x38.jpg" alt="LRT televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216888-crop13x13.jpg" alt="Paryžiaus Metropolitans 92" /></div>
									<div class="row2"><img src="/paveikslelis-50856-crop13x13.jpg" alt="Ulmo Ratiopharm" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96006-paryziaus-metropolitans-92-ulmo-ratiopharm.html">Metropolitans 92</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96006-paryziaus-metropolitans-92-ulmo-ratiopharm.html">Ratiopharm</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96006-paryziaus-metropolitans-92-ulmo-ratiopharm.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-177594-crop13x13.jpg" alt="Antverpeno Telenet Giants" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96009-antverpeno-telenet-giants-monako-basket.html">Giants</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96009-antverpeno-telenet-giants-monako-basket.html">Monaco</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96009-antverpeno-telenet-giants-monako-basket.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95924-vitorijos-baskonia-stambulo-fenerbahce.html">Baskonia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95924-vitorijos-baskonia-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95924-vitorijos-baskonia-stambulo-fenerbahce.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
									<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96004-belgrado-partizan-kazanes-uniks.html">Partizan</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96004-belgrado-partizan-kazanes-uniks.html">UNIKS</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96004-belgrado-partizan-kazanes-uniks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3658-crop13x13.jpg" alt="Bolonijos Virtus" /></div>
									<div class="row2"><img src="/paveikslelis-200610-crop13x13.jpg" alt="Andoros MoraBanc" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96008-bolonijos-virtus-andoros-morabanc.html">Virtus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96008-bolonijos-virtus-andoros-morabanc.html">MoraBanc</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96008-bolonijos-virtus-andoros-morabanc.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-200609-crop13x13.jpg" alt="Badalonos Joventut" /></div>
									<div class="row2"><img src="/paveikslelis-216886-crop13x13.jpg" alt="Stambulo Bahcesehir Koleji" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96002-badalonos-joventut-stambulo-bahcesehir-koleji.html">Joventut</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96002-badalonos-joventut-stambulo-bahcesehir-koleji.html">Bahcesehir</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:45
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96002-badalonos-joventut-stambulo-bahcesehir-koleji.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216887-crop13x13.jpg" alt="Breso Burgo JL" /></div>
									<div class="row2"><img src="/paveikslelis-54393-crop13x13.jpg" alt="Venecijos Umana Reyer" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96003-breso-burgo-jl-venecijos-umana-reyer.html">JL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96003-breso-burgo-jl-venecijos-umana-reyer.html">Umana</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96003-breso-burgo-jl-venecijos-umana-reyer.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
									<div class="row2"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95923-valensijos-basket-atenu-panathinaikos.html">Valencia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95923-valensijos-basket-atenu-panathinaikos.html">Panathinaikos</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															22:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95923-valensijos-basket-atenu-panathinaikos.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86990-krasnodaro-lokomotiv-panevezio-lietkabelis.html">Lokomotiv</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86990-krasnodaro-lokomotiv-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86990-krasnodaro-lokomotiv-panevezio-lietkabelis.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95919-madrido-real-tel-avivo-maccabi.html">Real</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95919-madrido-real-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/95919-madrido-real-tel-avivo-maccabi.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175649-crop13x13.jpg" alt="Patrų Promitheas" /></div>
									<div class="row2"><img src="/paveikslelis-216891-crop13x13.jpg" alt="Bursos Frutti Extra" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96010-patru-promitheas-bursos-frutti-extra.html">Promitheas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96010-patru-promitheas-bursos-frutti-extra.html">Frutti Extra</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96010-patru-promitheas-bursos-frutti-extra.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
									<div class="row2"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96005-podgoricos-buducnost-malagos-unicaja.html">Buducnost</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96005-podgoricos-buducnost-malagos-unicaja.html">Unicaja</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96005-podgoricos-buducnost-malagos-unicaja.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
									<div class="row2"><img src="/paveikslelis-197268-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95922-berlyno-alba-vilerbano-asvel.html">ALBA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95922-berlyno-alba-vilerbano-asvel.html">ASVEL</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95922-berlyno-alba-vilerbano-asvel.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216890-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
									<div class="row2"><img src="/paveikslelis-129669-crop13x13.jpg" alt="Nantero 92" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96011-trento-dolomiti-energia-nantero-92.html">Dol.Energia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96011-trento-dolomiti-energia-nantero-92.html">92</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96011-trento-dolomiti-energia-nantero-92.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216889-crop13x13.jpg" alt="Brešos Germani" /></div>
									<div class="row2"><img src="/paveikslelis-128679-crop13x13.jpg" alt="Baro KK Mornar" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96007-bresos-germani-baro-kk-mornar.html">Germani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96007-bresos-germani-baro-kk-mornar.html">Mornar</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96007-bresos-germani-baro-kk-mornar.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano Armani Exchange" /></div>
									<div class="row2"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95921-milano-armani-exchange-belgrado-crvena-zvezda.html">AX Armani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95921-milano-armani-exchange-belgrado-crvena-zvezda.html">C.Zvezda</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95921-milano-armani-exchange-belgrado-crvena-zvezda.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95920-barselonos-fc-barcelona-pirejo-olympiakos.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95920-barselonos-fc-barcelona-pirejo-olympiakos.html">Olympiakos</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/95920-barselonos-fc-barcelona-pirejo-olympiakos.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Herbalife Gran Canaria" /></div>
									<div class="row2"><img src="/paveikslelis-198632-crop13x13.jpg" alt="Liublianos Cedevita Olimpija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96012-las-palmo-herbalife-gran-canaria-liublianos-cedevita-olimpija.html">GranCanaria</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96012-las-palmo-herbalife-gran-canaria-liublianos-cedevita-olimpija.html">Cedevita Olimpija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96012-las-palmo-herbalife-gran-canaria-liublianos-cedevita-olimpija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
									<div class="row2"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95934-maskvos-srities-chimki-stambulo-anadolu-efes.html">Chimki</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95934-maskvos-srities-chimki-stambulo-anadolu-efes.html">Efes</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/95934-maskvos-srities-chimki-stambulo-anadolu-efes.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
									<div class="row2"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95932-vitorijos-baskonia-atenu-panathinaikos.html">Baskonia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95932-vitorijos-baskonia-atenu-panathinaikos.html">Panathinaikos</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/95932-vitorijos-baskonia-atenu-panathinaikos.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208857-any38x38.jpg" alt="3 Sport 2" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
									<div class="row2"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95933-miuncheno-bayern-maskvos-cska.html">Bayern</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95933-miuncheno-bayern-maskvos-cska.html">CSKA</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95933-miuncheno-bayern-maskvos-cska.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
									<div class="row2"><img src="/paveikslelis-200609-crop13x13.jpg" alt="Badalonos Joventut" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95981-belgrado-partizan-badalonos-joventut.html">Partizan</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95981-belgrado-partizan-badalonos-joventut.html">Joventut</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95981-belgrado-partizan-badalonos-joventut.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216887-crop13x13.jpg" alt="Breso Burgo JL" /></div>
									<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95644-breso-burgo-jl-kazanes-uniks.html">JL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95644-breso-burgo-jl-kazanes-uniks.html">UNIKS</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95644-breso-burgo-jl-kazanes-uniks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3658-crop13x13.jpg" alt="Bolonijos Virtus" /></div>
									<div class="row2"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86988-bolonijos-virtus-panevezio-lietkabelis.html">Virtus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86988-bolonijos-virtus-panevezio-lietkabelis.html">Lietkabelis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/86988-bolonijos-virtus-panevezio-lietkabelis.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-178474-any38x38.jpg" alt="LRT Plius" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216889-crop13x13.jpg" alt="Brešos Germani" /></div>
									<div class="row2"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95984-bresos-germani-podgoricos-buducnost.html">Germani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95984-bresos-germani-podgoricos-buducnost.html">Buducnost</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95984-bresos-germani-podgoricos-buducnost.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
									<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95931-berlyno-alba-sankt-peterburgo-zenit.html">ALBA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95931-berlyno-alba-sankt-peterburgo-zenit.html">Zenit</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95931-berlyno-alba-sankt-peterburgo-zenit.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano Armani Exchange" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87993-milano-armani-exchange-kauno-zalgiris.html">AX Armani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87993-milano-armani-exchange-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/87993-milano-armani-exchange-kauno-zalgiris.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-178474-any38x38.jpg" alt="LRT Plius" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197268-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95930-vilerbano-asvel-pirejo-olympiakos.html">ASVEL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95930-vilerbano-asvel-pirejo-olympiakos.html">Olympiakos</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95930-vilerbano-asvel-pirejo-olympiakos.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95927-valensijos-basket-tel-avivo-maccabi.html">Valencia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95927-valensijos-basket-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95927-valensijos-basket-tel-avivo-maccabi.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95928-madrido-real-stambulo-fenerbahce.html">Real</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95928-madrido-real-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95928-madrido-real-stambulo-fenerbahce.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95929-barselonos-fc-barcelona-belgrado-crvena-zvezda.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95929-barselonos-fc-barcelona-belgrado-crvena-zvezda.html">C.Zvezda</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95929-barselonos-fc-barcelona-belgrado-crvena-zvezda.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 0,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






           
				<br /><center><div id='BN_1000x250'></div></center><br />



		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-146851-nkl-savaites-mvp-vel-tapo-silutes-legionierius.html">NKL savaitės MVP vėl tapo „Šilutės“ legionierius</a></h1>
							<div class="date">2020-11-17 10:49</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    
					<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="9" style="width: 630px"><a href="//www.instagram.com/p/CHr20GFhidx/" target="_blank"></a></blockquote><script async defer src="//www.instagram.com/embed.js"></script> <p> <script src="//www.instagram.com/embed.js"></script> </p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="leagues_schedules">
		<h3>Šilutės Šilutė / Tvarkaraštis</h3>
		<div class="information">
			<table>
				<tbody>
																														<tr>
							<td>
								<div><a href="/komandos/609-silutes-silute.html"><img src="/paveikslelis-28505-tmlgs.jpg" border="0" alt="Šilutės Šilutė" /> Šilutės Šilutė</a></div>
								<div><a href="/komandos/381-mazeikiu-ereliai.html"><img src="/paveikslelis-147922-tmlgs.jpg" border="0" alt="Mažeikių Ereliai" /> Mažeikių Ereliai</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/87284-silutes-silute-mazeikiu-ereliai.html">
																			94-68
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/609-silutes-silute.html"><img src="/paveikslelis-28505-tmlgs.jpg" border="0" alt="Šilutės Šilutė" /> Šilutės Šilutė</a></div>
								<div><a href="/komandos/1719-silales-lusis.html"><img src="/paveikslelis-199995-tmlgs.jpg" border="0" alt="Šilalės Lūšis" /> Šilalės Lūšis</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/87430-silutes-silute-silales-lusis.html">
																			Šešt.<br /><span>16:00</span>
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/609-silutes-silute.html"><img src="/paveikslelis-28505-tmlgs.jpg" border="0" alt="Šilutės Šilutė" /> Šilutės Šilutė</a></div>
								<div><a href="/komandos/246-joniskio-delikatesas.html"><img src="/paveikslelis-218013-tmlgs.jpg" border="0" alt="Joniškio Delikatesas" /> Joniškio Delikatesas</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/87446-silutes-silute-joniskio-delikatesas.html">
																			Ketv.<br /><span>18:00</span>
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/246-joniskio-delikatesas.html"><img src="/paveikslelis-218013-tmlgs.jpg" border="0" alt="Joniškio Delikatesas" /> Joniškio Delikatesas</a></div>
								<div><a href="/komandos/609-silutes-silute.html"><img src="/paveikslelis-28505-tmlgs.jpg" border="0" alt="Šilutės Šilutė" /> Šilutės Šilutė</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/87334-joniskio-delikatesas-silutes-silute.html">
																			Šešt.<br /><span>16:00</span>
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/609-silutes-silute.html"><img src="/paveikslelis-28505-tmlgs.jpg" border="0" alt="Šilutės Šilutė" /> Šilutės Šilutė</a></div>
								<div><a href="/komandos/18-sakiu-vytis.html"><img src="/paveikslelis-148566-tmlgs.jpg" border="0" alt="Šakių Vytis" /> Šakių Vytis</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/87449-silutes-silute-sakiu-vytis.html">
																			Šešt.<br /><span>16:00</span>
																	</a>
							</td>
						</tr>
									</tbody>
			</table>
		</div>
		<div class="main_clear"></div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Antrą savaitę paeiliui NKL &ndash; VIKINGLOTTO naudingiausiu krepšininku tapo &bdquo;Šilutės&ldquo; aukštaūgis Kahlilas Thomasas.</p> <p>Šįkart 26-erių 203&nbsp;cm ūgio vidurio puolėjas mače su Mažeikių &bdquo;Ereliais&ldquo; per 32&nbsp;minutes pelnė 25 taškus (10/14 dvit., 5/6 baudų), atkovojo 11&nbsp;ir perėmė 1 kamuolį, blokavo 1&nbsp;metimą, išprovokavo 4 pražangas bei surinko 35&nbsp;naudingumo balus.</p> <p>Krepšininkas pasiekė savo sezono pelnytų taškų ir surinktų naudingumo balų rekordus.</p> <p>&bdquo;Šilutė&ldquo; namie 94:68 įveikė Mažeikių klubą ir iškovojo antrąją pergalę iš eilės bei ketvirtąją per šešerias šio sezono rungtynes.</p> <p>&bdquo;Šilutės&ldquo; vedlys šį sezoną vidutiniškai pelno po 18,3&nbsp;taško (6 vieta lygoje), atkovoja po 9,5&nbsp;kamuolio (4&nbsp;vieta lygoje) ir renka po 25&nbsp;naudingumo balus (2&nbsp;vieta lygoje).</p> <p>Pirmenybėse naudingiau rungtyniauja vienintelis Nojus Mineikis, renkantis po 25,3 naudingumo balo.</p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/_u7nQ2cyUeg?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p>Pristatome kitus krepšininkus, kurie taip pat pateko į geriausių žaidėjų penketuką.</p> <p><strong>Aurimas Urbonas, Jonavos &bdquo;CBet&ldquo;<br /></strong>13&nbsp;tšk., 10 atk. kam., 8 rez. perd., 27&nbsp;naud. bal.</p> <p>27-erių 198 cm įžaidėjas dvikovoje su Klaipėdos &bdquo;Neptūnu-Akvaservis&ldquo; taikėsi į trigubą dublį. Kretingiškis pelnė 13 taškų, atkovojo 10 kamuolių bei atliko 8 rezultatyvius perdavimus. Tiesa, krepšininkas taip pat suklydo 6&nbsp;kartus, o jo naudingumas siekė 27 balus.</p><div style="text-align: center;margin-left: auto;margin-right: auto;overflow: hidden;">
<div id="BN_640x480_OutStream"></div>
                </div> <p>2018 metų vasario mėnesį, tuomet dar gindamas Mažeikių &bdquo;Erelių&ldquo; garbę, A. Urbonas surinko du trigubus dublius iš eilės.</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="team_league_statistics">
		<h3>Šį sezoną metami dvitaškiai</h3>		<div class="team_logo"><a href="/komandos/609-silutes-silute.html"><img src="/paveikslelis-28505-any100x100.jpg" border="0" alt="Šilutės Šilutė" /></a></div>
		<div class="stats_image"><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
<script type="text/javascript">
	google.charts.load("current", { packages:["corechart"] });
	google.charts.setOnLoadCallback(drawChart);
	function drawChart() {
		var data = google.visualization.arrayToDataTable([
			['Name',	'Value'],
			['hidden',	50],
			['filled',	29],
			['empty',	21]
		]);

		var options = {
			pieHole: 0.8,
			legend: 'none',
			pieStartAngle: 90,
			slices: { 0: { color: 'transparent' }, 1: { color: '#F78221' }, 2: { color: '#4F4F4F' } },
			pieSliceText: 'none',
			tooltip: { text: 'none' },
			enableInteractivity: false,
			chartArea: { left: 0, top: 0, width: '100%', height: '100%' },
			backgroundColor: 'transparent',
		};

		var chart = new google.visualization.PieChart(document.getElementById('donut_half_58_527131782946_25_2'));
		chart.draw(data, options);
	}
</script>

<div class="chart_block_donut_half">
	<div class="chart_block_donut_half_graph_cut">
		<div id="donut_half_58_527131782946_25_2" class="chart_block_donut_half_graph"></div>
	</div>
	<div class="chart_block_donut_half_perc">59%</div>
	<div class="chart_block_donut_half_val">25,2</div>
</div>
</div>
		<div class="league_logo"><a href="/lygos/50-nkl-nacionaline-krepsinio-lyga.html"><img src="/paveikslelis-175939-any100x100.jpg" border="0" alt="NKL (Nacionalinė krepšinio lyga)" /></a></div>
		<div class="information">
			<table>
				<tr>
					<td title="Pataiko">Pataiko:</td>
					<td><a href="/lygos/50-nkl-nacionaline-krepsinio-lyga/statistika.html">25,2</a></td>
				</tr>
				<tr>
					<td title="Taiklumas">Taiklumas:</td>
					<td><a href="/lygos/50-nkl-nacionaline-krepsinio-lyga/statistika.html">58,5%</a></td>
				</tr>
									<tr>
						<td title="Vieta lygoje">Vieta lygoje:</td>
						<td><a href="/lygos/50-nkl-nacionaline-krepsinio-lyga/statistika.html">1</a></td>
					</tr>
								<tr>
					<td title="Geriausias pasiekimas">Geriausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/87284-silutes-silute-mazeikiu-ereliai.html">31</td>
				</tr>
				<tr>
					<td title="Blogiausias pasiekimas">Blogiausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/87256-silutes-silute-jonavos-cbet.html">17</td>
				</tr>
									<tr>
						<td title="Daugiausia pataiko">Daugiausia pataiko:</td>
						<td><a href="/zaidejai/23832-kahlil-wesley-jaquan-thomas.html">Kahlil Wesley Jaquan  Thomas</a></td>
					</tr>
							</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/komandos/609-silutes-silute.html">Komanda</a></li>
				<li><a href="/lygos/50-nkl-nacionaline-krepsinio-lyga.html">NKL</a></li>
				<li><a href="/komandos/609-silutes-silute/statistika.html">Statistika</a></li>
				<li><a href="/komandos/609-silutes-silute/tvarkarastis.html">Tvarkaraštis</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p><strong>Edgaras Stanionis, Vilkaviškio &bdquo;Perlas&ldquo;<br /></strong>21 tšk., 6 atk. kam., 2&nbsp;rez. perd., 1 per. kam., 26 naud. bal.</p> <p>32-ejų 195 cm ūgio gynėjas sužaidė naudingiausias savo sezono rungtynes. Krepšininkas dvikovoje su Molėtų &bdquo;Ežerūnu-Atletu&ldquo; per 19 minučių spėjo įmesti 21 tašką (6/9 dvit., 1/3 trit., 6/8 baudų), atkovoti 6 ir perimti 1 kamuolį, komandos draugams asistuoti 2 kartus, išprovokuoti 5 pražangas bei surinkti 26 naudingumo balus.</p> <p>Vilkaviškio klubas Molėtuose triumfavo 97:75 ir pasiekė antrąjį laimėjimą paeiliui.</p> <p><strong>Mantas Ruikis, &bdquo;Gargždai&ldquo;<br /></strong>25 tšk., 5&nbsp;atk. kam., 4&nbsp;rez. perd., 27 naud. bal.</p> <p>&bdquo;Gargždų&ldquo; vedlys Mantas Ruikis nuo pat sezono pradžios spindi NKL &ndash; VIKINGLOTTO.</p> <p>Šįkart snaiperis dvikovoje Vilniuje su &bdquo;Perlu Energija&ldquo; pelnė 25 taškus (2/5 dvit., 5/7 trit., 6/6 baudų) ir pasiekė savo sezono rekordą.</p> <p>Krepšininkas šį sezoną mažiausiai pelnė 15 taškų, fiksuoja 19,5&nbsp;taško vidurkį (3 vieta lygoje), o jo vedama &bdquo;Gargždų&ldquo; ekipa laimėjo visas ketverias rungtynes.</p> <p><strong>Darius Tarvydas, Jonavos &bdquo;CBet&ldquo;<br /></strong>28 tšk., 7 atk. kam., 3 rez. perd., 3 per. kam., 30 naud. bal.</p> <p>Darius Tarvydas sužaidė rezultatyviausias savo sezono rungtynes NKL &ndash; VIKINGLOTTO. Krepšininkas į Klaipėdos &bdquo;Neptūno-Akvaservis&ldquo; krepšį įmetė 28 taškus (9/12&nbsp;dvit., 2/6 trit., 4/5 baudų), o prieš tai daugiausiai buvo surinkęs 26 taškus.</p> <p>Tarvydas šį sezoną vidutiniškai pelno po 19,4 taško ir fiksuoja ketvirtą geriausią rezultatą lygoje.</p> <p>Krepšininkas pataiko 70,2 proc. dvitaškių ir su šiuo rodikliu lygoje užima šeštąją vietą.</p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/L6oyDcFfIWI?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div>

					<br /><div class="addthis_native_toolbox" data-url="https://www.basketnews.lt/news-146851-nkl-savaites-mvp-vel-tapo-silutes-legionierius.html" data-title="NKL savaitės MVP vėl tapo „Šilutės“ legionierius"></div>

				</div>

				<div class="source"><a href="http://www.nklyga.lt" target="_blank" rel="nofollow">NKL</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-146816-geriausiu-naujoku-birzos-zaideju-desimtukas-ballas-prarado-pirmojo-saukimo-statusa.html"><img src="/paveikslelis-312551-crop218x145.jpg" alt="Geriausių naujokų biržos žaidėjų dešimtukas: Ballas prarado pirmojo šaukimo statusą" /></a></div>
					<div class="title"><a href="/news-146816-geriausiu-naujoku-birzos-zaideju-desimtukas-ballas-prarado-pirmojo-saukimo-statusa.html">Geriausių naujokų biržos žaidėjų dešimtukas: Ballas prarado pirmojo šaukimo statusą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-146845-rockets-issiunte-covingtona-i-trail-blazers.html"><img src="/paveikslelis-312550-crop218x145.jpg" alt="„Rockets“ išsiuntė Covingtoną į „Trail Blazers“" /></a></div>
					<div class="title"><a href="/news-146845-rockets-issiunte-covingtona-i-trail-blazers.html">„Rockets“ išsiuntė Covingtoną į „Trail Blazers“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-146819-nkl-suvalkijos-derbis-silutes-amerikiecio-sou-ir-netoli-trigubo-dublio-buves-urbonas.html"><img src="/paveikslelis-312522-crop218x145.jpg" alt="NKL: Suvalkijos derbis, „Šilutės“ amerikiečio šou ir netoli trigubo dublio buvęs Urbonas" /></a></div>
					<div class="title"><a href="/news-146819-nkl-suvalkijos-derbis-silutes-amerikiecio-sou-ir-netoli-trigubo-dublio-buves-urbonas.html">NKL: Suvalkijos derbis, „Šilutės“ amerikiečio šou ir netoli trigubo dublio buvęs Urbonas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-146779-galinga-pasirodyma-surenges-tarvydas-nukale-sestaja-cbet-pergale-paeiliui.html"><img src="/paveikslelis-311038-crop218x145.jpg" alt="Galingą pasirodymą surengęs Tarvydas nukalė šeštąją „CBet“ pergalę paeiliui" /></a></div>
					<div class="title"><a href="/news-146779-galinga-pasirodyma-surenges-tarvydas-nukale-sestaja-cbet-pergale-paeiliui.html">Galingą pasirodymą surengęs Tarvydas nukalė šeštąją „CBet“ pergalę paeiliui</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-146778-ryto-dubleriu-duobe-tesiasi-nkl-pirmenybese-patirtas-penktas-pralaimejimas-paeiliui.html"><img src="/paveikslelis-310907-crop218x145.jpg" alt="„Ryto“ dublerių duobė tęsiasi: NKL pirmenybėse patirtas penktas pralaimėjimas paeiliui" /></a></div>
					<div class="title"><a href="/news-146778-ryto-dubleriu-duobe-tesiasi-nkl-pirmenybese-patirtas-penktas-pralaimejimas-paeiliui.html">„Ryto“ dublerių duobė tęsiasi: NKL pirmenybėse patirtas penktas pralaimėjimas paeiliui</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-146847-bucks-toliau-drebina-nba-i-milvoki-atvyksta-bogdanas-bogdanovicius.html"><img src="/paveikslelis-215321-crop218x145.jpg" alt="„Bucks“ toliau drebina NBA: į Milvokį atvyksta Bogdanas Bogdanovičius" /></a></div>
					<div class="title"><a href="/news-146847-bucks-toliau-drebina-nba-i-milvoki-atvyksta-bogdanas-bogdanovicius.html">„Bucks“ toliau drebina NBA: į Milvokį atvyksta Bogdanas Bogdanovičius</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="146851">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_146851">
                        
            <div class="main_feedbacks2" id="feedbacks-146851">
	<a name="fb"></a>

            <div class="tab-nav-wrapper">
            <ul>
                                    <li id="load_newest" class="active">
                        <a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
                    </li>
                    <li id="load_best" >
                        <a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
                    </li>
                            </ul>
        </div>

        <div class="feedbacks_prof_filter">
                                                <a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
                    <span>Visi (0)</span>
                                    </div>
    	<div class="feedbacks_list">
			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="146851">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.146851;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="146851">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_146851">
	<input type="hidden" name="a" value="15042cd2d51bb9cf56af48bc927d7959">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=146851]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["146835","146846","146836","146845","146841"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 12 min.</div>
														<a href="/news-146852-revansuotis-zenit-bandysiantis-kurtinaitis-dabar-mes-kita-komanda.html" class="name">Revanšuotis „Zenit“ bandysiantis Kurtinaitis: „Dabar mes – kita komanda“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-146851-nkl-savaites-mvp-vel-tapo-silutes-legionierius.html" class="name">NKL savaitės MVP vėl tapo „Šilutės“ legionierius</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-146816-geriausiu-naujoku-birzos-zaideju-desimtukas-ballas-prarado-pirmojo-saukimo-statusa.html" class="name">Geriausių naujokų biržos žaidėjų dešimtukas: Ballas prarado pirmojo šaukimo statusą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-146849-rekordini-rockets-pasiulyma-atmetes-hardenas-paprase-mainu-ir-issirinko-komanda.html" class="name">Rekordinį „Rockets“ pasiūlymą atmetęs Hardenas paprašė mainų ir išsirinko komandą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-146847-bucks-toliau-drebina-nba-i-milvoki-atvyksta-bogdanas-bogdanovicius.html" class="name">„Bucks“ toliau drebina NBA: į Milvokį atvyksta Bogdanas Bogdanovičius</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-146846-paaiskejo-ispirkos-suma-kuria-fenerbahce-sumokejo-uz-pereza.html" class="name">Paaiškėjo išpirkos suma, kurią „Fenerbahče“ sumokėjo už Perezą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-146845-rockets-issiunte-covingtona-i-trail-blazers.html" class="name">„Rockets“ išsiuntė Covingtoną į „Trail Blazers“</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
				<div class="player_profile">
	<h3><a href="/zaidejai/23832-kahlil-wesley-jaquan-thomas.html">Kahlil Wesley Jaquan  Thomas</a></h3>
	<div class="photo"><a href="/zaidejai/23832-kahlil-wesley-jaquan-thomas.html"><img src="/paveikslelis-310385-crop90x135.jpg" border="0" alt="Kahlil Wesley Jaquan  Thomas" /></a></div>
	<div class="information">
		<table>
							<tr>
					<td>Komanda:</td>
					<td>
																					<a href="/komandos/609-silutes-silute.html">Šilutės Šilutė</a><br />
																		</td>
				</tr>
										<tr>
					<td>Pozicija:</td>
					<td title="Vidurio puolėjas">C</td>
				</tr>
										<tr>
					<td>Amžius:</td>
					<td>26</td>
				</tr>
										<tr>
					<td>Ūgis:</td>
					<td>203 cm</td>
				</tr>
										<tr>
					<td>Svoris:</td>
					<td>104 kg</td>
				</tr>
										<tr>
					<td>Gimimo vieta:</td>
					<td>Florida, JAV</td>
				</tr>
					</table>
	</div>
	<div class="main_clear"></div>
	<div class="menu_links">
		<ul>
			<li><a href="/zaidejai/23832-kahlil-wesley-jaquan-thomas.html">Profilis</a></li>
			<li><a href="/zaidejai/23832-kahlil-wesley-jaquan-thomas/naujienos.html">Naujienos</a></li>
			<li><a href="/zaidejai/23832-kahlil-wesley-jaquan-thomas/statistika.html">Statistika</a></li>
		</ul>
	</div>
</div>


			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-146806-po-maco-aukletiniams-pylos-israses-schilleris-patys-matete-rungtynes.html" class="image"><img src="/paveikslelis-312513-crop30x30.jpg" alt=""/></a>
														<a href="/news-146806-po-maco-aukletiniams-pylos-israses-schilleris-patys-matete-rungtynes.html" class="name">Po mačo auklėtiniams pylos išrašęs Schilleris: „Patys matėte rungtynes“</a>
							<div class="date">2020-11-15</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-146799-neitiketinai-issigelbejes-zalgiris-per-pratesima-palauze-cbet.html" class="image"><img src="/paveikslelis-312268-crop30x30.jpg" alt=""/></a>
														<a href="/news-146799-neitiketinai-issigelbejes-zalgiris-per-pratesima-palauze-cbet.html" class="name">Neįtikėtinai išsigelbėjęs „Žalgiris“ per pratęsimą palaužė „CBet“</a>
							<div class="date">2020-11-15</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-146790-varzovus-sluojantis-jasikevicius-esame-teisingame-kelyje.html" class="image"><img src="/paveikslelis-312494-crop30x30.jpg" alt=""/></a>
														<a href="/news-146790-varzovus-sluojantis-jasikevicius-esame-teisingame-kelyje.html" class="name">Varžovus šluojantis Jasikevičius: „Esame teisingame kelyje“</a>
							<div class="date">2020-11-15</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-146812-davisas-nutare-tapti-laisvuoju-agentu.html" class="image"><img src="/paveikslelis-219501-crop30x30.jpg" alt=""/></a>
														<a href="/news-146812-davisas-nutare-tapti-laisvuoju-agentu.html" class="name">Davisas nutarė tapti laisvuoju agentu</a>
							<div class="date">2020-11-16</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-146804-i-lakers-mainu-budu-atvyks-schroderis.html" class="image"><img src="/paveikslelis-215654-crop30x30.jpg" alt=""/></a>
														<a href="/news-146804-i-lakers-mainu-budu-atvyks-schroderis.html" class="name">Į „Lakers“ mainų būdu atvyks Schroderis</a>
							<div class="date">2020-11-15</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"63907948","transactionName":"MhBSZQoZCEVZUBUIDgtac0QLDAlbF1cEEgoRGkAeFh0RRRdFCAQW","queueTime":0,"applicationTime":98,"atts":"HldRE0IDG0s=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
