<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-314196-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Vitorijos &amp;bdquo;Baskonia&amp;ldquo; antradienio vakarą prieš įspūdingai tritaškius metusį Kauno &amp;bdquo;Žalgirį&amp;ldquo; neturėjo jokių šansų &amp;ndash; ..." /><meta property="og:description" content="Vitorijos &bdquo;Baskonia&ldquo; antradienio vakarą prieš įspūdingai tritaškius metusį Kauno &bdquo;Žalgirį&ldquo; neturėjo jokių šansų &ndash; nusileido 73:92. Baskai neprilygo kauniečiams beveik visose statistinėse grafose, o labiausiai išryškėjo atkovotų kamuolių skirtumas &ndash; 23 prieš 33. Vitorijos klubo vyr. treneris Duško Ivanovičius išskyrė auklėtinių pasyvumą gynyboje. Pasak 63-ejų stratego, tai buvo pagrindinė pralaimėjimo ir galingo ..."/><meta property="og:title" content="Auklėtinių pasyvumą išskyręs Ivanovičius: „Šiandien mes nekovojome“"/><meta property="og:url" content="https://www.basketnews.lt/news-147662-aukletiniu-pasyvuma-isskyres-ivanovicius-siandien-mes-nekovojome.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/jmiklovas"/><title>Auklėtinių pasyvumą išskyręs Ivanovičius: „Šiandien mes nekovojome“ / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?414" type="text/css" />
												<link rel="stylesheet" href="/config/basketnews.lt/themes/ads_cbet_20200915_2/styles.css?v=2" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        if (window.Sentry) {
            Sentry.init({
                dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
                whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
            });
        }
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script>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</script>
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/164-moteru-lyga.html">Moterų lyga</a></li>
													<li><a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">Protmūšis</a></li>
													<li><a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">2K lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li class="home">
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li >
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li >
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																				</li>
												<li >
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/video/sarasas.html" class="">Video</a>
																				</li>
												<li >
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li >
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-cbet.html">Prienų „CBet“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/foto.html" class="">Kita</a>
																		<ul>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
																	<li><a href="https://www.patreon.com/BasketNews">Patreon</a></li>
															</ul>
															</li>
												<li >
																					<a href="https://shop.basketnews.lt" class="">Parduotuvė</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-129669-crop13x13.jpg" alt="Nantero 92" /></div>
									<div class="row2"><img src="/paveikslelis-216891-crop13x13.jpg" alt="Bursos Frutti Extra" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/95664-nantero-92-bursos-frutti-extra.html">92</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/95664-nantero-92-bursos-frutti-extra.html">Frutti Extra</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/95664-nantero-92-bursos-frutti-extra.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-312041-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96584-siauliu-siauliai-alytaus-dzukija.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96584-siauliu-siauliai-alytaus-dzukija.html">Dzūkija</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96584-siauliu-siauliai-alytaus-dzukija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216886-crop13x13.jpg" alt="Stambulo Bahcesehir Koleji" /></div>
									<div class="row2"><img src="/paveikslelis-54393-crop13x13.jpg" alt="Venecijos Umana Reyer" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96186-stambulo-bahcesehir-koleji-venecijos-umana-reyer.html">Bahcesehir</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96186-stambulo-bahcesehir-koleji-venecijos-umana-reyer.html">Umana</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">108</div>
										<div class="row2">74</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96186-stambulo-bahcesehir-koleji-venecijos-umana-reyer.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96143-maskvos-cska-stambulo-anadolu-efes.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96143-maskvos-cska-stambulo-anadolu-efes.html">Efes</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">100</div>
										<div class="row2">65</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96143-maskvos-cska-stambulo-anadolu-efes.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
									<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano Armani Exchange" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96144-stambulo-fenerbahce-milano-armani-exchange.html">Fenerbahce</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96144-stambulo-fenerbahce-milano-armani-exchange.html">AX Armani</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">71</div>
										<div class="row2">79</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96144-stambulo-fenerbahce-milano-armani-exchange.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87997-kauno-zalgiris-vitorijos-baskonia.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87997-kauno-zalgiris-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">92</div>
										<div class="row2">73</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87997-kauno-zalgiris-vitorijos-baskonia.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
									<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96145-belgrado-crvena-zvezda-berlyno-alba.html">C.Zvezda</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96145-belgrado-crvena-zvezda-berlyno-alba.html">ALBA</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">84</div>
										<div class="row2">90</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96145-belgrado-crvena-zvezda-berlyno-alba.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216888-crop13x13.jpg" alt="Paryžiaus Metropolitans 92" /></div>
									<div class="row2"><img src="/paveikslelis-216889-crop13x13.jpg" alt="Brešos Germani" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96187-paryziaus-metropolitans-92-bresos-germani.html">Metropolitans 92</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96187-paryziaus-metropolitans-92-bresos-germani.html">Germani</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">81</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96187-paryziaus-metropolitans-92-bresos-germani.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96146-atenu-panathinaikos-madrido-real.html">Panathinaikos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96146-atenu-panathinaikos-madrido-real.html">Real</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">93</div>
										<div class="row2">97</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96146-atenu-panathinaikos-madrido-real.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216887-crop13x13.jpg" alt="Breso Burgo JL" /></div>
									<div class="row2"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96188-breso-burgo-jl-belgrado-partizan.html">JL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96188-breso-burgo-jl-belgrado-partizan.html">Partizan</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">73</div>
										<div class="row2">71</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96188-breso-burgo-jl-belgrado-partizan.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-200609-crop13x13.jpg" alt="Badalonos Joventut" /></div>
									<div class="row2"><img src="/paveikslelis-29660-crop13x13.jpg" alt="Kazanės UNIKS" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96189-badalonos-joventut-kazanes-uniks.html">Joventut</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96189-badalonos-joventut-kazanes-uniks.html">UNIKS</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">84</div>
										<div class="row2">77</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96189-badalonos-joventut-kazanes-uniks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
									<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96147-sankt-peterburgo-zenit-miuncheno-bayern.html">Zenit</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96147-sankt-peterburgo-zenit-miuncheno-bayern.html">Bayern</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															18:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96147-sankt-peterburgo-zenit-miuncheno-bayern.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96190-krasnodaro-lokomotiv-monako-basket.html">Lokomotiv</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96190-krasnodaro-lokomotiv-monako-basket.html">Monaco</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															18:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96190-krasnodaro-lokomotiv-monako-basket.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175649-crop13x13.jpg" alt="Patrų Promitheas" /></div>
									<div class="row2"><img src="/paveikslelis-198632-crop13x13.jpg" alt="Liublianos Cedevita Olimpija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96191-patru-promitheas-liublianos-cedevita-olimpija.html">Promitheas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96191-patru-promitheas-liublianos-cedevita-olimpija.html">Cedevita Olimpija</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															18:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96191-patru-promitheas-liublianos-cedevita-olimpija.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-200610-crop13x13.jpg" alt="Andoros MoraBanc" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86992-panevezio-lietkabelis-andoros-morabanc.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86992-panevezio-lietkabelis-andoros-morabanc.html">MoraBanc</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															19:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/86992-panevezio-lietkabelis-andoros-morabanc.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-178474-any38x38.jpg" alt="LRT Plius" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216891-crop13x13.jpg" alt="Bursos Frutti Extra" /></div>
									<div class="row2"><img src="/paveikslelis-129669-crop13x13.jpg" alt="Nantero 92" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96192-bursos-frutti-extra-nantero-92.html">Frutti Extra</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96192-bursos-frutti-extra-nantero-92.html">92</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96192-bursos-frutti-extra-nantero-92.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96150-barselonos-fc-barcelona-maskvos-srities-chimki.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96150-barselonos-fc-barcelona-maskvos-srities-chimki.html">Chimki</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															20:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/96150-barselonos-fc-barcelona-maskvos-srities-chimki.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208857-any38x38.jpg" alt="3 Sport 2" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
									<div class="row2"><img src="/paveikslelis-128679-crop13x13.jpg" alt="Baro KK Mornar" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96193-podgoricos-buducnost-baro-kk-mornar.html">Buducnost</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96193-podgoricos-buducnost-baro-kk-mornar.html">Mornar</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															20:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96193-podgoricos-buducnost-baro-kk-mornar.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216890-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
									<div class="row2"><img src="/paveikslelis-128700-crop13x13.jpg" alt="Las Palmo Herbalife Gran Canaria" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96194-trento-dolomiti-energia-las-palmo-herbalife-gran-canaria.html">Dol.Energia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96194-trento-dolomiti-energia-las-palmo-herbalife-gran-canaria.html">GranCanaria</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96194-trento-dolomiti-energia-las-palmo-herbalife-gran-canaria.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
									<div class="row2"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96148-pirejo-olympiakos-valensijos-basket.html">Olympiakos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96148-pirejo-olympiakos-valensijos-basket.html">Valencia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96148-pirejo-olympiakos-valensijos-basket.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3658-crop13x13.jpg" alt="Bolonijos Virtus" /></div>
									<div class="row2"><img src="/paveikslelis-177594-crop13x13.jpg" alt="Antverpeno Telenet Giants" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96195-bolonijos-virtus-antverpeno-telenet-giants.html">Virtus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96195-bolonijos-virtus-antverpeno-telenet-giants.html">Giants</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96195-bolonijos-virtus-antverpeno-telenet-giants.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197268-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96149-vilerbano-asvel-tel-avivo-maccabi.html">ASVEL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96149-vilerbano-asvel-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															21:45
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/96149-vilerbano-asvel-tel-avivo-maccabi.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208857-any38x38.jpg" alt="3 Sport 2" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3750-crop13x13.jpg" alt="Malagos Unicaja" /></div>
									<div class="row2"><img src="/paveikslelis-50856-crop13x13.jpg" alt="Ulmo Ratiopharm" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96196-malagos-unicaja-ulmo-ratiopharm.html">Unicaja</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96196-malagos-unicaja-ulmo-ratiopharm.html">Ratiopharm</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															21:45
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96196-malagos-unicaja-ulmo-ratiopharm.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano Armani Exchange" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96151-stambulo-anadolu-efes-milano-armani-exchange.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96151-stambulo-anadolu-efes-milano-armani-exchange.html">AX Armani</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/96151-stambulo-anadolu-efes-milano-armani-exchange.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208857-any38x38.jpg" alt="3 Sport 2" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87998-kauno-zalgiris-stambulo-fenerbahce.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87998-kauno-zalgiris-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/87998-kauno-zalgiris-stambulo-fenerbahce.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106587-any38x38.jpg" alt="LRT televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96152-atenu-panathinaikos-berlyno-alba.html">Panathinaikos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96152-atenu-panathinaikos-berlyno-alba.html">ALBA</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96152-atenu-panathinaikos-berlyno-alba.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-126449-crop13x13.jpg" alt="Panevėžio Lietkabelis" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86989-panevezio-lietkabelis-monako-basket.html">Lietkabelis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86989-panevezio-lietkabelis-monako-basket.html">Monaco</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/86989-panevezio-lietkabelis-monako-basket.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-178474-any38x38.jpg" alt="LRT Plius" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96153-maskvos-cska-sankt-peterburgo-zenit.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96153-maskvos-cska-sankt-peterburgo-zenit.html">Zenit</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/96153-maskvos-cska-sankt-peterburgo-zenit.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208857-any38x38.jpg" alt="3 Sport 2" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
									<div class="row2"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96154-belgrado-crvena-zvezda-valensijos-basket.html">C.Zvezda</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96154-belgrado-crvena-zvezda-valensijos-basket.html">Valencia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96154-belgrado-crvena-zvezda-valensijos-basket.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96155-miuncheno-bayern-vitorijos-baskonia.html">Bayern</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96155-miuncheno-bayern-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96155-miuncheno-bayern-vitorijos-baskonia.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
									<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96156-pirejo-olympiakos-madrido-real.html">Olympiakos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96156-pirejo-olympiakos-madrido-real.html">Real</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/96156-pirejo-olympiakos-madrido-real.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197268-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
									<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96157-vilerbano-asvel-maskvos-srities-chimki.html">ASVEL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96157-vilerbano-asvel-maskvos-srities-chimki.html">Chimki</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/96157-vilerbano-asvel-maskvos-srities-chimki.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/96158-barselonos-fc-barcelona-tel-avivo-maccabi.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/96158-barselonos-fc-barcelona-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/96158-barselonos-fc-barcelona-tel-avivo-maccabi.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208857-any38x38.jpg" alt="3 Sport 2" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87798-pasvalio-pieno-zvaigzdes-alytaus-dzukija.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87798-pasvalio-pieno-zvaigzdes-alytaus-dzukija.html">Dzūkija</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/87798-pasvalio-pieno-zvaigzdes-alytaus-dzukija.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-89155-crop13x13.jpg" alt="Alytaus Dzūkija" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87844-alytaus-dzukija-vilniaus-rytas.html">Dzūkija</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87844-alytaus-dzukija-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/87844-alytaus-dzukija-vilniaus-rytas.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 7,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






           
				<br /><center><div id='BN_1000x250'></div></center><br />



		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-147662-aukletiniu-pasyvuma-isskyres-ivanovicius-siandien-mes-nekovojome.html">Auklėtinių pasyvumą išskyręs Ivanovičius: „Šiandien mes nekovojome“</a></h1>
							<div class="author_block">
											<img src="/paveikslelis-185646-crop50x50.jpg" alt="Jonas Miklovas" class="photo" />
																<div class="name"><a href="/naujienos/zurnalistas/8-jonas-miklovas.html">Jonas Miklovas</a></div>
																<div class="description">„BasketNews.lt“</div>
										<div class="date">2020-12-15 22:24</div>
				</div>
				<div class="main_clear"></div>
								</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				                        						<div class="main_hide" id="slider_photo_caption_314187"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_314122"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_314190"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_314151"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_314188"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
						</div>
                    							<script type="text/javascript" src="/includes/jquery-cycle/jquery.cycle.all.min.js?2"></script>
						<div class="image_block_scroll">
							<div class="window lightgallery_slider">
																	<div>
										<span class="image">
											<a data-photo-id="314187" class="lightgallery_item">
												<img src="/paveikslelis-314187-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="314122" class="lightgallery_item">
												<img src="/paveikslelis-314122-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="314190" class="lightgallery_item">
												<img src="/paveikslelis-314190-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="314151" class="lightgallery_item">
												<img src="/paveikslelis-314151-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="314188" class="lightgallery_item">
												<img src="/paveikslelis-314188-any630x500.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
											</span>
																			</div>
															</div>
						</div>
						<script type="text/javascript">
							$(document).ready(function(){
                                $('a.lightgallery_item').click(function ()
                                {
                                    var id = $(this).data('photo-id');
                                    if (id)
                                    {
										$('.lightgallery a.list_item[data-photo-id="' + id + '"]').click();
                                    }
                                    return false;
                                });
							});
							$('.image_block_scroll .window').cycle({
								fx:     'scrollLeft',
								timeout: 5000,
								delay:  -2000
							});
						</script>
					
					<p>Vitorijos &bdquo;Baskonia&ldquo; antradienio vakarą prieš įspūdingai tritaškius metusį Kauno &bdquo;Žalgirį&ldquo; neturėjo jokių šansų &ndash; nusileido 73:92. Baskai neprilygo kauniečiams beveik visose statistinėse grafose, o labiausiai išryškėjo atkovotų kamuolių skirtumas &ndash; 23 prieš 33.</p> <p><div class="block_block block_photos">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_photos">
        <h3>Fotogalerija</h3>		<div class="information">
            				<div class="main_hide" id="gallery_photo_caption_314106"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: Dainius Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314205"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314146"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314177"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314160"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314114"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: Dainius Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314142"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314129"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314151"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314124"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314170"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314197"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314141"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314144"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314148"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314206"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314184"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314122"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314157"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314199"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314149"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314168"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314190"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314194"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314138"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314153"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314147"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314140"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314181"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314163"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314188"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314145"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314164"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314119"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: Dainius Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314123"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314130"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314195"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314128"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314139"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314132"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314185"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314167"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314186"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314175"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314117"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: Dainius Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314176"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314131"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314159"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314136"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314154"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314133"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314150"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314203"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314126"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314193"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314116"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: Dainius Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314202"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314127"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314173"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314162"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314191"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314182"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314198"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314156"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314120"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314161"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314165"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314115"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: Dainius Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314158"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314189"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314172"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314171"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314155"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314201"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314183"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314178"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314143"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314118"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: Dainius Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314174"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314121"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314200"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314187"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314152"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314204"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314166"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314137"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314192"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D. Lukšta</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_314169"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: BNS</span>
									</span>
				</div>
            			<div class="lightgallery">
									<a data-photo-id="314106" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314106-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314106-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314106-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314106" href="/paveikslelis-314106-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314106-crop600x350.jpg" />
					</a>
									<a data-photo-id="314205" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314205-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314205-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314205-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314205" href="/paveikslelis-314205-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314205-crop600x350.jpg" />
					</a>
									<a data-photo-id="314146" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314146-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314146-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314146-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314146" href="/paveikslelis-314146-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314146-crop600x350.jpg" />
					</a>
									<a data-photo-id="314177" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314177-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314177-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314177-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314177" href="/paveikslelis-314177-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314177-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314160" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314160-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314160-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314160-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314160" href="/paveikslelis-314160-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314160-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314114" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314114-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314114-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314114-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314114" href="/paveikslelis-314114-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314114-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314142" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314142-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314142-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314142-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314142" href="/paveikslelis-314142-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314142-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314129" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314129-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314129-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314129-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314129" href="/paveikslelis-314129-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314129-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314151" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314151-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314151-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314151-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314151" href="/paveikslelis-314151-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314151-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314124" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314124-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314124-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314124-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314124" href="/paveikslelis-314124-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314124-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314170" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314170-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314170-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314170-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314170" href="/paveikslelis-314170-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314170-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314197" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314197-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314197-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314197-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314197" href="/paveikslelis-314197-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314197-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314141" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314141-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314141-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314141-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314141" href="/paveikslelis-314141-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314141-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314144" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314144-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314144-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314144-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314144" href="/paveikslelis-314144-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314144-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314148" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314148-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314148-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314148-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314148" href="/paveikslelis-314148-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314148-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314206" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314206-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314206-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314206-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314206" href="/paveikslelis-314206-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314206-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314184" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314184-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314184-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314184-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314184" href="/paveikslelis-314184-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314184-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314122" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314122-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314122-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314122-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314122" href="/paveikslelis-314122-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314122-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314157" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314157-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314157-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314157-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314157" href="/paveikslelis-314157-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314157-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314199" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314199-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314199-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314199-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314199" href="/paveikslelis-314199-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314199-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314149" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314149-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314149-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314149-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314149" href="/paveikslelis-314149-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314149-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314168" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314168-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314168-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314168-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314168" href="/paveikslelis-314168-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314168-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314190" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314190-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314190-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314190-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314190" href="/paveikslelis-314190-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314190-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314194" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314194-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314194-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314194-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314194" href="/paveikslelis-314194-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314194-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314138" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314138-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314138-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314138-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314138" href="/paveikslelis-314138-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314138-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314153" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314153-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314153-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314153-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314153" href="/paveikslelis-314153-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314153-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314147" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314147-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314147-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314147-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314147" href="/paveikslelis-314147-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314147-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314140" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314140-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314140-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314140-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314140" href="/paveikslelis-314140-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314140-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314181" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314181-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314181-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314181-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314181" href="/paveikslelis-314181-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314181-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314163" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314163-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314163-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314163-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314163" href="/paveikslelis-314163-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314163-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314188" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314188-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314188-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314188-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314188" href="/paveikslelis-314188-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314188-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314145" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314145-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314145-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314145-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314145" href="/paveikslelis-314145-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314145-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314164" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314164-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314164-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314164-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314164" href="/paveikslelis-314164-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314164-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314119" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314119-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314119-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314119-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314119" href="/paveikslelis-314119-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314119-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314123" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314123-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314123-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314123-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314123" href="/paveikslelis-314123-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314123-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314130" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314130-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314130-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314130-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314130" href="/paveikslelis-314130-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314130-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314195" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314195-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314195-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314195-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314195" href="/paveikslelis-314195-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314195-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314128" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314128-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314128-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314128-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314128" href="/paveikslelis-314128-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314128-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314139" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314139-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314139-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314139-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314139" href="/paveikslelis-314139-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314139-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314132" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314132-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314132-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314132-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314132" href="/paveikslelis-314132-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314132-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314185" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314185-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314185-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314185-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314185" href="/paveikslelis-314185-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314185-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314167" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314167-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314167-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314167-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314167" href="/paveikslelis-314167-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314167-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314186" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314186-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314186-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314186-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314186" href="/paveikslelis-314186-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314186-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314175" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314175-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314175-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314175-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314175" href="/paveikslelis-314175-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314175-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314117" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314117-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314117-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314117-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314117" href="/paveikslelis-314117-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314117-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314176" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314176-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314176-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314176-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314176" href="/paveikslelis-314176-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314176-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314131" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314131-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314131-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314131-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314131" href="/paveikslelis-314131-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314131-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314159" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314159-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314159-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314159-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314159" href="/paveikslelis-314159-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314159-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314136" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314136-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314136-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314136-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314136" href="/paveikslelis-314136-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314136-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314154" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314154-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314154-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314154-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314154" href="/paveikslelis-314154-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314154-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314133" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314133-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314133-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314133-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314133" href="/paveikslelis-314133-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314133-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314150" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314150-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314150-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314150-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314150" href="/paveikslelis-314150-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314150-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314203" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314203-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314203-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314203-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314203" href="/paveikslelis-314203-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314203-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314126" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314126-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314126-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314126-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314126" href="/paveikslelis-314126-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314126-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314193" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314193-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314193-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314193-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314193" href="/paveikslelis-314193-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314193-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314116" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314116-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314116-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314116-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314116" href="/paveikslelis-314116-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314116-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314202" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314202-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314202-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314202-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314202" href="/paveikslelis-314202-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314202-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314127" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314127-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314127-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314127-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314127" href="/paveikslelis-314127-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314127-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314173" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314173-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314173-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314173-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314173" href="/paveikslelis-314173-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314173-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314162" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314162-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314162-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314162-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314162" href="/paveikslelis-314162-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314162-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314191" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314191-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314191-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314191-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314191" href="/paveikslelis-314191-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314191-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314182" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314182-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314182-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314182-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314182" href="/paveikslelis-314182-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314182-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314198" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314198-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314198-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314198-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314198" href="/paveikslelis-314198-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314198-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314156" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314156-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314156-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314156-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314156" href="/paveikslelis-314156-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314156-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314120" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314120-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314120-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314120-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314120" href="/paveikslelis-314120-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314120-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314161" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314161-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314161-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314161-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314161" href="/paveikslelis-314161-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314161-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314165" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314165-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314165-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314165-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314165" href="/paveikslelis-314165-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314165-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314115" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314115-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314115-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314115-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314115" href="/paveikslelis-314115-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314115-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314158" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314158-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314158-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314158-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314158" href="/paveikslelis-314158-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314158-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314189" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314189-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314189-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314189-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314189" href="/paveikslelis-314189-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314189-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314172" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314172-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314172-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314172-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314172" href="/paveikslelis-314172-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314172-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314171" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314171-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314171-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314171-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314171" href="/paveikslelis-314171-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314171-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314155" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314155-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314155-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314155-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314155" href="/paveikslelis-314155-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314155-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314201" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314201-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314201-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314201-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314201" href="/paveikslelis-314201-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314201-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314183" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314183-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314183-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314183-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314183" href="/paveikslelis-314183-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314183-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314178" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314178-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314178-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314178-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314178" href="/paveikslelis-314178-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314178-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314143" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314143-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314143-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314143-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314143" href="/paveikslelis-314143-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314143-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314118" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314118-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314118-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314118-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314118" href="/paveikslelis-314118-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314118-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314174" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314174-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314174-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314174-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314174" href="/paveikslelis-314174-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314174-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314121" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314121-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314121-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314121-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314121" href="/paveikslelis-314121-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314121-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314200" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314200-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314200-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314200-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314200" href="/paveikslelis-314200-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314200-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314187" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314187-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314187-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314187-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314187" href="/paveikslelis-314187-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314187-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314152" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314152-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314152-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314152-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314152" href="/paveikslelis-314152-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314152-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314204" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314204-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314204-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314204-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314204" href="/paveikslelis-314204-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314204-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314166" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314166-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314166-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314166-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314166" href="/paveikslelis-314166-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314166-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314137" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314137-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314137-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314137-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314137" href="/paveikslelis-314137-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314137-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314192" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314192-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314192-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314192-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314192" href="/paveikslelis-314192-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314192-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="314169" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-314169-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-314169-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-314169-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_314169" href="/paveikslelis-314169-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-314169-crop600x350.jpg"  style="display: none;"/>
					</a>
							</div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Vitorijos klubo vyr. treneris Duško Ivanovičius išskyrė auklėtinių pasyvumą gynyboje. Pasak 63-ejų stratego, tai buvo pagrindinė pralaimėjimo ir galingo &bdquo;Žalgirio&ldquo; puolimo priežastis.</p> <p>&bdquo;Sveikinimai &bdquo;Žalgiriui&ldquo;, šiandien jie žaidė geriau. Nuo pat pradžių nežaidėme taip, kaip galime, &ndash; po rungtynių surengtoje spaudos konferencijoje kalbėjo Ivanovičius. &ndash; Jokio agresyvumo, viskas vyko lėtai ir prieš tokį mūsų žaidimą &bdquo;Žalgiriui&ldquo; buvo labai lengvai. Kauniečiai labai gerai pataikė tritaškius ir tai buvo mūsų prastos gynybos iššauktas rezultatas.&ldquo;</p> <p><strong>Spaudos konferencija:</strong></p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/9ihybkeFRMM?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p><strong>&ndash; Kiek pralaimėjimui įtakos turėjo fiziškumo ir agresyvumo trūkumas? Komanda atrodė pavargusi.<br /></strong>&ndash; Mano žodyne nėra žodžio &bdquo;pavargęs&ldquo;. Aš jo neatpažįstu. Jeigu esi pavargęs, nežaisk, jeigu negali pabėgti &ndash; nebėk. Šiandien mes neturėjome tinkamo mentaliteto, kokį paprastai demonstruojame.</p> <p><strong>&ndash; Neskaitant šitų rungtynių, ką galite pasakyti apie Roko Giedraičio ir Tado Sedekerskio tobulėjimą? Kur jie gali tobulėti?<br /></strong>&ndash; Jie abu dirba labai gerai ir aikštelėje atiduoda 100 procentų. Sezoną Giedraitis pradėjo gerai, tačiau dabar yra krizėje. Man patiko jo žaidimas sezono pradžioje. Tadas taip pat labai patobulėjo.</p> <p><strong>&ndash; &bdquo;Žalgiris&ldquo; pirmoje pusėje nusiėmė 8 atšokusius kamuolius puolime ir pelnė 11 antrojo šanso taškų. Ar čia tik energijos trūkumas?<br /></strong>&ndash; Ispanijos lygos rungtynėse prieš Sevilijos &bdquo;Coosur Real Betis&ldquo; taip pat turėjome problemų atsitverdami varžovus. Sevilijos ekipa puolime nusiėmė 17 atšokusių kamuolių. Kamuolį pasiima tas, kuris kovoja. Šiandien mes nekovojome.</p> <p><strong>Rungtynių apžvalga:</strong></p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/oKywUpA1oS8?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div>

					<br /><div class="addthis_sharing_toolbox" data-url="https://www.basketnews.lt/news-147662-aukletiniu-pasyvuma-isskyres-ivanovicius-siandien-mes-nekovojome.html" data-title="Auklėtinių pasyvumą išskyręs Ivanovičius: „Šiandien mes nekovojome“"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-147634-sedekerskis-apie-auganti-vaidmeni-vitorijoje-specialias-uzduotis-gynyboje-ir-zalgiri.html"><img src="/paveikslelis-314044-crop218x145.jpg" alt="Sedekerskis – apie augantį vaidmenį Vitorijoje, specialias užduotis gynyboje ir „Žalgirį“" /></a></div>
					<div class="title"><a href="/news-147634-sedekerskis-apie-auganti-vaidmeni-vitorijoje-specialias-uzduotis-gynyboje-ir-zalgiri.html">Sedekerskis – apie augantį vaidmenį Vitorijoje, specialias užduotis gynyboje ir „Žalgirį“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-147591-pries-musi-su-zalgiriu-vitorijos-klubas-isvargo-pergale-sevilijoje.html"><img src="/paveikslelis-313258-crop218x145.jpg" alt="Prieš mūšį su „Žalgiriu“ Vitorijos klubas išvargo pergalę Sevilijoje" /></a></div>
					<div class="title"><a href="/news-147591-pries-musi-su-zalgiriu-vitorijos-klubas-isvargo-pergale-sevilijoje.html">Prieš mūšį su „Žalgiriu“ Vitorijos klubas išvargo pergalę Sevilijoje</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-147626-jokubaiciu-apsimetinejes-asmuo-suimtas-3-menesiams.html"><img src="/paveikslelis-314038-crop218x145.jpg" alt="Jokubaičiu apsimetinėjęs asmuo suimtas 3 mėnesiams" /></a></div>
					<div class="title"><a href="/news-147626-jokubaiciu-apsimetinejes-asmuo-suimtas-3-menesiams.html">Jokubaičiu apsimetinėjęs asmuo suimtas 3 mėnesiams</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-147660-pries-isvyka-i-kauna-fenerbahce-neprilygo-milano-krepsininkams.html"><img src="/paveikslelis-314180-crop218x145.jpg" alt="Prieš išvyką į Kauną „Fenerbahče“ neprilygo Milano krepšininkams" /></a></div>
					<div class="title"><a href="/news-147660-pries-isvyka-i-kauna-fenerbahce-neprilygo-milano-krepsininkams.html">Prieš išvyką į Kauną „Fenerbahče“ neprilygo Milano krepšininkams</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-147629-baskonia-analizaves-schilleris-turime-iveikti-siuos-issukius-tai-sios-lygos-grozis.html"><img src="/paveikslelis-314041-crop218x145.jpg" alt="„Baskonia“ analizavęs Schilleris: „Turime įveikti šiuos iššūkius, tai – šios lygos grožis“" /></a></div>
					<div class="title"><a href="/news-147629-baskonia-analizaves-schilleris-turime-iveikti-siuos-issukius-tai-sios-lygos-grozis.html">„Baskonia“ analizavęs Schilleris: „Turime įveikti šiuos iššūkius, tai – šios lygos grožis“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-147653-zalgiris-ir-rytas-savaitgalio-rungtynems-gavo-naujus-varzovus.html"><img src="/paveikslelis-313665-crop218x145.jpg" alt="„Žalgiris“ ir „Rytas“ savaitgalio rungtynėms gavo naujus varžovus" /></a></div>
					<div class="title"><a href="/news-147653-zalgiris-ir-rytas-savaitgalio-rungtynems-gavo-naujus-varzovus.html">„Žalgiris“ ir „Rytas“ savaitgalio rungtynėms gavo naujus varžovus</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="147662">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_147662">
                        
            <div class="main_feedbacks2" id="feedbacks-147662">
	<a name="fb"></a>

            <div class="tab-nav-wrapper">
            <ul>
                                    <li id="load_newest" class="active">
                        <a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
                    </li>
                    <li id="load_best" >
                        <a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
                    </li>
                            </ul>
        </div>

        <div class="feedbacks_prof_filter">
                                                <a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
                    <span>Visi (0)</span>
                                    </div>
    	<div class="feedbacks_list">
			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="147662">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.147662;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="147662">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_147662">
	<input type="hidden" name="a" value="39b9d8185c87b0c37f8537af03fafd56">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=147662]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["147664","147660","147658","147634","147655"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_1">
		<div class="main_infoblock_games_profile">
			<div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/87997-kauno-zalgiris-vitorijos-baskonia.html">Rungtynės</a></span></div>
			<div class="center">
				<div class="results">
					<div class="team">
						<div><a href="/komandos/265-kauno-zalgiris.html"><img src="/paveikslelis-3704-any100x100.jpg" border="0" alt="Kauno Žalgiris" /></a></div>
						<div><a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a></div>
					</div>
					<div class="date_points">
																			<div class="points"><a href="/rungtynes/ziureti/87997-kauno-zalgiris-vitorijos-baskonia.html">92:73<i class="material-icons" title="Statistika">equalizer</i></a></div>
											</div>
					<div class="team">
						<div><a href="/komandos/709-vitorijos-baskonia.html"><img src="/paveikslelis-127755-any100x100.jpg" border="0" alt="Vitorijos Baskonia" /></a></div>
						<div><a href="/komandos/709-vitorijos-baskonia.html">Vitorijos Baskonia</a></div>
					</div>
					<div class="main_clear"></div>
					<div class="menu_links">
						<ul>
							<li><a href="/rungtynes/ziureti/87997-kauno-zalgiris-vitorijos-baskonia.html">Statistika</a></li>
							<li><a href="/lygos/25-eurolyga/2020/tvarkarastis.html">Tvarkaraštis</a></li>
							<li><a href="/lygos/25-eurolyga/2020/lenteles.html">Lentelės</a></li>
															<li><a href="/foto/sarasas/filtravimas-5-87997.html">Foto (88)</a></li>
													</ul>
					</div>
					<div class="main_clear"></div>
				</div>
			</div>
			<div class="bottom"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/265-kauno-zalgiris.html"><img src="/paveikslelis-3704-any150x300.jpg" border="0" alt="Kauno Žalgiris" /></a></div>
							<div><a href="/komandos/709-vitorijos-baskonia.html"><img src="/paveikslelis-127755-any150x300.jpg" border="0" alt="Vitorijos Baskonia" /></a></div>
					</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%; background-color: #2A6535 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 100%; background-color: #C70039 ! important;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">59%</div>
						<div class="description">34/58</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">45%</div>
						<div class="description">29/64</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 59%; background-color: #2A6535 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 45%; background-color: #C70039 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">37</div>
											</div>
					<div class="col col_2">Atkovoti kamuoliai</div>
					<div class="col col_3">
						<div class="value">23</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #C70039 ! important;"><div class="color" style="width: 61.666666666667%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">22</div>
											</div>
					<div class="col col_2">Rezultatyvūs perdavimai</div>
					<div class="col col_3">
						<div class="value">17</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #C70039 ! important;"><div class="color" style="width: 56.410256410256%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">5</div>
											</div>
					<div class="col col_2">Perimti kamuoliai</div>
					<div class="col col_3">
						<div class="value">10</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #C70039 ! important;"><div class="color" style="width: 33.333333333333%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">17</div>
											</div>
					<div class="col col_2">Prarasti kamuoliai</div>
					<div class="col col_3">
						<div class="value">12</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #C70039 ! important;"><div class="color" style="width: 58.620689655172%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">109</div>
											</div>
					<div class="col col_2">Naudingumas</div>
					<div class="col col_3">
						<div class="value">78</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #C70039 ! important;"><div class="color" style="width: 58.288770053476%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
					<h3>Rungtynių žaidėjai</h3>
        					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/5628-arturas-milaknis.html"><img src="/paveikslelis-218928-crop100x100.jpg" border="0" alt="Artūras  Milaknis" /></a></div>
							<div class="player"><a href="/zaidejai/5628-arturas-milaknis.html">Artūras  Milaknis</a></div>
												<div class="statistics">
							<div class="col col1">
								15
								<span>PTS</span>
							</div>
							<div class="col col2">
								5/7
								<span>FG</span>
							</div>
							<div class="col col3">
								0/0
								<span>FT</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #C70039 ! important;"><a href="/zaidejai/18566-youssoupha-fall.html"><img src="/paveikslelis-218906-crop100x100.jpg" border="0" alt="Youssoupha  Fall" /></a></div>
							<div class="player"><a href="/zaidejai/18566-youssoupha-fall.html">Youssoupha  Fall</a></div>
												<div class="statistics">
							<div class="col col1">
								14
								<span>PTS</span>
							</div>
							<div class="col col2">
								5/8
								<span>FG</span>
							</div>
							<div class="col col3">
								4/6
								<span>FT</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/18455-augustine-rubit.html"><img src="/paveikslelis-218926-crop100x100.jpg" border="0" alt="Augustine  Rubit" /></a></div>
							<div class="player"><a href="/zaidejai/18455-augustine-rubit.html">Augustine  Rubit</a></div>
												<div class="statistics">
							<div class="col col1">
								7
								<span>REB</span>
							</div>
							<div class="col col2">
								4
								<span>DREB</span>
							</div>
							<div class="col col3">
								3
								<span>OREB</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #C70039 ! important;"><a href="/zaidejai/16940-achille-polonara.html"><img src="/paveikslelis-218902-crop100x100.jpg" border="0" alt="Achille  Polonara" /></a></div>
							<div class="player"><a href="/zaidejai/16940-achille-polonara.html">Achille  Polonara</a></div>
												<div class="statistics">
							<div class="col col1">
								7
								<span>REB</span>
							</div>
							<div class="col col2">
								3
								<span>DREB</span>
							</div>
							<div class="col col3">
								4
								<span>OREB</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/komandos/6826-marius-grigonis.html"><img src="/paveikslelis-3704-any100x100.jpg" border="0" alt="Kauno Žalgiris" /></a></div>
							<div class="player">Keli žaidėjai</div>
												<div class="statistics">
							<div class="col col1">
								5
								<span>AS</span>
							</div>
							<div class="col col2">
								
								<span></span>
							</div>
							<div class="col col3">
								
								<span></span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #C70039 ! important;"><a href="/zaidejai/19016-pierria-henry.html"><img src="/paveikslelis-218900-crop100x100.jpg" border="0" alt="Pierria  Henry" /></a></div>
							<div class="player"><a href="/zaidejai/19016-pierria-henry.html">Pierria  Henry</a></div>
												<div class="statistics">
							<div class="col col1">
								9
								<span>AS</span>
							</div>
							<div class="col col2">
								2
								<span>TO</span>
							</div>
							<div class="col col3">
								25
								<span>MIN</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/6821-lukas-lekavicius.html"><img src="/paveikslelis-218933-crop100x100.jpg" border="0" alt="Lukas  Lekavičius" /></a></div>
							<div class="player"><a href="/zaidejai/6821-lukas-lekavicius.html">Lukas  Lekavičius</a></div>
												<div class="statistics">
							<div class="col col1">
								16
								<span>EFF</span>
							</div>
							<div class="col col2">
								67%
								<span>2P%</span>
							</div>
							<div class="col col3">
								67%
								<span>3P%</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #C70039 ! important;"><a href="/zaidejai/18566-youssoupha-fall.html"><img src="/paveikslelis-218906-crop100x100.jpg" border="0" alt="Youssoupha  Fall" /></a></div>
							<div class="player"><a href="/zaidejai/18566-youssoupha-fall.html">Youssoupha  Fall</a></div>
												<div class="statistics">
							<div class="col col1">
								19
								<span>EFF</span>
							</div>
							<div class="col col2">
								63%
								<span>2P%</span>
							</div>
							<div class="col col3">
								-
								<span>3P%</span>
							</div>
						</div>
					</div>
							</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 25 min.</div>
														<a href="/news-147667-skm-ikurejas-cerskus-tai-kas-vyksta-ryte-ir-kokie-savininkai-valdo-kluba-baisu.html" class="name">SKM įkūrėjas Čerškus: „Tai, kas vyksta „Ryte“ ir kokie savininkai valdo klubą – baisu“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 46 min.</div>
														<a href="/news-147666-ispudingame-dvieju-pratesimu-trileryje-real-pergale-pries-panathinaikos.html" class="name">Įspūdingame dviejų pratęsimų trileryje – „Real“ pergalė prieš „Panathinaikos“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 55 min.</div>
														<a href="/news-147665-dali-lauru-nuo-milaknio-tritaskiu-prisiskyres-jankunas-arturas-vienas-geriausiu-metiku-eurolygos-istorijoje.html" class="name">Dalį laurų nuo Milaknio tritaškių prisiskyręs Jankūnas: „Artūras – vienas geriausių metikų Eurolygos istorijoje“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-147663-milaknis-apie-nepataikytus-metimus-visi-i-tai-reaguoja-lyg-i-didesne-naujiena-nei-pandemija.html" class="name">Milaknis apie nepataikytus metimus: „Visi į tai reaguoja lyg į didesnę naujieną nei pandemija“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-147664-ispudingai-i-rungtynes-sugrizusi-alba-per-pratesima-triumfavo-serbijoje.html" class="name">Įspūdingai į rungtynes sugrįžusi ALBA per pratęsimą triumfavo Serbijoje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-147661-schilleris-apie-jankuno-lyderyste-pasitikejima-milakniu-ir-rakta-i-pergaliu-kelia.html" class="name">Schilleris – apie Jankūno lyderystę, pasitikėjimą Milakniu ir raktą į pergalių kelią</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-147662-aukletiniu-pasyvuma-isskyres-ivanovicius-siandien-mes-nekovojome.html" class="name">Auklėtinių pasyvumą išskyręs Ivanovičius: „Šiandien mes nekovojome“</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
			<script type="text/javascript">branding_linking("https://cbet.lt/casino-onboarding", "88px");</script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"63907948","transactionName":"MhBSZQoZCEVZUBUIDgtac0QLDAlbF1cEEgoRGkAeFh0RRRdFCAQW","queueTime":0,"applicationTime":105,"atts":"HldRE0IDG0s=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
