<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-218262-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Sunkią pergalę Lietuvos krepšinio lygoje (&amp;bdquo;Betsafe-LKL&amp;ldquo;) iškovojo Vilniaus &amp;bdquo;Rytas&amp;ldquo; (11-5) Giedriaus Žibėno auklėtiniai išvykoje ..." /><meta property="og:description" content="Sunkią pergalę Lietuvos krepšinio lygoje (&bdquo;Betsafe-LKL&ldquo;) iškovojo Vilniaus &bdquo;Rytas&ldquo; (11-5) Giedriaus Žibėno auklėtiniai išvykoje 86:78 (20:18, 23:24, 21:18, 22:18) palaužė &bdquo;Šiaulių&ldquo; (4-10) krepšininkus. Patyrę pralaimėjimą šiauliečiai su 4 pergalėmis ir 10 pralaimėjimų išlieka turnyrinės lentelės dugne. Tuo metu sostinės ekipa pergalėmis pasivijo Panevėžio &bdquo;Lietkabelį&ldquo; (11-4), tačiau Nenado Čanako auklėtiniai yra ..."/><meta property="og:title" content="Šiauliuose – Van Vlieto šou ir išvargta „Ryto“ pergalė"/><meta property="og:url" content="https://www.basketnews.lt/news-148709-siauliuose-van-vlieto-sou-ir-isvargta-ryto-pergale.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Šiauliuose – Van Vlieto šou ir išvargta „Ryto“ pergalė / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?415" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        if (window.Sentry) {
            Sentry.init({
                dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
                whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
            });
        }
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script>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</script>
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/164-moteru-lyga.html">Moterų lyga</a></li>
													<li><a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">Protmūšis</a></li>
													<li><a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">2K lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li class="home">
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li >
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li >
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																		<ul>
																	<li><a href="/tinklalaides/basketnews-podkastas.html">BasketNews podkastas</a></li>
																	<li><a href="/tinklalaides/enbas.html">ENBAS</a></li>
																	<li><a href="/tinklalaides/is-9-metru.html">Iš 9 metrų</a></li>
																	<li><a href="/tinklalaides/uzkalti-hales-langai.html">Užkalti halės langai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/video/sarasas.html" class="">Video</a>
																				</li>
												<li >
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li >
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-cbet.html">Prienų „CBet“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/foto.html" class="">Kita</a>
																		<ul>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
																	<li><a href="https://www.patreon.com/BasketNews">Patreon</a></li>
															</ul>
															</li>
												<li >
																					<a href="https://shop.basketnews.lt" class="">Parduotuvė</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
									<div class="row2"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97018-atenu-panathinaikos-maskvos-srities-chimki.html">Panathinaikos</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97018-atenu-panathinaikos-maskvos-srities-chimki.html">Chimki</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">94</div>
										<div class="row2">78</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97018-atenu-panathinaikos-maskvos-srities-chimki.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
									<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97019-tel-avivo-maccabi-madrido-real.html">Maccabi</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97019-tel-avivo-maccabi-madrido-real.html">Real</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">86</div>
										<div class="row2">84</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97019-tel-avivo-maccabi-madrido-real.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano Armani Exchange" /></div>
									<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97020-milano-armani-exchange-miuncheno-bayern.html">AX Armani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97020-milano-armani-exchange-miuncheno-bayern.html">Bayern</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">75</div>
										<div class="row2">51</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97020-milano-armani-exchange-miuncheno-bayern.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197268-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
									<div class="row2"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97021-vilerbano-asvel-valensijos-basket.html">ASVEL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97021-vilerbano-asvel-valensijos-basket.html">Valencia</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">90</div>
										<div class="row2">77</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97021-vilerbano-asvel-valensijos-basket.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97296-milwaukee-bucks-los-angeles-lakers.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97296-milwaukee-bucks-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">106</div>
										<div class="row2">113</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97296-milwaukee-bucks-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97297-utah-jazz-new-orleans-pelicans.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97297-utah-jazz-new-orleans-pelicans.html">Pelicans</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">129</div>
										<div class="row2">118</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97297-utah-jazz-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97298-golden-state-warriors-new-york-knicks.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97298-golden-state-warriors-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">104</div>
										<div class="row2">119</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97298-golden-state-warriors-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97696-maskvos-cska-stambulo-fenerbahce.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97696-maskvos-cska-stambulo-fenerbahce.html">Fenerbahce</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">83</div>
										<div class="row2">89</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97696-maskvos-cska-stambulo-fenerbahce.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/88004-kauno-zalgiris-pirejo-olympiakos.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/88004-kauno-zalgiris-pirejo-olympiakos.html">Olympiakos</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">81</div>
										<div class="row2">79</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/88004-kauno-zalgiris-pirejo-olympiakos.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
									<div class="row2"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97697-belgrado-crvena-zvezda-barselonos-fc-barcelona.html">C.Zvezda</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97697-belgrado-crvena-zvezda-barselonos-fc-barcelona.html">Barcelona</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">60</div>
										<div class="row2">72</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97697-belgrado-crvena-zvezda-barselonos-fc-barcelona.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
									<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97698-vitorijos-baskonia-berlyno-alba.html">Baskonia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97698-vitorijos-baskonia-berlyno-alba.html">ALBA</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">77</div>
										<div class="row2">84</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97698-vitorijos-baskonia-berlyno-alba.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97299-charlotte-hornets-chicago-bulls.html">Hornets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97299-charlotte-hornets-chicago-bulls.html">Bulls</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">110</div>
										<div class="row2">123</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97299-charlotte-hornets-chicago-bulls.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97300-detroit-pistons-houston-rockets.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97300-detroit-pistons-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">102</div>
										<div class="row2">103</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97300-detroit-pistons-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97301-indiana-pacers-orlando-magic.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97301-indiana-pacers-orlando-magic.html">Magic</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">118</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97301-indiana-pacers-orlando-magic.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97302-cleveland-cavaliers-brooklyn-nets.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97302-cleveland-cavaliers-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">125</div>
										<div class="row2">113</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97302-cleveland-cavaliers-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97303-philadelphia-76ers-boston-celtics.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97303-philadelphia-76ers-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">122</div>
										<div class="row2">110</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97303-philadelphia-76ers-boston-celtics.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97304-toronto-raptors-miami-heat.html">Raptors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97304-toronto-raptors-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">101</div>
										<div class="row2">81</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97304-toronto-raptors-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97305-milwaukee-bucks-washington-wizards.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97305-milwaukee-bucks-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97305-milwaukee-bucks-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97306-minnesota-timberwolves-atlanta-hawks.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97306-minnesota-timberwolves-atlanta-hawks.html">Hawks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">98</div>
										<div class="row2">116</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97306-minnesota-timberwolves-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97307-san-antonio-spurs-dallas-mavericks.html">Spurs</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97307-san-antonio-spurs-dallas-mavericks.html">Mavericks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">117</div>
										<div class="row2">122</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97307-san-antonio-spurs-dallas-mavericks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97308-phoenix-suns-denver-nuggets.html">Suns</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97308-phoenix-suns-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">126</div>
										<div class="row2">130</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97308-phoenix-suns-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97309-los-angeles-clippers-oklahoma-thunder.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97309-los-angeles-clippers-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">120</div>
										<div class="row2">106</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97309-los-angeles-clippers-oklahoma-thunder.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97310-portland-trail-blazers-memphis-grizzlies.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97310-portland-trail-blazers-memphis-grizzlies.html">Grizzlies</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97310-portland-trail-blazers-memphis-grizzlies.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97311-sacramento-kings-new-york-knicks.html">Kings</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97311-sacramento-kings-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">103</div>
										<div class="row2">94</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97311-sacramento-kings-new-york-knicks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-217023-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
									<div class="row2"><img src="/paveikslelis-198228-crop13x13.jpg" alt="Prienų CBet" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87820-klaipedos-neptunas-prienu-cbet.html">Neptūnas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87820-klaipedos-neptunas-prienu-cbet.html">CBet</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															16:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87820-klaipedos-neptunas-prienu-cbet.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-312041-crop13x13.jpg" alt="Šiaulių Šiauliai" /></div>
									<div class="row2"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87821-siauliu-siauliai-vilniaus-rytas.html">Šiauliai</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87821-siauliu-siauliai-vilniaus-rytas.html">Rytas</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">78</div>
										<div class="row2">86</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87821-siauliu-siauliai-vilniaus-rytas.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
									<div class="row2"><img src="/paveikslelis-196864-crop13x13.jpg" alt="Utenos Juventus" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87819-pasvalio-pieno-zvaigzdes-utenos-juventus.html">P.Žvaigždės</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87819-pasvalio-pieno-zvaigzdes-utenos-juventus.html">Juventus</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															17:20
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/87819-pasvalio-pieno-zvaigzdes-utenos-juventus.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97312-utah-jazz-golden-state-warriors.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97312-utah-jazz-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															00:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97312-utah-jazz-golden-state-warriors.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97313-detroit-pistons-philadelphia-76ers.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97313-detroit-pistons-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97313-detroit-pistons-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97314-brooklyn-nets-miami-heat.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97314-brooklyn-nets-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															02:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97314-brooklyn-nets-miami-heat.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208857-any38x38.jpg" alt="3 Sport 2" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97315-chicago-bulls-los-angeles-lakers.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97315-chicago-bulls-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97315-chicago-bulls-los-angeles-lakers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97316-minnesota-timberwolves-new-orleans-pelicans.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97316-minnesota-timberwolves-new-orleans-pelicans.html">Pelicans</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97316-minnesota-timberwolves-new-orleans-pelicans.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97317-dallas-mavericks-houston-rockets.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97317-dallas-mavericks-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97317-dallas-mavericks-houston-rockets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97318-phoenix-suns-denver-nuggets.html">Suns</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97318-phoenix-suns-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97318-phoenix-suns-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-217029-crop13x13.jpg" alt="Kėdainių Nevėžis-Optibet" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87822-kauno-zalgiris-kedainiu-nevezis-optibet.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87822-kauno-zalgiris-kedainiu-nevezis-optibet.html">Nevėžis</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															17:20
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/87822-kauno-zalgiris-kedainiu-nevezis-optibet.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97319-indiana-pacers-toronto-raptors.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97319-indiana-pacers-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97319-indiana-pacers-toronto-raptors.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-116752-any38x38.jpg" alt="tv6" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97320-boston-celtics-cleveland-cavaliers.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97320-boston-celtics-cleveland-cavaliers.html">Cavaliers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97320-boston-celtics-cleveland-cavaliers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97321-los-angeles-clippers-oklahoma-thunder.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97321-los-angeles-clippers-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97321-los-angeles-clippers-oklahoma-thunder.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97322-orlando-magic-charlotte-hornets.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97322-orlando-magic-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97322-orlando-magic-charlotte-hornets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97323-san-antonio-spurs-washington-wizards.html">Spurs</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97323-san-antonio-spurs-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97323-san-antonio-spurs-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97324-milwaukee-bucks-atlanta-hawks.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97324-milwaukee-bucks-atlanta-hawks.html">Hawks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97324-milwaukee-bucks-atlanta-hawks.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97325-memphis-grizzlies-sacramento-kings.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97325-memphis-grizzlies-sacramento-kings.html">Kings</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97325-memphis-grizzlies-sacramento-kings.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97326-portland-trail-blazers-new-york-knicks.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97326-portland-trail-blazers-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Pirm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97326-portland-trail-blazers-new-york-knicks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97327-detroit-pistons-philadelphia-76ers.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97327-detroit-pistons-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97327-detroit-pistons-philadelphia-76ers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97328-indiana-pacers-toronto-raptors.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97328-indiana-pacers-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97328-indiana-pacers-toronto-raptors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97329-orlando-magic-charlotte-hornets.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97329-orlando-magic-charlotte-hornets.html">Hornets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97329-orlando-magic-charlotte-hornets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97330-brooklyn-nets-miami-heat.html">Nets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97330-brooklyn-nets-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97330-brooklyn-nets-miami-heat.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97331-cleveland-cavaliers-los-angeles-lakers.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97331-cleveland-cavaliers-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97331-cleveland-cavaliers-los-angeles-lakers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97332-chicago-bulls-boston-celtics.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97332-chicago-bulls-boston-celtics.html">Celtics</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97332-chicago-bulls-boston-celtics.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97333-memphis-grizzlies-sacramento-kings.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97333-memphis-grizzlies-sacramento-kings.html">Kings</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97333-memphis-grizzlies-sacramento-kings.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97334-new-orleans-pelicans-san-antonio-spurs.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97334-new-orleans-pelicans-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97334-new-orleans-pelicans-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97335-dallas-mavericks-denver-nuggets.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97335-dallas-mavericks-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97335-dallas-mavericks-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97336-golden-state-warriors-minnesota-timberwolves.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97336-golden-state-warriors-minnesota-timberwolves.html">TWolves</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97336-golden-state-warriors-minnesota-timberwolves.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97337-portland-trail-blazers-oklahoma-thunder.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97337-portland-trail-blazers-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97337-portland-trail-blazers-oklahoma-thunder.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
									<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97699-maskvos-srities-chimki-miuncheno-bayern.html">Chimki</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97699-maskvos-srities-chimki-miuncheno-bayern.html">Bayern</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97699-maskvos-srities-chimki-miuncheno-bayern.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-175402-crop13x13.jpg" alt="Vilniaus Rytas" /></div>
									<div class="row2"><img src="/paveikslelis-73856-crop13x13.jpg" alt="Strasbūro IG" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/88183-vilniaus-rytas-strasburo-ig.html">Rytas</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/88183-vilniaus-rytas-strasburo-ig.html">SIG</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/88183-vilniaus-rytas-strasburo-ig.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-116752-any38x38.jpg" alt="tv6" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97700-stambulo-anadolu-efes-belgrado-crvena-zvezda.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97700-stambulo-anadolu-efes-belgrado-crvena-zvezda.html">C.Zvezda</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97700-stambulo-anadolu-efes-belgrado-crvena-zvezda.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97701-stambulo-fenerbahce-tel-avivo-maccabi.html">Fenerbahce</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97701-stambulo-fenerbahce-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97701-stambulo-fenerbahce-tel-avivo-maccabi.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-216888-crop13x13.jpg" alt="Paryžiaus Metropolitans 92" /></div>
									<div class="row2"><img src="/paveikslelis-216890-crop13x13.jpg" alt="Trento Dolomiti Energia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97894-paryziaus-metropolitans-92-trento-dolomiti-energia.html">Metropolitans 92</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97894-paryziaus-metropolitans-92-trento-dolomiti-energia.html">Dol.Energia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97894-paryziaus-metropolitans-92-trento-dolomiti-energia.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3658-crop13x13.jpg" alt="Bolonijos Virtus" /></div>
									<div class="row2"><img src="/paveikslelis-3782-crop13x13.jpg" alt="Podgoricos Buducnost" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97897-bolonijos-virtus-podgoricos-buducnost.html">Virtus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97897-bolonijos-virtus-podgoricos-buducnost.html">Buducnost</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97897-bolonijos-virtus-podgoricos-buducnost.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano Armani Exchange" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97702-milano-armani-exchange-pirejo-olympiakos.html">AX Armani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97702-milano-armani-exchange-pirejo-olympiakos.html">Olympiakos</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97702-milano-armani-exchange-pirejo-olympiakos.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-200609-crop13x13.jpg" alt="Badalonos Joventut" /></div>
									<div class="row2"><img src="/paveikslelis-129421-crop13x13.jpg" alt="Monako Basket" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97892-badalonos-joventut-monako-basket.html">Joventut</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97892-badalonos-joventut-monako-basket.html">Monaco</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97892-badalonos-joventut-monako-basket.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97703-barselonos-fc-barcelona-sankt-peterburgo-zenit.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97703-barselonos-fc-barcelona-sankt-peterburgo-zenit.html">Zenit</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Antr.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97703-barselonos-fc-barcelona-sankt-peterburgo-zenit.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
									<div class="row2"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97338-atlanta-hawks-los-angeles-clippers.html">Hawks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97338-atlanta-hawks-los-angeles-clippers.html">Clippers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97338-atlanta-hawks-los-angeles-clippers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97339-houston-rockets-washington-wizards.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97339-houston-rockets-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97339-houston-rockets-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97340-utah-jazz-new-york-knicks.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97340-utah-jazz-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97340-utah-jazz-new-york-knicks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-217029-crop13x13.jpg" alt="Kėdainių Nevėžis-Optibet" /></div>
									<div class="row2"><img src="/paveikslelis-217023-crop13x13.jpg" alt="Klaipėdos Neptūnas" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87800-kedainiu-nevezis-optibet-klaipedos-neptunas.html">Nevėžis</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87800-kedainiu-nevezis-optibet-klaipedos-neptunas.html">Neptūnas</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87800-kedainiu-nevezis-optibet-klaipedos-neptunas.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-196864-crop13x13.jpg" alt="Utenos Juventus" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87774-utenos-juventus-pasvalio-pieno-zvaigzdes.html">Juventus</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87774-utenos-juventus-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/87774-utenos-juventus-pasvalio-pieno-zvaigzdes.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-28882-crop13x13.jpg" alt="Krasnodaro Lokomotiv" /></div>
									<div class="row2"><img src="/paveikslelis-3654-crop13x13.jpg" alt="Belgrado Partizan" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97895-krasnodaro-lokomotiv-belgrado-partizan.html">Lokomotiv</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97895-krasnodaro-lokomotiv-belgrado-partizan.html">Partizan</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Treč.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97895-krasnodaro-lokomotiv-belgrado-partizan.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 22,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






           
				<br /><center><div id='BN_1000x250'></div></center><br />



		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-148709-siauliuose-van-vlieto-sou-ir-isvargta-ryto-pergale.html">Šiauliuose – Van Vlieto šou ir išvargta „Ryto“ pergalė</a></h1>
							<div class="date">2021-01-23 16:00</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: BasketNews.lt</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-218262-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-218262-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-218262-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-218262-any1000x1000.jpg"   src="/paveikslelis-218262-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. BasketNews.lt</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p><span lang="LT">Sunkią pergalę Lietuvos krepšinio lygoje (&bdquo;Betsafe-LKL&ldquo;) iškovojo Vilniaus &bdquo;Rytas&ldquo; (11-5)</span></p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="team_league_statistics">
		<h3>Šį sezoną metami tritaškiai</h3>		<div class="team_logo"><a href="/komandos/703-vilniaus-rytas.html"><img src="/paveikslelis-175402-any100x100.jpg" border="0" alt="Vilniaus Rytas" /></a></div>
		<div class="stats_image"><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
<script type="text/javascript">
	google.charts.load("current", { packages:["corechart"] });
	google.charts.setOnLoadCallback(drawChart);
	function drawChart() {
		var data = google.visualization.arrayToDataTable([
			['Name',	'Value'],
			['hidden',	50],
			['filled',	20],
			['empty',	30]
		]);

		var options = {
			pieHole: 0.8,
			legend: 'none',
			pieStartAngle: 90,
			slices: { 0: { color: 'transparent' }, 1: { color: '#F78221' }, 2: { color: '#4F4F4F' } },
			pieSliceText: 'none',
			tooltip: { text: 'none' },
			enableInteractivity: false,
			chartArea: { left: 0, top: 0, width: '100%', height: '100%' },
			backgroundColor: 'transparent',
		};

		var chart = new google.visualization.PieChart(document.getElementById('donut_half_40_489130434783_9_3'));
		chart.draw(data, options);
	}
</script>

<div class="chart_block_donut_half">
	<div class="chart_block_donut_half_graph_cut">
		<div id="donut_half_40_489130434783_9_3" class="chart_block_donut_half_graph"></div>
	</div>
	<div class="chart_block_donut_half_perc">40%</div>
	<div class="chart_block_donut_half_val">9,3</div>
</div>
</div>
		<div class="league_logo"><a href="/lygos/51-lietuvos-krepsinio-lyga.html"><img src="/paveikslelis-147664-any100x100.jpg" border="0" alt="Lietuvos krepšinio lyga" /></a></div>
		<div class="information">
			<table>
				<tr>
					<td title="Pataiko">Pataiko:</td>
					<td><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">9,3</a></td>
				</tr>
				<tr>
					<td title="Taiklumas">Taiklumas:</td>
					<td><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">40,5%</a></td>
				</tr>
									<tr>
						<td title="Vieta lygoje">Vieta lygoje:</td>
						<td><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">4</a></td>
					</tr>
								<tr>
					<td title="Geriausias pasiekimas">Geriausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/86904-vilniaus-rytas-pasvalio-pieno-zvaigzdes.html">18</td>
				</tr>
				<tr>
					<td title="Blogiausias pasiekimas">Blogiausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/87821-siauliu-siauliai-vilniaus-rytas.html">0</td>
				</tr>
									<tr>
						<td title="Daugiausia pataiko">Daugiausia pataiko:</td>
						<td><a href="/zaidejai/10335-andrew-goudelock.html">Andrew  Goudelock</a></td>
					</tr>
							</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/komandos/703-vilniaus-rytas.html">Komanda</a></li>
				<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Betsafe-LKL</a></li>
				<li><a href="/komandos/703-vilniaus-rytas/statistika.html">Statistika</a></li>
				<li><a href="/komandos/703-vilniaus-rytas/tvarkarastis.html">Tvarkaraštis</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p><span lang="LT">Giedriaus Žibėno auklėtiniai išvykoje <strong>86:78</strong> (20:18, 23:24, 21:18, 22:18) palaužė &bdquo;Šiaulių&ldquo; (4-10) krepšininkus.</span></p> <p><span lang="LT">Patyrę pralaimėjimą šiauliečiai su 4 pergalėmis ir 10 pralaimėjimų išlieka turnyrinės lentelės dugne.</span></p> <p><span lang="LT">Tuo metu sostinės ekipa pergalėmis pasivijo Panevėžio &bdquo;Lietkabelį&ldquo; (11-4), tačiau Nenado Čanako auklėtiniai yra sužaidę vieneriomis rungtynėmis mažiau.</span></p> <p><span lang="LT">Iki rungtynių pabaigos likus 3 minutėms vilniečiai spurtavo 9:0 ir po Keitho Bensono 4 taškų paeiliui susikrovė dviženklį pranašumą (83:71). </span></p> <p class="MsoNormal"><span lang="LT">Likus minutei Elvaras Fridrikssonas pelnė 5 taškus paeiliui ir sugrąžino šiauliečių viltis kovoti dėl pergalės (78:83). Netrukus islandas prametė abi baudas, o pergalę tritaškiu įtvirtino Dovis Bičkauskis (86:78).</span></p> <center> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="9" style="width: 630px"><a href="//www.instagram.com/p/CKZOuHegb5B/" target="_blank"></a></blockquote><script async defer src="//www.instagram.com/embed.js"></script> </center> <p class="MsoNormal"><span lang="LT">Galingą pasirodymą šiauliečių gretose surengė Andy Van Vlietas. Belgas per 31 minutę pelnė 19 taškų (8/10 dvit., 1/2 trit.), atkovojo 10 bei perėmė 2 kamuolius, atliko 4 rezultatyvius perdavimus, 3 sykius suklydo ir surinko 32 naudingumo balus.</span></p> <p class="MsoNormal"><span lang="LT">Nugalėtojų gretose naudingiausiai rungtyniavo Arnas Butkevičius, kuris per 37 minutes pasižymėjo 9 taškais (4/7 dvit., 0/5 trit., 1/2 baud.), atkovojo 10 bei perėmė 2 kamuolius, atliko 7 rezultatyvius perdavimus, sykį suklydo ir surinko 20 naudingumo balų.</span></p> <p class="MsoNormal"><em>&bdquo;Šiauliai&ldquo;: Andy Van Vlietas 19 (8/10 dvit., 10 atk. kam.), Elvaras Fridrikssonas 16 (6 atk. kam., 6 rez. perd., 7 kl.), Kaspars Berzins 11 (1/5 trit., 7 atk. kam.), Martynas Varnas 9 (5 rez. perd.).</em></p> <p class="MsoNormal"><em>&bdquo;Rytas&ldquo;: Keithas Bensonas 15 (6/10 dvit.), Ryanas Boatrightas (2/6 trit.) ir Dovis Bičkauskis po 14, Lukas Uleckas 11 (3/5 trit.), Gytis Radzevičius 10 (10 atk. kam.), Arnas Butkevičius 9 (10 atk. kam.).</em></p><div style="text-align: center;margin-left: auto;margin-right: auto;overflow: hidden;">
<div id="BN_640x480_OutStream"></div>
                </div>

					<br /><div class="addthis_sharing_toolbox" data-url="https://www.basketnews.lt/news-148709-siauliuose-van-vlieto-sou-ir-isvargta-ryto-pergale.html" data-title="Šiauliuose – Van Vlieto šou ir išvargta „Ryto“ pergalė"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-148645-del-koronaviruso-atveju-dzukijoje-nukeliami-trys-lkl-susitikimai.html"><img src="/paveikslelis-218365-crop218x145.jpg" alt="Dėl koronaviruso atvejų „Dzūkijoje“ nukeliami trys LKL susitikimai" /></a></div>
					<div class="title"><a href="/news-148645-del-koronaviruso-atveju-dzukijoje-nukeliami-trys-lkl-susitikimai.html">Dėl koronaviruso atvejų „Dzūkijoje“ nukeliami trys LKL susitikimai</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-148615-echoda-prarades-rytas-susitvarke-su-neptunu.html"><img src="/paveikslelis-316390-crop218x145.jpg" alt="Echodą praradęs „Rytas“ susitvarkė su „Neptūnu“" /></a></div>
					<div class="title"><a href="/news-148615-echoda-prarades-rytas-susitvarke-su-neptunu.html">Echodą praradęs „Rytas“ susitvarkė su „Neptūnu“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-148676-crawfordas-apie-triumfo-akimirkas-vilniuje-lietuviska-juventus-rubine-ir-isskirtini-sezona.html"><img src="/paveikslelis-313998-crop218x145.jpg" alt="Crawfordas: apie triumfo akimirkas Vilniuje, lietuvišką „Juventus“ rūbinę ir išskirtinį sezoną" /></a></div>
					<div class="title"><a href="/news-148676-crawfordas-apie-triumfo-akimirkas-vilniuje-lietuviska-juventus-rubine-ir-isskirtini-sezona.html">Crawfordas: apie triumfo akimirkas Vilniuje, lietuvišką „Juventus“ rūbinę ir išskirtinį sezoną</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-148648-apie-prienus-is-ballu-suzinojes-treadwellas-cbet-truksta-keliu-dalyku-kuriuos-as-galiu-suteikti.html"><img src="/paveikslelis-316412-crop218x145.jpg" alt="Apie Prienus iš Ballų sužinojęs Treadwellas: „CBet“ trūksta kelių dalykų, kuriuos aš galiu suteikti“" /></a></div>
					<div class="title"><a href="/news-148648-apie-prienus-is-ballu-suzinojes-treadwellas-cbet-truksta-keliu-dalyku-kuriuos-as-galiu-suteikti.html">Apie Prienus iš Ballų sužinojęs Treadwellas: „CBet“ trūksta kelių dalykų, kuriuos aš galiu suteikti“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-148616-gudeliui-kirtes-ziemelis-paneige-gandus-apie-tariama-pokalbi-su-rytu-ir-nora-zaisti-vieningoje-lygoje.html"><img src="/paveikslelis-186276-crop218x145.jpg" alt="Gudeliui kirtęs Žiemelis paneigė gandus apie tariamą pokalbį su „Rytu“ ir norą žaisti Vieningoje lygoje" /></a></div>
					<div class="title"><a href="/news-148616-gudeliui-kirtes-ziemelis-paneige-gandus-apie-tariama-pokalbi-su-rytu-ir-nora-zaisti-vieningoje-lygoje.html">Gudeliui kirtęs Žiemelis paneigė gandus apie tariamą pokalbį su „Rytu“ ir norą žaisti Vieningoje lygoje</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-148625-pergale-debiutaves-zibenas-krepsininkams-busiu-skolingas-picu.html"><img src="/paveikslelis-316383-crop218x145.jpg" alt="Pergale debiutavęs Žibėnas: „Krepšininkams būsiu skolingas picų“" /></a></div>
					<div class="title"><a href="/news-148625-pergale-debiutaves-zibenas-krepsininkams-busiu-skolingas-picu.html">Pergale debiutavęs Žibėnas: „Krepšininkams būsiu skolingas picų“</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="148709">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_148709">
                        
            <div class="main_feedbacks2" id="feedbacks-148709">
	<a name="fb"></a>

            <div class="tab-nav-wrapper">
            <ul>
                                    <li id="load_newest" class="active">
                        <a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
                    </li>
                    <li id="load_best" >
                        <a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
                    </li>
                            </ul>
        </div>

        <div class="feedbacks_prof_filter">
                                                <a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
                    <span>Visi (4)</span>
                                    </div>
    	<div class="feedbacks_list">
					<div class="item" data-id="2191263">
    <a name="fb2191263" class="target"></a>
    <div class="content">
                    <div>
                <a href="/vartotojai/namai/smuctitulas.html"><img src="/vartotojai/paveikslelis-0-crop50x50.jpg" alt="" class="ico" /></a>
            </div>
                <div class="right-column">
            <div class="author">
                                    <a href="/vartotojai/namai/smuctitulas.html">Šmuctitulas</a>
                                                </div>
            <div class="text">
                                <span>Matomas ženklus ryto karių progresas užtikrintai įveikus grandus Šiaulius.</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 14 min.</div>
                <div class="voting" id="vote_2191263">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.bzZuUDI4Q3NyQkNCTUJjZ085OHQ1YkFUQkxFV1l1TmRYOE5zRlo1bWpuYz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.YmhGNG5zWlMvL0wvYndkbTdHbUNGMkhnK29zUVdCSlRnOG1PK3JFWWRQWT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2191263">Atsakyti</a>
                <a href="/komentarai/ip-16f680d7f4838399d4d3e55ad08d7f836a445f66abbf229c560fc7d1f578a4a1.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2191263"></div>

					<div class="item" data-id="2191204">
    <a name="fb2191204" class="target"></a>
    <div class="content">
                    <div>
                <a href="/vartotojai/namai/fizrukas.html"><img src="/vartotojai/paveikslelis-11164-crop50x50.jpg" alt="" class="ico" /></a>
            </div>
                <div class="right-column">
            <div class="author">
                                    <a href="/vartotojai/namai/fizrukas.html">Fizrukas</a>
                                                </div>
            <div class="text">
                                <span>Niekas nepasikeite sitame projektelyje.

Tai buvo tik trumpas impulsas ta treneriu kaita.

Zibenas yra tikrai prastesnis Kairio variantas.</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 37 min.</div>
                <div class="voting" id="vote_2191204">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.dDZhWmx0ZWwwRmYzZTBOLzB1VXpJeDkyZzhBQWxmeS9vUG05OFVQUjVRaz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.eDY2ZXdnaDh0YlZiTjMrYnZkTjJ6TkNYWnFDQldoUmFpRWdxZ1NUOVB5UT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2191204">Atsakyti</a>
                <a href="/komentarai/ip-6dc83460fa5f8ddccad92a377610c10cd72abce013b26fc1db90f513554ab45d.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2191204"></div>

					<div class="item" data-id="2191198">
    <a name="fb2191198" class="target"></a>
    <div class="content">
                    <div>
                <a href="/vartotojai/namai/puslaisvis.html"><img src="/vartotojai/paveikslelis-0-crop50x50.jpg" alt="" class="ico" /></a>
            </div>
                <div class="right-column">
            <div class="author">
                                    <a href="/vartotojai/namai/puslaisvis.html">Puslaisvis</a>
                                                </div>
            <div class="text">
                                <span>Baisu ant kiek Uleckas atrodo nusigyvenes. Vos per kelis menesius ryto tusti pazadai ir neviltis ateme is talentingo zmogaus gyvenimo dziaugma.</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 1 val.</div>
                <div class="voting" id="vote_2191198">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.RmpQTVNZWURLalVCZWJwZ1RUTjd2M01IR3hoN0Vvb1p3L2Y0UkNiSlBPMD0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.ejZ1SCtiVjBvbTVHZVZMV2RhVUJTNS9lVmQ2aytiZjZNRktBNmVQYkQ1RT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2191198">Atsakyti</a>
                <a href="/komentarai/ip-c0ee8f417cae788471cf732017d089fc36fda3bbd36e7e8f46fde2a473939cc1.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2191198"></div>

					<div class="item" data-id="2191189">
    <a name="fb2191189" class="target"></a>
    <div class="content">
                    <div>
                <a href="/vartotojai/namai/ati.html"><img src="/vartotojai/paveikslelis-11142-crop50x50.jpg" alt="" class="ico" /></a>
            </div>
                <div class="right-column">
            <div class="author">
                                    <a href="/vartotojai/namai/ati.html">ATI</a>
                                                </div>
            <div class="text">
                                <span>Nuskilo rytulei, papuole keli lengvi varzovai is eiles. Atrodys kad Zibeno deka laimima :D</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 2 val.</div>
                <div class="voting" id="vote_2191189">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.L3dad0FrOFNPY3dmcFF4REdTTGxscmp0UFlURmJ6Q1ZzbDhSS3RabnFWOD0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.bXYwS3hwVFVUUnkzS0ludC9tdlJWL2VJOEJiNXh2aDhmakxXYy9obnlkOD0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2191189">Atsakyti</a>
                <a href="/komentarai/ip-3b74e978d7459de5a54b5dfbceda831c2e43ceec0838855a42066fde916a987a.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2191189"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2191189" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="148709">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div class="main_error_message">Komentarus rašyti gali tik registruoti ir prisijungę vartotojai.</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_148709">
	<input type="hidden" name="a" value="69da6873d7b7e6fe1fc77a718bd97fda">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=148709]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["148703","148716","148707","148708","148702"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_1">
		<div class="main_infoblock_games_profile">
			<div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/87821-siauliu-siauliai-vilniaus-rytas.html">Rungtynės</a></span></div>
			<div class="center">
				<div class="results">
					<div class="team">
						<div><a href="/komandos/606-siauliu-siauliai.html"><img src="/paveikslelis-312041-any100x100.jpg" border="0" alt="Šiaulių Šiauliai" /></a></div>
						<div><a href="/komandos/606-siauliu-siauliai.html">Šiaulių Šiauliai</a></div>
					</div>
					<div class="date_points">
																			<div class="points"><a href="/rungtynes/ziureti/87821-siauliu-siauliai-vilniaus-rytas.html">78:86<i class="material-icons" title="Statistika">equalizer</i></a></div>
											</div>
					<div class="team">
						<div><a href="/komandos/703-vilniaus-rytas.html"><img src="/paveikslelis-175402-any100x100.jpg" border="0" alt="Vilniaus Rytas" /></a></div>
						<div><a href="/komandos/703-vilniaus-rytas.html">Vilniaus Rytas</a></div>
					</div>
					<div class="main_clear"></div>
					<div class="menu_links">
						<ul>
							<li><a href="/rungtynes/ziureti/87821-siauliu-siauliai-vilniaus-rytas.html">Statistika</a></li>
							<li><a href="/lygos/51-lietuvos-krepsinio-lyga/2020/tvarkarastis.html">Tvarkaraštis</a></li>
							<li><a href="/lygos/51-lietuvos-krepsinio-lyga/2020/lenteles.html">Lentelės</a></li>
													</ul>
					</div>
					<div class="main_clear"></div>
				</div>
			</div>
			<div class="bottom"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/606-siauliu-siauliai.html"><img src="/paveikslelis-312041-any150x300.jpg" border="0" alt="Šiaulių Šiauliai" /></a></div>
							<div><a href="/komandos/703-vilniaus-rytas.html"><img src="/paveikslelis-175402-any150x300.jpg" border="0" alt="Vilniaus Rytas" /></a></div>
					</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%; background-color: #FFFF00 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 100%; background-color: #FF0000 ! important;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">0%</div>
						<div class="description">0/0</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">0%</div>
						<div class="description">0/0</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 0%; background-color: #FFFF00 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 0%; background-color: #FF0000 ! important;"></div></div>
</div>
</div>
			</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
					<h3>Rungtynių žaidėjai</h3>
        					<div class="stats_list_item">
							</div>
					<div class="stats_list_item">
							</div>
					<div class="stats_list_item">
							</div>
					<div class="stats_list_item">
							</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 29 min.</div>
														<a href="/news-148716-real-stovykloje-teigiamas-koronaviruso-atvejis.html" class="name">„Real“ stovykloje – teigiamas koronaviruso atvejis</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-148713-atsidare-20-pralaimejimu-paeiliui-patyrusi-lusis-pasieke-pirmaja-sezono-pergale.html" class="name">Atsidarė: 20 pralaimėjimų paeiliui patyrusi „Lūšis“ pasiekė pirmąją sezono pergalę</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-148709-siauliuose-van-vlieto-sou-ir-isvargta-ryto-pergale.html" class="name">Šiauliuose – Van Vlieto šou ir išvargta „Ryto“ pergalė</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-148708-fantastiskai-pries-buvusia-ekipa-zaides-motiejunas-atvede-flying-tigers-i-pergale.html" class="name">Fantastiškai prieš buvusią ekipą žaidęs Motiejūnas atvedė „Flying Tigers“ į pergalę</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-148707-dino-radja-apie-bodiroga-primenanti-donciciu-ir-i-blogaja-puse-pasikeitusia-nba.html" class="name">Dino Radja – apie Bodirogą primenantį Dončičių ir į blogąją pusę pasikeitusią NBA</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-148705-linksmieji-broliai-lavrinoviciai-dar-turime-nebaigtu-darbu.html" class="name">Linksmieji broliai Lavrinovičiai: „Dar turime nebaigtų darbų“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 6 val.</div>
														<a href="/news-148703-nuosirdus-ryto-kapitono-zodis-rezultatai-gedingi-bet-visi-nori-reabilituotis.html" class="name">Nuoširdus „Ryto“ kapitono žodis: „Rezultatai – gėdingi, bet visi nori reabilituotis“</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"63907948","transactionName":"MhBSZQoZCEVZUBUIDgtac0QLDAlbF1cEEgoRGkAeFh0RRRdFCAQW","queueTime":0,"applicationTime":115,"atts":"HldRE0IDG0s=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
