<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-317591-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Zionas Williamsonas dominavo po krepšiu, o jo vedama Naujojo Orleano &amp;bdquo;Pelicans&amp;ldquo; (12-15) NBA mače išvykoje itin lengvai 144:113 (29:32, 34:26, ..." /><meta property="og:description" content="Zionas Williamsonas dominavo po krepšiu, o jo vedama Naujojo Orleano &bdquo;Pelicans&ldquo; (12-15) NBA mače išvykoje itin lengvai 144:113 (29:32, 34:26, 38:23, 43:32) sutriuškino Jono Valančiūno atstovaujamą Memfio &bdquo;Grizzlies&ldquo; (11-12). Pralaimėjusiems Valančiūnas per 28 minutes pelnė 10 taškų (5/10 dvit., 0/1 trit.), atkovojo 5 kamuolius, atliko 1 rezultatyvų perdavimą ir dukart prasižengė. Lietuvio +/- taškų rodiklis buvo -4. Geresnį rezultatą komandoje ..."/><meta property="og:title" content="Memfyje – dominuojantis Zionas ir skaudi „Grizzlies“ nesėkmė"/><meta property="og:url" content="https://www.basketnews.lt/news-149423-memfyje-dominuojantis-zionas-ir-skaudi-grizzlies-nesekme.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Memfyje – dominuojantis Zionas ir skaudi „Grizzlies“ nesėkmė / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?418" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        if (window.Sentry) {
            Sentry.init({
                dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
                whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
            });
        }
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script>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</script>
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


		<script type="text/javascript">
		var main_menu_timeout    = 500;
		var main_menu_closetimer = 0;
		var main_menu_ddmenuitem = 0;
		var leagues_menu_timeout    = 500;
		var leagues_menu_closetimer = 0;
		var leagues_menu_ddmenuitem = 0;
		var user_menu_timeout    = 500;
		var user_menu_closetimer = 0;
		var user_menu_ddmenuitem = 0;

		function main_menu_funct_open() {
			main_menu_funct_canceltimer();
			main_menu_funct_close();
			main_menu_ddmenuitem = $(this).find('ul').css('visibility', 'visible');
		}

		function main_menu_funct_close() {
			if (main_menu_ddmenuitem) {
				main_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function main_menu_funct_timer() {
			main_menu_closetimer = window.setTimeout(main_menu_funct_close, main_menu_timeout);
		}

		function main_menu_funct_canceltimer() {
			if (main_menu_closetimer) {
				window.clearTimeout(main_menu_closetimer);
				main_menu_closetimer = null;
			}
		}


		function leagues_menu_funct_open() {
			leagues_menu_funct_canceltimer();
			leagues_menu_funct_close();
			leagues_menu_ddmenuitem = $(this).find('div').css('visibility', 'visible');
		}

		function leagues_menu_funct_close() {
			if (leagues_menu_ddmenuitem) {
				leagues_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function leagues_menu_funct_timer() {
			leagues_menu_closetimer = window.setTimeout(leagues_menu_funct_close, leagues_menu_timeout);
		}

		function leagues_menu_funct_canceltimer() {
			if (leagues_menu_closetimer) {
				window.clearTimeout(leagues_menu_closetimer);
				leagues_menu_closetimer = null;
			}
		}


		function user_menu_funct_open() {
			user_menu_funct_canceltimer();
			user_menu_funct_close();
			user_menu_ddmenuitem = $(this).find('.subitems').css('visibility', 'visible');
		}

		function user_menu_funct_close() {
			if (user_menu_ddmenuitem) {
				user_menu_ddmenuitem.css('visibility', 'hidden');
			}
		}

		function user_menu_funct_timer() {
			user_menu_closetimer = window.setTimeout(user_menu_funct_close, user_menu_timeout);
		}

		function user_menu_funct_canceltimer() {
			if (user_menu_closetimer) {
				window.clearTimeout(user_menu_closetimer);
				user_menu_closetimer = null;
			}
		}

	</script>

	<div id="container">

		<div id="header">
			<div class="site_logo"><a href="/"></a></div>
			<div class="leagues_menu">
				<ul id="Array">
			<li>
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li>
			<a href="/lygos/25-eurolyga.html">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="/lygos/79-europos-taure.html">Eurocup</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/79-europos-taure.html">Pagrindinis</a></li>
													<li><a href="/lygos/79-europos-taure/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/79-europos-taure/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/79-europos-taure/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/79-europos-taure/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-127948-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li>
			<a href="">Kitos</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/148-fiba-cempionu-lyga.html">Čempionų lyga</a></li>
													<li><a href="/lygos/41-ispanija.html">Ispanijos lyga</a></li>
													<li><a href="/lygos/50-lietuvos-nacionaline-krepsinio-lyga.html">NKL</a></li>
													<li><a href="/lygos/164-moteru-lyga.html">Moterų lyga</a></li>
													<li><a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">Protmūšis</a></li>
													<li><a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">2K lyga</a></li>
											</ul>
									</div>
					</li>
	</ul>
<script language="javascript" type="text/javascript">
    $('#header > .leagues_menu > ul > li').bind('mouseover', leagues_menu_funct_open);
    $('#header > .leagues_menu > ul > li').bind('mouseout',  leagues_menu_funct_timer);

    document.onclick = leagues_menu_funct_close;
</script>

			</div>
			<div class="search">
				<script>
					(function() {
						var cx = '013531083400139643859:f2wuthiirss';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
								'//cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					})();
				</script>
				<gcse:search></gcse:search>
			</div>
			<div class="user">
				                    <div class="login"><a href="/vartotojai/prisijungimas.html"
                                          class="mainSiteModalButton" data-modal-size="50%"
                                          data-content-holder="#login_form">Prisijungti</a></div>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
							</div>
			<div class="site_menu">
				<div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
									<li class="home">
																					<a href="/" class=" home_off" title="Pradžia"></a>
																				</li>
												<li >
																					<a href="/naujienos.html" class="">Naujienos</a>
																		<ul>
																	<li><a href="/naujienos.html">Visos</a></li>
																	<li><a href="/naujienos-1.html">Interviu</a></li>
																	<li><a href="/naujienos-2.html">Straipsniai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/naujienos/rekomenduojame.html" class="">Rekomenduojame</a>
																				</li>
												<li >
																					<a href="/tinklalaides.html" class="">Tinklalaidės</a>
																		<ul>
																	<li><a href="/tinklalaides/basketnews-podkastas.html">BasketNews podkastas</a></li>
																	<li><a href="/tinklalaides/enbas.html">ENBAS</a></li>
																	<li><a href="/tinklalaides/is-9-metru.html">Iš 9 metrų</a></li>
																	<li><a href="/tinklalaides/uzkalti-hales-langai.html">Užkalti halės langai</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/tvarkarastis.html" class="">Tvarkaraštis</a>
																		<ul>
																	<li><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/tvarkarastis/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/rungtynes/rezultatai.html" class="">Rezultatai</a>
																		<ul>
																	<li><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/lietuvos.html">Lietuvos lygos</a></li>
																	<li><a href="/rungtynes/rezultatai/visos.html">Visos lygos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/video/sarasas.html" class="">Video</a>
																				</li>
												<li >
																					<a href="/lygos.html" class="">Lygos</a>
																				</li>
												<li >
																					<a href="/komandos.html" class="">Komandos</a>
																		<ul>
																	<li><a href="/komandos/265-kauno-zalgiris.html">Kauno „Žalgiris“</a></li>
																	<li><a href="/komandos/703-vilniaus-rytas.html">Vilniaus „Rytas“</a></li>
																	<li><a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos „Neptūnas“</a></li>
																	<li><a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio „Lietkabelis“</a></li>
																	<li><a href="/komandos/476-prienu-cbet.html">Prienų „CBet“</a></li>
																	<li><a href="/komandos/666-utenos-juventus.html">Utenos „Juventus“</a></li>
																	<li><a href="/komandos/606-siauliu-siauliai.html">„Šiauliai“</a></li>
																	<li><a href="/komandos/448-pasvalio-pieno-zvaigzdes.html">Pasvalio „Pieno žvaigždės“</a></li>
																	<li><a href="/komandos/1419-alytaus-dzukija.html">Alytaus „Dzūkija“</a></li>
																	<li><a href="/komandos/254-kedainiu-nevezis.html">Kėdainių „Nevėžis“</a></li>
																	<li><a href="/komandos.html">Visos</a></li>
															</ul>
															</li>
												<li >
																					<a href="/foto.html" class="">Kita</a>
																		<ul>
																	<li><a href="/foto.html">Foto</a></li>
																	<li><a href="/zaidejai.html">Žaidėjai</a></li>
																	<li><a href="/index.php/persons">Personalas</a></li>
																	<li><a href="/informacija/apie.html">Apie mus</a></li>
																	<li><a href="https://www.patreon.com/BasketNews">Patreon</a></li>
															</ul>
															</li>
												<li >
																					<a href="https://shop.basketnews.lt" class="">Parduotuvė</a>
																				</li>
						</ul>
	<div class="bottom"></div>
</div>



				<script language="javascript" type="text/javascript">
					$('.block_site_menu ul.center > li').bind('mouseover', main_menu_funct_open);
					$('.block_site_menu  ul.center > li').bind('mouseout',  main_menu_funct_timer);

					var f = document.getElementById('cse-search-box');
					if (f && f.q) {
						f.q.style.cssText = f.q.style.cssText + ' border: 0px;';
					}

					document.onclick = main_menu_funct_close;
				</script>
			</div>

		</div>


		<div id="header_body">
				<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97490-indiana-pacers-chicago-bulls.html">Pacers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97490-indiana-pacers-chicago-bulls.html">Bulls</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">112</div>
										<div class="row2">120</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97490-indiana-pacers-chicago-bulls.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97491-washington-wizards-houston-rockets.html">Wizards</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97491-washington-wizards-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">131</div>
										<div class="row2">119</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97491-washington-wizards-houston-rockets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97492-new-york-knicks-atlanta-hawks.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97492-new-york-knicks-atlanta-hawks.html">Hawks</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">123</div>
										<div class="row2">112</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97492-new-york-knicks-atlanta-hawks.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
									<div class="row2"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97493-utah-jazz-philadelphia-76ers.html">Jazz</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97493-utah-jazz-philadelphia-76ers.html">76ers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">134</div>
										<div class="row2">123</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97493-utah-jazz-philadelphia-76ers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97494-golden-state-warriors-cleveland-cavaliers.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97494-golden-state-warriors-cleveland-cavaliers.html">Cavaliers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">129</div>
										<div class="row2">98</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97494-golden-state-warriors-cleveland-cavaliers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97495-los-angeles-clippers-miami-heat.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97495-los-angeles-clippers-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">125</div>
										<div class="row2">118</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97495-los-angeles-clippers-miami-heat.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97496-sacramento-kings-brooklyn-nets.html">Kings</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97496-sacramento-kings-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">125</div>
										<div class="row2">136</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97496-sacramento-kings-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97497-boston-celtics-denver-nuggets.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97497-boston-celtics-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">112</div>
										<div class="row2">99</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97497-boston-celtics-denver-nuggets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97498-detroit-pistons-san-antonio-spurs.html">Pistons</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97498-detroit-pistons-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97498-detroit-pistons-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97499-memphis-grizzlies-new-orleans-pelicans.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97499-memphis-grizzlies-new-orleans-pelicans.html">Pelicans</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">113</div>
										<div class="row2">144</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97499-memphis-grizzlies-new-orleans-pelicans.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97500-milwaukee-bucks-toronto-raptors.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97500-milwaukee-bucks-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">113</div>
										<div class="row2">124</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97500-milwaukee-bucks-toronto-raptors.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97501-minnesota-timberwolves-los-angeles-lakers.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97501-minnesota-timberwolves-los-angeles-lakers.html">Lakers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">104</div>
										<div class="row2">112</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97501-minnesota-timberwolves-los-angeles-lakers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97502-oklahoma-thunder-portland-trail-blazers.html">Thunder</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97502-oklahoma-thunder-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">104</div>
										<div class="row2">115</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97502-oklahoma-thunder-portland-trail-blazers.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97503-phoenix-suns-brooklyn-nets.html">Suns</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97503-phoenix-suns-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info results">
										<div class="row1">124</div>
										<div class="row2">128</div>
								</div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97503-phoenix-suns-brooklyn-nets.html">Statistika</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
									<div class="row2"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/86959-sankt-peterburgo-zenit-atenu-panathinaikos.html">Zenit</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/86959-sankt-peterburgo-zenit-atenu-panathinaikos.html">Panathinaikos</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/86959-sankt-peterburgo-zenit-atenu-panathinaikos.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97504-charlotte-hornets-chicago-bulls.html">Hornets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97504-charlotte-hornets-chicago-bulls.html">Bulls</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97504-charlotte-hornets-chicago-bulls.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97506-orlando-magic-new-york-knicks.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97506-orlando-magic-new-york-knicks.html">Knicks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97506-orlando-magic-new-york-knicks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97508-boston-celtics-atlanta-hawks.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97508-boston-celtics-atlanta-hawks.html">Hawks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															02:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97508-boston-celtics-atlanta-hawks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97509-philadelphia-76ers-houston-rockets.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97509-philadelphia-76ers-houston-rockets.html">Rockets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															02:30
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97509-philadelphia-76ers-houston-rockets.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107055-crop13x13.jpg" alt="Cleveland Cavaliers" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97505-cleveland-cavaliers-san-antonio-spurs.html">Cavaliers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97505-cleveland-cavaliers-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97505-cleveland-cavaliers-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97507-washington-wizards-denver-nuggets.html">Wizards</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97507-washington-wizards-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97507-washington-wizards-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97510-minnesota-timberwolves-indiana-pacers.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97510-minnesota-timberwolves-indiana-pacers.html">Pacers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															03:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97510-minnesota-timberwolves-indiana-pacers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97511-new-orleans-pelicans-portland-trail-blazers.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97511-new-orleans-pelicans-portland-trail-blazers.html">Blazers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97511-new-orleans-pelicans-portland-trail-blazers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97512-dallas-mavericks-detroit-pistons.html">Mavericks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97512-dallas-mavericks-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97512-dallas-mavericks-detroit-pistons.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/99461-memphis-grizzlies-oklahoma-thunder.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/99461-memphis-grizzlies-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															04:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/99461-memphis-grizzlies-oklahoma-thunder.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97513-golden-state-warriors-miami-heat.html">Warriors</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97513-golden-state-warriors-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															05:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97513-golden-state-warriors-miami-heat.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97514-los-angeles-clippers-utah-jazz.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97514-los-angeles-clippers-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															05:00
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97514-los-angeles-clippers-utah-jazz.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-142964-crop13x13.jpg" alt="Maskvos srities Chimki" /></div>
									<div class="row2"><img src="/paveikslelis-127755-crop13x13.jpg" alt="Vitorijos Baskonia" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97751-maskvos-srities-chimki-vitorijos-baskonia.html">Chimki</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97751-maskvos-srities-chimki-vitorijos-baskonia.html">Baskonia</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97751-maskvos-srities-chimki-vitorijos-baskonia.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-29612-crop13x13.jpg" alt="Stambulo Anadolu Efes" /></div>
									<div class="row2"><img src="/paveikslelis-3781-crop13x13.jpg" alt="Pirėjo Olympiakos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97752-stambulo-anadolu-efes-pirejo-olympiakos.html">Efes</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97752-stambulo-anadolu-efes-pirejo-olympiakos.html">Olympiakos</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97752-stambulo-anadolu-efes-pirejo-olympiakos.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149601-crop13x13.jpg" alt="Milano Armani Exchange" /></div>
									<div class="row2"><img src="/paveikslelis-3823-crop13x13.jpg" alt="Tel Avivo Maccabi" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97753-milano-armani-exchange-tel-avivo-maccabi.html">AX Armani</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97753-milano-armani-exchange-tel-avivo-maccabi.html">Maccabi</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97753-milano-armani-exchange-tel-avivo-maccabi.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208857-any38x38.jpg" alt="3 Sport 2" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3649-crop13x13.jpg" alt="Barselonos FC Barcelona" /></div>
									<div class="row2"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/88008-barselonos-fc-barcelona-kauno-zalgiris.html">Barcelona</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/88008-barselonos-fc-barcelona-kauno-zalgiris.html">Žalgiris</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Ketv.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/88008-barselonos-fc-barcelona-kauno-zalgiris.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106587-any38x38.jpg" alt="LRT televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97515-milwaukee-bucks-toronto-raptors.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97515-milwaukee-bucks-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97515-milwaukee-bucks-toronto-raptors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
									<div class="row2"><img src="/paveikslelis-107044-crop13x13.jpg" alt="Brooklyn Nets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97516-los-angeles-lakers-brooklyn-nets.html">Lakers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97516-los-angeles-lakers-brooklyn-nets.html">Nets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97516-los-angeles-lakers-brooklyn-nets.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97517-sacramento-kings-miami-heat.html">Kings</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97517-sacramento-kings-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97517-sacramento-kings-miami-heat.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3754-crop13x13.jpg" alt="Maskvos CSKA" /></div>
									<div class="row2"><img src="/paveikslelis-197264-crop13x13.jpg" alt="Atėnų Panathinaikos" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97754-maskvos-cska-atenu-panathinaikos.html">CSKA</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97754-maskvos-cska-atenu-panathinaikos.html">Panathinaikos</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97754-maskvos-cska-atenu-panathinaikos.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3810-crop13x13.jpg" alt="Stambulo Fenerbahce" /></div>
									<div class="row2"><img src="/paveikslelis-52284-crop13x13.jpg" alt="Berlyno ALBA" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97755-stambulo-fenerbahce-berlyno-alba.html">Fenerbahce</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97755-stambulo-fenerbahce-berlyno-alba.html">ALBA</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97755-stambulo-fenerbahce-berlyno-alba.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-73857-crop13x13.jpg" alt="Belgrado Crvena Zvezda" /></div>
									<div class="row2"><img src="/paveikslelis-92361-crop13x13.jpg" alt="Sankt Peterburgo Zenit" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97756-belgrado-crvena-zvezda-sankt-peterburgo-zenit.html">C.Zvezda</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97756-belgrado-crvena-zvezda-sankt-peterburgo-zenit.html">Zenit</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97756-belgrado-crvena-zvezda-sankt-peterburgo-zenit.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-197268-crop13x13.jpg" alt="Vilerbano ASVEL" /></div>
									<div class="row2"><img src="/paveikslelis-31621-crop13x13.jpg" alt="Miuncheno Bayern" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97757-vilerbano-asvel-miuncheno-bayern.html">ASVEL</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97757-vilerbano-asvel-miuncheno-bayern.html">Bayern</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97757-vilerbano-asvel-miuncheno-bayern.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-149600-crop13x13.jpg" alt="Valensijos Basket" /></div>
									<div class="row2"><img src="/paveikslelis-112282-crop13x13.jpg" alt="Madrido Real" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97758-valensijos-basket-madrido-real.html">Valencia</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97758-valensijos-basket-madrido-real.html">Real</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Penk.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97758-valensijos-basket-madrido-real.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208857-any38x38.jpg" alt="3 Sport 2" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-180217-crop13x13.jpg" alt="Denver Nuggets" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97518-charlotte-hornets-denver-nuggets.html">Hornets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97518-charlotte-hornets-denver-nuggets.html">Nuggets</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97518-charlotte-hornets-denver-nuggets.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107063-crop13x13.jpg" alt="Orlando Magic" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97519-orlando-magic-golden-state-warriors.html">Magic</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97519-orlando-magic-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97519-orlando-magic-golden-state-warriors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107052-crop13x13.jpg" alt="Philadelphia 76ers" /></div>
									<div class="row2"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97520-philadelphia-76ers-chicago-bulls.html">76ers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97520-philadelphia-76ers-chicago-bulls.html">Bulls</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97520-philadelphia-76ers-chicago-bulls.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107068-crop13x13.jpg" alt="Boston Celtics" /></div>
									<div class="row2"><img src="/paveikslelis-107053-crop13x13.jpg" alt="Atlanta Hawks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97521-boston-celtics-atlanta-hawks.html">Celtics</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97521-boston-celtics-atlanta-hawks.html">Hawks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97521-boston-celtics-atlanta-hawks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107066-crop13x13.jpg" alt="Detroit Pistons" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97522-memphis-grizzlies-detroit-pistons.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97522-memphis-grizzlies-detroit-pistons.html">Pistons</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97522-memphis-grizzlies-detroit-pistons.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107051-crop13x13.jpg" alt="Milwaukee Bucks" /></div>
									<div class="row2"><img src="/paveikslelis-107070-crop13x13.jpg" alt="Oklahoma Thunder" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97523-milwaukee-bucks-oklahoma-thunder.html">Bucks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97523-milwaukee-bucks-oklahoma-thunder.html">Thunder</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97523-milwaukee-bucks-oklahoma-thunder.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107042-crop13x13.jpg" alt="Minnesota Timberwolves" /></div>
									<div class="row2"><img src="/paveikslelis-107048-crop13x13.jpg" alt="Toronto Raptors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97524-minnesota-timberwolves-toronto-raptors.html">TWolves</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97524-minnesota-timberwolves-toronto-raptors.html">Raptors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97524-minnesota-timberwolves-toronto-raptors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107046-crop13x13.jpg" alt="New Orleans Pelicans" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97525-new-orleans-pelicans-phoenix-suns.html">Pelicans</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97525-new-orleans-pelicans-phoenix-suns.html">Suns</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97525-new-orleans-pelicans-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107059-crop13x13.jpg" alt="Dallas Mavericks" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97526-houston-rockets-dallas-mavericks.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97526-houston-rockets-dallas-mavericks.html">Mavericks</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97526-houston-rockets-dallas-mavericks.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107049-crop13x13.jpg" alt="Los Angeles Clippers" /></div>
									<div class="row2"><img src="/paveikslelis-124907-crop13x13.jpg" alt="Utah Jazz" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97527-los-angeles-clippers-utah-jazz.html">Clippers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97527-los-angeles-clippers-utah-jazz.html">Jazz</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Šešt.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97527-los-angeles-clippers-utah-jazz.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-3704-crop13x13.jpg" alt="Kauno Žalgiris" /></div>
									<div class="row2"><img src="/paveikslelis-147661-crop13x13.jpg" alt="Pasvalio Pieno žvaigždės" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/87773-kauno-zalgiris-pasvalio-pieno-zvaigzdes.html">Žalgiris</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/87773-kauno-zalgiris-pasvalio-pieno-zvaigzdes.html">P.Žvaigždės</a></div>
								</div>
							
							                                <div class="info">
                                    <div class="row2">
                                        <span class="red delayed_text">Nukelta</span>
                                    </div>
                                </div>
                            						</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/87773-kauno-zalgiris-pasvalio-pieno-zvaigzdes.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-106589-any38x38.jpg" alt="Baltijos televizija" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107061-crop13x13.jpg" alt="New York Knicks" /></div>
									<div class="row2"><img src="/paveikslelis-107069-crop13x13.jpg" alt="San Antonio Spurs" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97528-new-york-knicks-san-antonio-spurs.html">Knicks</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97528-new-york-knicks-san-antonio-spurs.html">Spurs</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97528-new-york-knicks-san-antonio-spurs.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107045-crop13x13.jpg" alt="Charlotte Hornets" /></div>
									<div class="row2"><img src="/paveikslelis-107071-crop13x13.jpg" alt="Golden State Warriors" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97529-charlotte-hornets-golden-state-warriors.html">Hornets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97529-charlotte-hornets-golden-state-warriors.html">Warriors</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97529-charlotte-hornets-golden-state-warriors.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107058-crop13x13.jpg" alt="Chicago Bulls" /></div>
									<div class="row2"><img src="/paveikslelis-124906-crop13x13.jpg" alt="Sacramento Kings" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97530-chicago-bulls-sacramento-kings.html">Bulls</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97530-chicago-bulls-sacramento-kings.html">Kings</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97530-chicago-bulls-sacramento-kings.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107067-crop13x13.jpg" alt="Houston Rockets" /></div>
									<div class="row2"><img src="/paveikslelis-107065-crop13x13.jpg" alt="Indiana Pacers" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97531-houston-rockets-indiana-pacers.html">Rockets</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97531-houston-rockets-indiana-pacers.html">Pacers</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97531-houston-rockets-indiana-pacers.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107056-crop13x13.jpg" alt="Memphis Grizzlies" /></div>
									<div class="row2"><img src="/paveikslelis-107047-crop13x13.jpg" alt="Phoenix Suns" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97532-memphis-grizzlies-phoenix-suns.html">Grizzlies</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97532-memphis-grizzlies-phoenix-suns.html">Suns</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97532-memphis-grizzlies-phoenix-suns.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107043-crop13x13.jpg" alt="Los Angeles Lakers" /></div>
									<div class="row2"><img src="/paveikslelis-107057-crop13x13.jpg" alt="Miami Heat" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97533-los-angeles-lakers-miami-heat.html">Lakers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97533-los-angeles-lakers-miami-heat.html">Heat</a></div>
								</div>
							
															<div class="info">
									<div class="row1"><span>TV</span></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info">
								<div>
																			<a href="/rungtynes/ziureti/97533-los-angeles-lakers-miami-heat.html">Info</a>
                                    								</div>
															</div>
															<div class="tv">
																			<span><img src="/paveikslelis-208856-any38x38.jpg" alt="3 Sport" /></span>
																	</div>
													</div>
											</li>
														<li>
						<div class="league_logo"></div>
						<div class="visible">
															<div class="logos">
									<div class="row1"><img src="/paveikslelis-107054-crop13x13.jpg" alt="Portland Trail Blazers" /></div>
									<div class="row2"><img src="/paveikslelis-107050-crop13x13.jpg" alt="Washington Wizards" /></div>
								</div>
								<div class="teams">
									<div class="row1"><a href="/rungtynes/ziureti/97534-portland-trail-blazers-washington-wizards.html">Blazers</a></div>
									<div class="row2"><a href="/rungtynes/ziureti/97534-portland-trail-blazers-washington-wizards.html">Wizards</a></div>
								</div>
							
															<div class="info">
									<div class="row1"></div>
									<div class="row2">
																															Sekm.
																			</div>
								</div>
													</div>
												<div class="hover">
							<div class="info info_full_line">
								<div>
																			<a href="/rungtynes/ziureti/97534-portland-trail-blazers-washington-wizards.html">Informacija</a>
                                    								</div>
															</div>
													</div>
											</li>
							</ul>
		</div>
		<div class="nextPage"><span></span></div>
	</div>

	<script src="/includes/jquery-sly/sly.min.js"></script>
	<script type="text/javascript">
		(function () {
			var $frame = $('#cyclepages');
			var $wrap  = $frame.parent();

			// Call Sly on frame
			$frame.sly({
				horizontal: 1,
				itemNav: 'basic',
				smart: 1,
				activateOn: 'click',
				mouseDragging: 1,
				touchDragging: 1,
				releaseSwing: 1,
				startAt: 10,
				scrollBar: $wrap.find('.scrollbar'),
				scrollBy: 1,
				pagesBar: $wrap.find('.pages'),
				activatePageOn: 'click',
				speed: 300,
				elasticBounds: 1,
				easing: 'easeOutExpo',
				dragHandle: 1,
				dynamicHandle: 1,
				clickBar: 1,

				// Cycling
				cycleBy: 'pages',
				cycleInterval: 1000,
				pauseOnHover: 1,
				startPaused: 1,

				// Buttons
				prevPage: $wrap.find('.prevPage'),
				nextPage: $wrap.find('.nextPage')
			});

			// Pause button
			$wrap.find('.pause').on('click', function () {
				$frame.sly('pause');
			});

			// Resume button
			$wrap.find('.resume').on('click', function () {
				$frame.sly('resume');
			});

			// Toggle button
			$wrap.find('.toggle').on('click', function () {
				$frame.sly('toggle');
			});
		}());
	</script>






           
				<br /><center><div id='BN_1000x250'></div></center><br />



		</div>


		<div id="body" >
			
			<table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-149423-memfyje-dominuojantis-zionas-ir-skaudi-grizzlies-nesekme.html">Memfyje – dominuojantis Zionas ir skaudi „Grizzlies“ nesėkmė</a></h1>
							<div class="date">2021-02-17 06:29</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: AP – Scanpix</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-317591-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-317591-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-317591-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-317591-any1000x1000.jpg"   src="/paveikslelis-317591-any630x500.jpg" alt="" />
							</div>
															<div class="author">Nuotr. AP – Scanpix</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
					<p>Zionas Williamsonas dominavo po krepšiu, o jo vedama Naujojo Orleano &bdquo;Pelicans&ldquo; (12-15) NBA mače išvykoje itin lengvai <a href="https://www.basketnews.lt/rungtynes/ziureti/97499-memphis-grizzlies-new-orleans-pelicans.html"><strong>144:113</strong> (29:32, 34:26, 38:23, 43:32)</a> sutriuškino Jono Valančiūno atstovaujamą Memfio &bdquo;Grizzlies&ldquo; (11-12).</p> <p><div class="block_block block_best_player">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_best_player">
		<h3>Rungtynių žaidėjas</h3>
		<div class="stats_list">
			<div class="stats_list_item">
				<div class="player">
					<div class="photo"><a href="/zaidejai/23362-zion-williamson.html"><img src="/paveikslelis-315064-crop100x150.jpg" border="0" alt="Zion  Williamson" /></a></div>
					<div class="name"><a href="/zaidejai/23362-zion-williamson.html">Zion  Williamson</a></div>
				</div>
			</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Taškai</div>						<div class="value">31</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Naudingumas</div>						<div class="value">38</div>											</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Dvitaškiai</div>						<div class="value">80%</div>						<div class="description">12/15</div>					</div>
				</div>
							<div class="stats_list_item">
					<div class="params">
						<div class="title">Perimti kamuoliai</div>						<div class="value">2</div>											</div>
				</div>
						<div class="main_clear"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Pralaimėjusiems Valančiūnas per 28 minutes pelnė 10 taškų (5/10 dvit., 0/1 trit.), atkovojo 5&nbsp;kamuolius, atliko 1&nbsp;rezultatyvų perdavimą ir dukart prasižengė.</p> <p>Lietuvio +/- taškų rodiklis buvo -4. Geresnį rezultatą komandoje užfiksavo tik Kyle'as Andersonas (-1).</p> <p>Pagal rezultatyvumą tai buvo trečios prasčiausios JV sezono rungtynės. Prieš tai mažiausiai jis įmetė 8 ir 9 taškus.</p> <p>Mažiau kamuolių centras sugriebė tik mače su Bruklino &bdquo;Nets&ldquo; (4), kai viduryje rungtynių dėl COVID-19 protokolo turėjo palikti areną.</p> <p><strong>Valančiūno dėjimas:</strong></p> <center> <blockquote class="twitter-tweet"><a href="//twitter.com/a/status/1361846334316285958"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <p> <script src="https://platform.twitter.com/widgets.js"></script> </p> </center> <p>144 taškus pelniusi &bdquo;Pelicans&ldquo; užfiksavo klubo sezono rekordą. Ekipa prieš &bdquo;Grizzlies&ldquo; laimėjo penktą kartą iš eilės.</p> <p>Naujojo Orleano komandos gretose Zionas Williamsonas per 28 minutes pelnė 31 tašką (12/15 dvit., 1/1 trit., 4/4 baudų), atkovojo 7 ir perėmė 2 kamuolius bei atliko 6 rezultatyvius perdavimus.</p> <p><strong>Ziono ir Ja Moranto pasirodymai:</strong></p><div style="text-align: center;margin-left: auto;margin-right: auto;overflow: hidden;">
<div id="BN_640x480_OutStream"></div>
                </div> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/gdtRZVMhVWA?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p>Joshas Hartas nugalėtojams pridėjo 27 taškus (4/5&nbsp;dvit., 6/11 trit.) ir užfiksavo savo sezono rekordą, taip pat atkovojo 9 kamuolius.</p> <p>&bdquo;Pelicans&ldquo; trečiajame kėlinyje pirmavo tik vienu tašku (70:69), bet tuomet ekipa spurtavo 31:12 ir prieš lemiamą ketvirtį susikrovė 20 taškų persvarą (101:81).</p> <p>Ketvirtojo kėlinio paskutinėmis akimirkomis Naujojo Orleano klubas pasiekė rekordinę 34 taškų persvarą (144:110) ir nutraukė savo trijų pralaimėjimų seriją.</p> <p>&bdquo;Pelicans&ldquo; pataikė 19 tritaškių iš 38 (50 proc.) ir 37 dvitaškius iš 53 (70 proc.), o &bdquo;Girzzlies&ldquo; įmetė 13&nbsp;tritaškių iš 31 (42&nbsp;proc.) ir 29 dvitaškius iš 57 (51 proc.).</p> <p>&bdquo;Grizzlies&ldquo; komandai Ja Morantas per 30 minučių įmetė 28 taškus (11/13 dvit., 1/3 trit., 3/4 baudų), atkovojo 7 kamuolius ir atliko 8 rezultatyvius perdavimus, bet 6 sykius suklydo.</p> <p><strong>Galingas Moranto dėjimas:</strong></p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/7Kz69rCGlO8?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p><em>&bdquo;Grizzlies&ldquo;: Ja Morantas 28 (11/13 dvit., 7 atk. kam., 8 rez. perd., 6 kld.), Kyle'as Andersonas 19 (4/8 dvit., 2/5 trit., 5/6 baud., 6 atk. kam.), Dillonas Brooksas 18 (4/6 trit., 5 kld.), Jonas Valančiūnas 10 (5/10 dvit., 5 atk. kam.), Graysonas Allenas, Brandonas Clarke'as ir Seanas McDermottas (2/3 trit.) po 8.</em></p> <p><em>&bdquo;Pelicans&ldquo;: Zionas Williamsonas 31 (12/15 dvit., 7 atk. kam., 6 rez. perd.), Joshas Hartas 27 (4/5 dvit., 6/11 trit., 9 atk. kam.), Brandonas Ingramas 22 (4/4 trit., 7 rez. perd., 6 kld.), Guillermo Hernangomezas 14 (5/6 dvit., 8 atk. kam.), Lonzo Ballas 13 (5 rez. perd.), Stevenas Adamsas 8 (4/5 dvit., 7 atk. kam., 3 per. kam., 2 blok.).</em></p> <p><strong>Rungtynių apžvalga:</strong></p> <div class="embedded_video"><iframe width="630" height="354" src="//www.youtube.com/embed/fTKIba4Lvio?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div>

					<br /><div class="addthis_native_toolbox" data-url="https://www.basketnews.lt/news-149423-memfyje-dominuojantis-zionas-ir-skaudi-grizzlies-nesekme.html" data-title="Memfyje – dominuojantis Zionas ir skaudi „Grizzlies“ nesėkmė"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-149391-sakramente-irvingo-tritaskiu-lietus-ispudingas-hardeno-trigubas-dublis-ir-uztikrinta-nets-pergale.html"><img src="/paveikslelis-317302-crop218x145.jpg" alt="Sakramente – Irvingo tritaškių lietus, įspūdingas Hardeno trigubas dublis ir užtikrinta „Nets“ pergalė" /></a></div>
					<div class="title"><a href="/news-149391-sakramente-irvingo-tritaskiu-lietus-ispudingas-hardeno-trigubas-dublis-ir-uztikrinta-nets-pergale.html">Sakramente – Irvingo tritaškių lietus, įspūdingas Hardeno trigubas dublis ir užtikrinta „Nets“ pergalė</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-149397-aiskus-nba-visu-zvaigzdziu-pertraukos-protokolas-masinis-testavimas-ir-draudimas-vykti-i-uzsieni.html"><img src="/paveikslelis-215699-crop218x145.jpg" alt="Aiškus NBA „Visų žvaigždžių“ pertraukos protokolas: masinis testavimas ir draudimas vykti į užsienį" /></a></div>
					<div class="title"><a href="/news-149397-aiskus-nba-visu-zvaigzdziu-pertraukos-protokolas-masinis-testavimas-ir-draudimas-vykti-i-uzsieni.html">Aiškus NBA „Visų žvaigždžių“ pertraukos protokolas: masinis testavimas ir draudimas vykti į užsienį</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-149394-randleo-sezono-mace-44-taskai-ir-pratesta-knicks-pergaliu-serija.html"><img src="/paveikslelis-317575-crop218x145.jpg" alt="Randle’o sezono mače – 44 taškai ir pratęsta „Knicks“ pergalių serija" /></a></div>
					<div class="title"><a href="/news-149394-randleo-sezono-mace-44-taskai-ir-pratesta-knicks-pergaliu-serija.html">Randle’o sezono mače – 44 taškai ir pratęsta „Knicks“ pergalių serija</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-149393-be-ryskiausiu-zvaigzdziu-zaide-clippers-po-atkaklios-kovos-patiese-heat.html"><img src="/paveikslelis-317574-crop218x145.jpg" alt="Be ryškiausių žvaigždžių žaidę „Clippers“ po atkaklios kovos patiesė „Heat“" /></a></div>
					<div class="title"><a href="/news-149393-be-ryskiausiu-zvaigzdziu-zaide-clippers-po-atkaklios-kovos-patiese-heat.html">Be ryškiausių žvaigždžių žaidę „Clippers“ po atkaklios kovos patiesė „Heat“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-149392-curry-tritaskiu-sou-papuostose-rungtynese-uztikrinta-warriors-pergale.html"><img src="/paveikslelis-317573-crop218x145.jpg" alt="Curry tritaškių šou papuoštose rungtynėse – užtikrinta „Warriors“ pergalė" /></a></div>
					<div class="title"><a href="/news-149392-curry-tritaskiu-sou-papuostose-rungtynese-uztikrinta-warriors-pergale.html">Curry tritaškių šou papuoštose rungtynėse – užtikrinta „Warriors“ pergalė</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-149399-rokiruote-brukline-atleista-puoleja-keicia-be-klubo-sezona-pradejes-gynybos-specialistas.html"><img src="/paveikslelis-317578-crop218x145.jpg" alt="Rokiruotė Brukline: atleistą puolėją keičia be klubo sezoną pradėjęs gynybos specialistas" /></a></div>
					<div class="title"><a href="/news-149399-rokiruote-brukline-atleista-puoleja-keicia-be-klubo-sezona-pradejes-gynybos-specialistas.html">Rokiruotė Brukline: atleistą puolėją keičia be klubo sezoną pradėjęs gynybos specialistas</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="149423">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_149423">
                        
            <div class="main_feedbacks2" id="feedbacks-149423">
	<a name="fb"></a>

            <div class="tab-nav-wrapper">
            <ul>
                                    <li id="load_newest" class="active">
                        <a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
                    </li>
                    <li id="load_best" >
                        <a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
                    </li>
                            </ul>
        </div>

        <div class="feedbacks_prof_filter">
                                                <a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
                    <span>Visi (1)</span>
                                    </div>
    	<div class="feedbacks_list">
					<div class="item" data-id="2195127">
    <a name="fb2195127" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    55
                            </div>
            <div class="text">
                                <span>Pelicanai labai smagi komanda ziureri. Zionas super..</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 4 val.</div>
                <div class="voting" id="vote_2195127">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.Zk9sV1ZURURmbUc4VFM2bng4Uk5CbWNsNTBoVWEwQ09tc05GcG1tVVd0dz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.c29Idml3eXV0STVtd0ZYbkF0bUI0a29lTlpHVmNUek9zUEZtZkEva3lrcz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2195127">Atsakyti</a>
                <a href="/komentarai/ip-fe522b7772fd52c2b7eb9cfef84af034973f489f5cb97515fddcf5102e18014f.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2195127"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2195127" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="149423">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.149423;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="149423">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 1
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_149423">
	<input type="hidden" name="a" value="a12ce942255ed9606bf1b1eb9faae7f1">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=149423]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["149425","149422","149424","149410","149418"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_1">
		<div class="main_infoblock_games_profile">
			<div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/97499-memphis-grizzlies-new-orleans-pelicans.html">Rungtynės</a></span></div>
			<div class="center">
				<div class="results">
					<div class="team">
						<div><a href="/komandos/384-memphis-grizzlies.html"><img src="/paveikslelis-107056-any100x100.jpg" border="0" alt="Memphis Grizzlies" /></a></div>
						<div><a href="/komandos/384-memphis-grizzlies.html">Memphis Grizzlies</a></div>
					</div>
					<div class="date_points">
																			<div class="points"><a href="/rungtynes/ziureti/97499-memphis-grizzlies-new-orleans-pelicans.html">113:144<i class="material-icons" title="Statistika">equalizer</i></a></div>
											</div>
					<div class="team">
						<div><a href="/komandos/412-new-orleans-pelicans.html"><img src="/paveikslelis-107046-any100x100.jpg" border="0" alt="New Orleans Pelicans" /></a></div>
						<div><a href="/komandos/412-new-orleans-pelicans.html">New Orleans Pelicans</a></div>
					</div>
					<div class="main_clear"></div>
					<div class="menu_links">
						<ul>
							<li><a href="/rungtynes/ziureti/97499-memphis-grizzlies-new-orleans-pelicans.html">Statistika</a></li>
							<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/2020/tvarkarastis.html">Tvarkaraštis</a></li>
							<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/2020/lenteles.html">Lentelės</a></li>
													</ul>
					</div>
					<div class="main_clear"></div>
				</div>
			</div>
			<div class="bottom"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/384-memphis-grizzlies.html"><img src="/paveikslelis-107056-any150x300.jpg" border="0" alt="Memphis Grizzlies" /></a></div>
							<div><a href="/komandos/412-new-orleans-pelicans.html"><img src="/paveikslelis-107046-any150x300.jpg" border="0" alt="New Orleans Pelicans" /></a></div>
					</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%;"></div></div>
	<div class="col2"><div class="color" style="width: 100%;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">48%</div>
						<div class="description">42/88</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">62%</div>
						<div class="description">56/91</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 48%;"></div></div>
	<div class="col2"><div class="color" style="width: 62%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">35</div>
											</div>
					<div class="col col_2">Atkovoti kamuoliai</div>
					<div class="col col_3">
						<div class="value">52</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 40.229885057471%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">23</div>
											</div>
					<div class="col col_2">Rezultatyvūs perdavimai</div>
					<div class="col col_3">
						<div class="value">33</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 41.071428571429%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">10</div>
											</div>
					<div class="col col_2">Perimti kamuoliai</div>
					<div class="col col_3">
						<div class="value">14</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 41.666666666667%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">51%</div>
						<div class="description">29/57</div>					</div>
					<div class="col col_2">Dvitaškiai</div>
					<div class="col col_3">
						<div class="value">70%</div>
						<div class="description">37/53</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 51%;"></div></div>
	<div class="col2"><div class="color" style="width: 70%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">96</div>
											</div>
					<div class="col col_2">Naudingumas</div>
					<div class="col col_3">
						<div class="value">170</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 36.09022556391%;"></div></div>
</div>
</div>
			</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
					<h3>Rungtynių žaidėjai</h3>
        					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/23448-ja-morant.html"><img src="/paveikslelis-315044-crop100x100.jpg" border="0" alt="Ja  Morant" /></a></div>
							<div class="player"><a href="/zaidejai/23448-ja-morant.html">Ja  Morant</a></div>
												<div class="statistics">
							<div class="col col1">
								28
								<span>PTS</span>
							</div>
							<div class="col col2">
								12/16
								<span>FG</span>
							</div>
							<div class="col col3">
								3/4
								<span>FT</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/23362-zion-williamson.html"><img src="/paveikslelis-315064-crop100x100.jpg" border="0" alt="Zion  Williamson" /></a></div>
							<div class="player"><a href="/zaidejai/23362-zion-williamson.html">Zion  Williamson</a></div>
												<div class="statistics">
							<div class="col col1">
								31
								<span>PTS</span>
							</div>
							<div class="col col2">
								13/16
								<span>FG</span>
							</div>
							<div class="col col3">
								4/4
								<span>FT</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/23448-ja-morant.html"><img src="/paveikslelis-315044-crop100x100.jpg" border="0" alt="Ja  Morant" /></a></div>
							<div class="player"><a href="/zaidejai/23448-ja-morant.html">Ja  Morant</a></div>
												<div class="statistics">
							<div class="col col1">
								7
								<span>REB</span>
							</div>
							<div class="col col2">
								5
								<span>DREB</span>
							</div>
							<div class="col col3">
								2
								<span>OREB</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/21812-josh-hart.html"><img src="/paveikslelis-315055-crop100x100.jpg" border="0" alt="Josh  Hart" /></a></div>
							<div class="player"><a href="/zaidejai/21812-josh-hart.html">Josh  Hart</a></div>
												<div class="statistics">
							<div class="col col1">
								9
								<span>REB</span>
							</div>
							<div class="col col2">
								9
								<span>DREB</span>
							</div>
							<div class="col col3">
								0
								<span>OREB</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/23448-ja-morant.html"><img src="/paveikslelis-315044-crop100x100.jpg" border="0" alt="Ja  Morant" /></a></div>
							<div class="player"><a href="/zaidejai/23448-ja-morant.html">Ja  Morant</a></div>
												<div class="statistics">
							<div class="col col1">
								8
								<span>AS</span>
							</div>
							<div class="col col2">
								6
								<span>TO</span>
							</div>
							<div class="col col3">
								31
								<span>MIN</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/19129-brandon-ingram.html"><img src="/paveikslelis-315058-crop100x100.jpg" border="0" alt="Brandon  Ingram" /></a></div>
							<div class="player"><a href="/zaidejai/19129-brandon-ingram.html">Brandon  Ingram</a></div>
												<div class="statistics">
							<div class="col col1">
								7
								<span>AS</span>
							</div>
							<div class="col col2">
								6
								<span>TO</span>
							</div>
							<div class="col col3">
								31
								<span>MIN</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/23448-ja-morant.html"><img src="/paveikslelis-315044-crop100x100.jpg" border="0" alt="Ja  Morant" /></a></div>
							<div class="player"><a href="/zaidejai/23448-ja-morant.html">Ja  Morant</a></div>
												<div class="statistics">
							<div class="col col1">
								31
								<span>EFF</span>
							</div>
							<div class="col col2">
								85%
								<span>2P%</span>
							</div>
							<div class="col col3">
								33%
								<span>3P%</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/23362-zion-williamson.html"><img src="/paveikslelis-315064-crop100x100.jpg" border="0" alt="Zion  Williamson" /></a></div>
							<div class="player"><a href="/zaidejai/23362-zion-williamson.html">Zion  Williamson</a></div>
												<div class="statistics">
							<div class="col col1">
								38
								<span>EFF</span>
							</div>
							<div class="col col2">
								80%
								<span>2P%</span>
							</div>
							<div class="col col3">
								100%
								<span>3P%</span>
							</div>
						</div>
					</div>
							</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 32 min.</div>
														<a href="/news-149430-nba-autsaideriu-problemos-nesibaigia-ilgam-prarado-komandos-lyderi.html" class="name">NBA autsaiderių problemos nesibaigia – ilgam prarado komandos lyderį</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 57 min.</div>
														<a href="/news-149428-kalnietis-geda-galvoti-apie-tai-ko-pas-danus-nera-tikslas-del-to-nesikeicia.html" class="name">Kalnietis: „Gėda galvoti apie tai, ko pas danus nėra – tikslas dėl to nesikeičia“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-149426-nba-pulsas-karjeros-rungtynes-suzaide-campazzo-bei-pirmasis-saukimas-ir-sunkus-jv-vakaras.html" class="name">NBA pulsas: karjeros rungtynes sužaidę Campazzo bei pirmasis šaukimas ir sunkus JV vakaras</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-149427-valanciuno-ant-parketo-parverstas-kings-aukstaugis-susilauze-riesa.html" class="name">Valančiūno ant parketo parverstas „Kings“ aukštaūgis susilaužė riešą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-149425-24-tasku-deficita-turejusia-nets-istempe-fantastiskai-zaides-hardenas.html" class="name">24 taškų deficitą turėjusią „Nets“ ištempė fantastiškai žaidęs Hardenas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-149424-giannio-pastangu-neuzteko-lowry-praradusi-raptors-triumfavo-milvokyje.html" class="name">Giannio pastangų neužteko – Lowry praradusi „Raptors“ triumfavo Milvokyje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-149422-galingai-zaidusio-jokiciaus-treneris-po-nesekmes-pasigedo-kitu-nuggets-krepsininku-indelio.html" class="name">Galingai žaidusio Jokičiaus treneris po nesėkmės pasigedo kitų „Nuggets“ krepšininkų indėlio</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>

			
			
			<div class="clear">&nbsp;</div>
		</div>

		<div id="footer">
			<div class="left">&nbsp;</div>
			<div class="right">
								<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




								© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



			</div>
		</div>

	</div>


			
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
			
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
			<script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
			<link rel="manifest" href="/manifest.json" />
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
	

<script type="text/javascript">
	$('.main_title_small_blocks').masonry({
		// options
		columnWidth: 316,
		itemSelector: '.main_infoblock_1',
		gutter: 22
	});
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"63907948","transactionName":"MhBSZQoZCEVZUBUIDgtac0QLDAlbF1cEEgoRGkAeFh0RRRdFCAQW","queueTime":0,"applicationTime":80,"atts":"HldRE0IDG0s=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
