<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-319588-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Kauno &amp;bdquo;Žalgirio&amp;ldquo; viltys patekti į Eurolygos atkrintamąsias varžybas po truputį virsta miražu. Vienose svarbiausių šio sezono rungtynių ..." /><meta property="og:description" content="Kauno &bdquo;Žalgirio&ldquo; viltys patekti į Eurolygos atkrintamąsias varžybas po truputį virsta miražu. Vienose svarbiausių šio sezono rungtynių kauniečiai atrodė išsimušę ir neturėjo jokių šansų prieš Edgaro Ulanovo atstovaujamą Stambulo &bdquo;Fenerbahče&ldquo; (61:84). Likus 4 turams kauniečiai vis dar turi šansų patekti į atkrintamąsias ir siekia pasivyti aštuntoje vietoje esantį Sankt Peterburgo &bdquo;Zenit&ldquo; (16-13), tačiau norint žengti toliau, ..."/><meta property="og:title" content="Auklėtinių pasirodymu nusivylęs Schilleris: „Subyrėjome abiejose aikštelės pusėse“"/><meta property="og:url" content="https://www.basketnews.lt/news-150271-aukletiniu-pasirodymu-nusivyles-schilleris-subyrejome-abiejose-aiksteles-pusese.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/jmiklovas"/><title>Auklėtinių pasirodymu nusivylęs Schilleris: „Subyrėjome abiejose aikštelės pusėse“ / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?440" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
    <script src="https://kit.fontawesome.com/4f0344047d.js" crossorigin="anonymous"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        if (window.Sentry) {
            Sentry.init({
                dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
                whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
            });
        }
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script>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</script>
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	    <div id="search-modal" class="modal">
        <script async src="//cse.google.com/cse.js?cx=20df1c2486202176c"></script>
        <div class="gcse-search"></div>
    </div>

    <div id="header">
    <div id="menu_container">
        <div>
            <div class="site_logo"><a href="/"></a></div>
            <div class="site_menu">
                <div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
														<li class="news_list_button">
																					<a href="#">Naujienos</a>
				</li>
																						<li class="schedules_list_button">
																					<a href="#">Tvarkaraštis</a>
				</li>
												<li class="results_list_button">
																					<a href="#">Rezultatai</a>
				</li>
																															</ul>
</div>


            </div>
        </div>

        <div>
            <div class="leagues_menu">
                <ul>
			<li data-id="25">
			<a href="#" data-id="25">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li data-id="59">
			<a href="#" data-id="59">NBA</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li data-id="51">
			<a href="#" data-id="51">LKL</a>
							<div class="subitems">
					<ul>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
	</ul>

            </div>
            <a href="#search-modal" rel="modal:open">
                <i class="fas fa-search search-icon"></i>
            </a>
            <div class="user">
                                    <a href="/vartotojai/prisijungimas.html"
                       class="mainSiteModalButton" data-modal-size="50%"
                       data-content-holder="#login_form">
                        <i class="fas fa-user search-icon"></i>
                    </a>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
                            </div>
            <div id="other_menu">
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor"
                     class="bi bi-list" viewBox="0 0 16 16">
                    <path fill-rule="evenodd"
                          d="M2.5 11.5A.5.5 0 0 1 3 11h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 3h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"/>
                </svg>
            </div>
            <div id="other_menu_close_button">
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-x"
                     viewBox="0 0 16 16">
                    <path d="M4.646 4.646a.5.5 0 0 1 .708 0L8 7.293l2.646-2.647a.5.5 0 0 1 .708.708L8.707 8l2.647 2.646a.5.5 0 0 1-.708.708L8 8.707l-2.646 2.647a.5.5 0 0 1-.708-.708L7.293 8 4.646 5.354a.5.5 0 0 1 0-.708z"/>
                </svg>
            </div>
        </div>
    </div>
</div>
<div id="second_menu" style="visibility: hidden">
    <div class="second_menu_container">
        <div>
            <div class="title">Tinklalaidės</div>
            <div class="list">
                <a href="/tinklalaides/basketnews-podkastas.html">BasketNews.lt podkastas</a>
                <a href="/tinklalaides/uzkalti-hales-langai.html">Užkalti halės langai</a>
                <a href="/tinklalaides/enbas.html">ENBAS</a>
                <a href="/tinklalaides/is-9-metru.html">Iš 9 metrų</a>
            </div>
        </div>
        <div>
            <div class="title">Lygos</div>
            <div class="list">
                <a href="/lygos/25-eurolyga.html">Eurolyga</a>
                <a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
                <a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
                <a href="/lygos/79-europos-taure.html">Eurocup</a>
                <a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a>
                <a href="/lygos/103-europos-vyru-cempionato-atrankos-varzybos.html">Eurobasket atranka</a>
                <a href="/lygos.html">Visos</a>
            </div>
        </div>
        <div>
            <div class="title">Komandos</div>
            <div class="list">
                <a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a>
                <a href="/komandos/703-vilniaus-rytas.html">Vilniaus Rytas</a>
                <a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a>
                <a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a>
                <a href="/komandos/666-utenos-juventus.html">Utenos Juventus</a>
                <a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a>
                <a href="/komandos/212-indiana-pacers.html">Indiana Pacers</a>
                <a href="/komandos/384-memphis-grizzlies.html">Memphis Grizzlies</a>
                <a href="/komandos.html">Visos</a>
            </div>
        </div>
        <div>
            <div class="title">Kita</div>
            <div class="list">
                <a href="/zaidejai.html">Žaidėjai</a>
                <a href="/personalas.html">Personalas</a>
                <a href="/video/sarasas.html">Video galerija</a>
                <a href="/foto.html">Foto galerija</a>
                <a href="/informacija/apie.html">Apie mus</a>
                <a href="https://shop.basketnews.lt/">Parduotuvė</a>
            </div>
        </div>
    </div>
</div>
<div class="league_header_menu hidden">
    <div class="league_header_menu_container">
        <div id="news_categories_container">
        </div>
        <div id="news_container">
            <div class="recommended_title">
                Rekomenduojame
            </div>
            <div class="items">
                                    <a id="news_1" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                        <div class="news_container_item_time"><span class="date"></span></div>
                    </a>
                                    <a id="news_2" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                        <div class="news_container_item_time"><span class="date"></span></div>
                    </a>
                                    <a id="news_3" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                        <div class="news_container_item_time"><span class="date"></span></div>
                    </a>
                                    <a id="news_4" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                        <div class="news_container_item_time"><span class="date"></span></div>
                    </a>
                            </div>
        </div>
    </div>
</div>
<div class="schedules_header hidden">
    <div class="schedules_header_container">
        <div id="schedules_header_categories_container">
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis/visos.0.html">Visos</a></div>
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></div>
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis/lietuvos.0.html">Lietuvos lygos</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai/visos.0.html">Visos</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai/lietuvos.0.html">Lietuvos lygos</a></div>
            <div><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio tvarkaraštis</a></div>
            <div><a href="/komandos/703-vilniaus-rytas.html#6">Ryto tvarkaraštis</a></div>
        </div>
        <div class="data_container">
            <div>
                <div class="schedule_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg" /> <span>Artimiausios rungtynės</span>
                </div>
                <div class="results_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg" /> <span>Rezultatai</span>
                </div>
                <table id="schedules_table" class="schedules_data_table">
                </table>
            </div>
            <div class="tv_list hidden">
                <div>
                    <img src="/config/basketnews.lt/images/play-btn-fill.svg" /> <span>TV transliacijos</span>
                </div>
                <table id="tv_table" class="schedules_data_table">
                </table>
            </div>
        </div>
    </div>
</div>
<script>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</script>
    	<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix scroll_games_list" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99627-detroit-pistons-toronto-raptors.html">
                                    <div>
                                        <img src="/paveikslelis-107066-crop32x32.jpg"
                                             alt="Detroit Pistons"/>
                                        <div class="team_name">Pistons</div>
                                                                                    <div class="points">116</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107048-crop32x32.jpg"
                                             alt="Toronto Raptors"/>
                                        <div class="team_name">Raptors</div>
                                                                                    <div class="points">112</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99627-detroit-pistons-toronto-raptors.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99628-indiana-pacers-brooklyn-nets.html">
                                    <div>
                                        <img src="/paveikslelis-107065-crop32x32.jpg"
                                             alt="Indiana Pacers"/>
                                        <div class="team_name">Pacers</div>
                                                                                    <div class="points">115</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107044-crop32x32.jpg"
                                             alt="Brooklyn Nets"/>
                                        <div class="team_name">Nets</div>
                                                                                    <div class="points">124</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99628-indiana-pacers-brooklyn-nets.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99629-philadelphia-76ers-milwaukee-bucks.html">
                                    <div>
                                        <img src="/paveikslelis-107052-crop32x32.jpg"
                                             alt="Philadelphia 76ers"/>
                                        <div class="team_name">76ers</div>
                                                                                    <div class="points">105</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107051-crop32x32.jpg"
                                             alt="Milwaukee Bucks"/>
                                        <div class="team_name">Bucks</div>
                                                                                    <div class="points">109</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99629-philadelphia-76ers-milwaukee-bucks.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99630-washington-wizards-sacramento-kings.html">
                                    <div>
                                        <img src="/paveikslelis-107050-crop32x32.jpg"
                                             alt="Washington Wizards"/>
                                        <div class="team_name">Wizards</div>
                                                                                    <div class="points">119</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-124906-crop32x32.jpg"
                                             alt="Sacramento Kings"/>
                                        <div class="team_name">Kings</div>
                                                                                    <div class="points">121</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99630-washington-wizards-sacramento-kings.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99631-cleveland-cavaliers-boston-celtics.html">
                                    <div>
                                        <img src="/paveikslelis-107055-crop32x32.jpg"
                                             alt="Cleveland Cavaliers"/>
                                        <div class="team_name">Cavaliers</div>
                                                                                    <div class="points">117</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107068-crop32x32.jpg"
                                             alt="Boston Celtics"/>
                                        <div class="team_name">Celtics</div>
                                                                                    <div class="points">110</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99631-cleveland-cavaliers-boston-celtics.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99632-chicago-bulls-san-antonio-spurs.html">
                                    <div>
                                        <img src="/paveikslelis-107058-crop32x32.jpg"
                                             alt="Chicago Bulls"/>
                                        <div class="team_name">Bulls</div>
                                                                                    <div class="points">99</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107069-crop32x32.jpg"
                                             alt="San Antonio Spurs"/>
                                        <div class="team_name">Spurs</div>
                                                                                    <div class="points">106</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99632-chicago-bulls-san-antonio-spurs.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99633-houston-rockets-golden-state-warriors.html">
                                    <div>
                                        <img src="/paveikslelis-107067-crop32x32.jpg"
                                             alt="Houston Rockets"/>
                                        <div class="team_name">Rockets</div>
                                                                                    <div class="points">94</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107071-crop32x32.jpg"
                                             alt="Golden State Warriors"/>
                                        <div class="team_name">Warriors</div>
                                                                                    <div class="points">108</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99633-houston-rockets-golden-state-warriors.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99634-memphis-grizzlies-miami-heat.html">
                                    <div>
                                        <img src="/paveikslelis-107056-crop32x32.jpg"
                                             alt="Memphis Grizzlies"/>
                                        <div class="team_name">Grizzlies</div>
                                                                                    <div class="points">89</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107057-crop32x32.jpg"
                                             alt="Miami Heat"/>
                                        <div class="team_name">Heat</div>
                                                                                    <div class="points">85</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99634-memphis-grizzlies-miami-heat.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99635-denver-nuggets-charlotte-hornets.html">
                                    <div>
                                        <img src="/paveikslelis-180217-crop32x32.jpg"
                                             alt="Denver Nuggets"/>
                                        <div class="team_name">Nuggets</div>
                                                                                    <div class="points">129</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107045-crop32x32.jpg"
                                             alt="Charlotte Hornets"/>
                                        <div class="team_name">Hornets</div>
                                                                                    <div class="points">104</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99635-denver-nuggets-charlotte-hornets.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99636-dallas-mavericks-los-angeles-clippers.html">
                                    <div>
                                        <img src="/paveikslelis-107059-crop32x32.jpg"
                                             alt="Dallas Mavericks"/>
                                        <div class="team_name">Mavericks</div>
                                                                                    <div class="points">105</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107049-crop32x32.jpg"
                                             alt="Los Angeles Clippers"/>
                                        <div class="team_name">Clippers</div>
                                                                                    <div class="points">89</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99636-dallas-mavericks-los-angeles-clippers.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/98921-sankt-peterburgo-zenit-vitorijos-baskonia.html">
                                    <div>
                                        <img src="/paveikslelis-92361-crop32x32.jpg"
                                             alt="Sankt Peterburgo Zenit"/>
                                        <div class="team_name">Zenit</div>
                                                                                    <div class="points">75</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-127755-crop32x32.jpg"
                                             alt="Vitorijos Baskonia"/>
                                        <div class="team_name">Baskonia</div>
                                                                                    <div class="points">79</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/98921-sankt-peterburgo-zenit-vitorijos-baskonia.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/88013-stambulo-fenerbahce-kauno-zalgiris.html">
                                    <div>
                                        <img src="/paveikslelis-3810-crop32x32.jpg"
                                             alt="Stambulo Fenerbahce"/>
                                        <div class="team_name">Fenerbahce</div>
                                                                                    <div class="points">84</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-3704-crop32x32.jpg"
                                             alt="Kauno Žalgiris"/>
                                        <div class="team_name">Žalgiris</div>
                                                                                    <div class="points">61</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/88013-stambulo-fenerbahce-kauno-zalgiris.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/98922-berlyno-alba-pirejo-olympiakos.html">
                                    <div>
                                        <img src="/paveikslelis-52284-crop32x32.jpg"
                                             alt="Berlyno ALBA"/>
                                        <div class="team_name">ALBA</div>
                                                                                    <div class="points">80</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-3781-crop32x32.jpg"
                                             alt="Pirėjo Olympiakos"/>
                                        <div class="team_name">Olympiakos</div>
                                                                                    <div class="points">84</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/98922-berlyno-alba-pirejo-olympiakos.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/98924-madrido-real-maskvos-cska.html">
                                    <div>
                                        <img src="/paveikslelis-112282-crop32x32.jpg"
                                             alt="Madrido Real"/>
                                        <div class="team_name">Real</div>
                                                                                    <div class="points">89</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-3754-crop32x32.jpg"
                                             alt="Maskvos CSKA"/>
                                        <div class="team_name">CSKA</div>
                                                                                    <div class="points">96</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99637-washington-wizards-utah-jazz.html">
                                    <div>
                                        <img src="/paveikslelis-107050-crop32x32.jpg"
                                             alt="Washington Wizards"/>
                                        <div class="team_name">Wizards</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-124907-crop32x32.jpg"
                                             alt="Utah Jazz"/>
                                        <div class="team_name">Jazz</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99637-washington-wizards-utah-jazz.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    01:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99638-atlanta-hawks-oklahoma-thunder.html">
                                    <div>
                                        <img src="/paveikslelis-107053-crop32x32.jpg"
                                             alt="Atlanta Hawks"/>
                                        <div class="team_name">Hawks</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107070-crop32x32.jpg"
                                             alt="Oklahoma Thunder"/>
                                        <div class="team_name">Thunder</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99638-atlanta-hawks-oklahoma-thunder.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    01:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99639-new-york-knicks-orlando-magic.html">
                                    <div>
                                        <img src="/paveikslelis-107061-crop32x32.jpg"
                                             alt="New York Knicks"/>
                                        <div class="team_name">Knicks</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107063-crop32x32.jpg"
                                             alt="Orlando Magic"/>
                                        <div class="team_name">Magic</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99639-new-york-knicks-orlando-magic.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    01:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99640-phoenix-suns-minnesota-timberwolves.html">
                                    <div>
                                        <img src="/paveikslelis-107047-crop32x32.jpg"
                                             alt="Phoenix Suns"/>
                                        <div class="team_name">Suns</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107042-crop32x32.jpg"
                                             alt="Minnesota Timberwolves"/>
                                        <div class="team_name">TWolves</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99640-phoenix-suns-minnesota-timberwolves.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    04:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99641-portland-trail-blazers-new-orleans-pelicans.html">
                                    <div>
                                        <img src="/paveikslelis-107054-crop32x32.jpg"
                                             alt="Portland Trail Blazers"/>
                                        <div class="team_name">Blazers</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107046-crop32x32.jpg"
                                             alt="New Orleans Pelicans"/>
                                        <div class="team_name">Pelicans</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99641-portland-trail-blazers-new-orleans-pelicans.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    04:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99642-los-angeles-lakers-charlotte-hornets.html">
                                    <div>
                                        <img src="/paveikslelis-107043-crop32x32.jpg"
                                             alt="Los Angeles Lakers"/>
                                        <div class="team_name">Lakers</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107045-crop32x32.jpg"
                                             alt="Charlotte Hornets"/>
                                        <div class="team_name">Hornets</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99642-los-angeles-lakers-charlotte-hornets.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    04:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/98925-maskvos-srities-chimki-valensijos-basket.html">
                                    <div>
                                        <img src="/paveikslelis-142964-crop32x32.jpg"
                                             alt="Maskvos srities Chimki"/>
                                        <div class="team_name">Chimki</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-149600-crop32x32.jpg"
                                             alt="Valensijos Basket"/>
                                        <div class="team_name">Valencia</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/98925-maskvos-srities-chimki-valensijos-basket.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    19:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/98926-atenu-panathinaikos-belgrado-crvena-zvezda.html">
                                    <div>
                                        <img src="/paveikslelis-197264-crop32x32.jpg"
                                             alt="Atėnų Panathinaikos"/>
                                        <div class="team_name">Panathinaikos</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-73857-crop32x32.jpg"
                                             alt="Belgrado Crvena Zvezda"/>
                                        <div class="team_name">C.Zvezda</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/98926-atenu-panathinaikos-belgrado-crvena-zvezda.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    21:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/98927-miuncheno-bayern-stambulo-anadolu-efes.html">
                                    <div>
                                        <img src="/paveikslelis-31621-crop32x32.jpg"
                                             alt="Miuncheno Bayern"/>
                                        <div class="team_name">Bayern</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-29612-crop32x32.jpg"
                                             alt="Stambulo Anadolu Efes"/>
                                        <div class="team_name">Efes</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/98927-miuncheno-bayern-stambulo-anadolu-efes.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    21:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/98928-milano-armani-exchange-barselonos-fc-barcelona.html">
                                    <div>
                                        <img src="/paveikslelis-149601-crop32x32.jpg"
                                             alt="Milano Armani Exchange"/>
                                        <div class="team_name">AX Armani</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-3649-crop32x32.jpg"
                                             alt="Barselonos FC Barcelona"/>
                                        <div class="team_name">Barcelona</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/98928-milano-armani-exchange-barselonos-fc-barcelona.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    21:45
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99643-cleveland-cavaliers-san-antonio-spurs.html">
                                    <div>
                                        <img src="/paveikslelis-107055-crop32x32.jpg"
                                             alt="Cleveland Cavaliers"/>
                                        <div class="team_name">Cavaliers</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107069-crop32x32.jpg"
                                             alt="San Antonio Spurs"/>
                                        <div class="team_name">Spurs</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99643-cleveland-cavaliers-san-antonio-spurs.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99644-boston-celtics-sacramento-kings.html">
                                    <div>
                                        <img src="/paveikslelis-107068-crop32x32.jpg"
                                             alt="Boston Celtics"/>
                                        <div class="team_name">Celtics</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-124906-crop32x32.jpg"
                                             alt="Sacramento Kings"/>
                                        <div class="team_name">Kings</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99644-boston-celtics-sacramento-kings.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99645-miami-heat-indiana-pacers.html">
                                    <div>
                                        <img src="/paveikslelis-107057-crop32x32.jpg"
                                             alt="Miami Heat"/>
                                        <div class="team_name">Heat</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107065-crop32x32.jpg"
                                             alt="Indiana Pacers"/>
                                        <div class="team_name">Pacers</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99645-miami-heat-indiana-pacers.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99646-orlando-magic-brooklyn-nets.html">
                                    <div>
                                        <img src="/paveikslelis-107063-crop32x32.jpg"
                                             alt="Orlando Magic"/>
                                        <div class="team_name">Magic</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107044-crop32x32.jpg"
                                             alt="Brooklyn Nets"/>
                                        <div class="team_name">Nets</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99646-orlando-magic-brooklyn-nets.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99647-toronto-raptors-utah-jazz.html">
                                    <div>
                                        <img src="/paveikslelis-107048-crop32x32.jpg"
                                             alt="Toronto Raptors"/>
                                        <div class="team_name">Raptors</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-124907-crop32x32.jpg"
                                             alt="Utah Jazz"/>
                                        <div class="team_name">Jazz</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99647-toronto-raptors-utah-jazz.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99648-houston-rockets-detroit-pistons.html">
                                    <div>
                                        <img src="/paveikslelis-107067-crop32x32.jpg"
                                             alt="Houston Rockets"/>
                                        <div class="team_name">Rockets</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107066-crop32x32.jpg"
                                             alt="Detroit Pistons"/>
                                        <div class="team_name">Pistons</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99648-houston-rockets-detroit-pistons.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99649-memphis-grizzlies-golden-state-warriors.html">
                                    <div>
                                        <img src="/paveikslelis-107056-crop32x32.jpg"
                                             alt="Memphis Grizzlies"/>
                                        <div class="team_name">Grizzlies</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107071-crop32x32.jpg"
                                             alt="Golden State Warriors"/>
                                        <div class="team_name">Warriors</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99649-memphis-grizzlies-golden-state-warriors.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99650-denver-nuggets-chicago-bulls.html">
                                    <div>
                                        <img src="/paveikslelis-180217-crop32x32.jpg"
                                             alt="Denver Nuggets"/>
                                        <div class="team_name">Nuggets</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107058-crop32x32.jpg"
                                             alt="Chicago Bulls"/>
                                        <div class="team_name">Bulls</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99650-denver-nuggets-chicago-bulls.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99651-phoenix-suns-minnesota-timberwolves.html">
                                    <div>
                                        <img src="/paveikslelis-107047-crop32x32.jpg"
                                             alt="Phoenix Suns"/>
                                        <div class="team_name">Suns</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107042-crop32x32.jpg"
                                             alt="Minnesota Timberwolves"/>
                                        <div class="team_name">TWolves</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99651-phoenix-suns-minnesota-timberwolves.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99652-portland-trail-blazers-dallas-mavericks.html">
                                    <div>
                                        <img src="/paveikslelis-107054-crop32x32.jpg"
                                             alt="Portland Trail Blazers"/>
                                        <div class="team_name">Blazers</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107059-crop32x32.jpg"
                                             alt="Dallas Mavericks"/>
                                        <div class="team_name">Mavericks</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99652-portland-trail-blazers-dallas-mavericks.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/87853-prienu-cbet-pasvalio-pieno-zvaigzdes.html">
                                    <div>
                                        <img src="/paveikslelis-198228-crop32x32.jpg"
                                             alt="Prienų CBet"/>
                                        <div class="team_name">CBet</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-147661-crop32x32.jpg"
                                             alt="Pasvalio Pieno žvaigždės"/>
                                        <div class="team_name">P.Žvaigždės</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/87853-prienu-cbet-pasvalio-pieno-zvaigzdes.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/87854-utenos-juventus-panevezio-lietkabelis.html">
                                    <div>
                                        <img src="/paveikslelis-196864-crop32x32.jpg"
                                             alt="Utenos Juventus"/>
                                        <div class="team_name">Juventus</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-126449-crop32x32.jpg"
                                             alt="Panevėžio Lietkabelis"/>
                                        <div class="team_name">Lietkabelis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/87854-utenos-juventus-panevezio-lietkabelis.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/87855-alytaus-dzukija-kedainiu-nevezis-optibet.html">
                                    <div>
                                        <img src="/paveikslelis-89155-crop32x32.jpg"
                                             alt="Alytaus Dzūkija"/>
                                        <div class="team_name">Dzūkija</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-217029-crop32x32.jpg"
                                             alt="Kėdainių Nevėžis-Optibet"/>
                                        <div class="team_name">Nevėžis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/87855-alytaus-dzukija-kedainiu-nevezis-optibet.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99653-los-angeles-lakers-atlanta-hawks.html">
                                    <div>
                                        <img src="/paveikslelis-107043-crop32x32.jpg"
                                             alt="Los Angeles Lakers"/>
                                        <div class="team_name">Lakers</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107053-crop32x32.jpg"
                                             alt="Atlanta Hawks"/>
                                        <div class="team_name">Hawks</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99653-los-angeles-lakers-atlanta-hawks.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    Šešt.
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                            </ul>
        </div>
        <div class="nextPage"><span></span></div>
    </div>
    <script src="//darsain.github.io/sly/js/sly.min.js"></script>
    <script type="text/javascript">
        (function () {
            var $frame = $('#cyclepages');
            var $wrap = $frame.parent();

            // Call Sly on frame
            $frame.sly({
                horizontal: 1,
                itemNav: 'basic',
                smart: 1,
                activateOn: 'click',
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1,
                startAt: 10,
                scrollBar: $wrap.find('.scrollbar'),
                scrollBy: 1,
                pagesBar: $wrap.find('.pages'),
                activatePageOn: 'click',
                speed: 300,
                elasticBounds: 1,
                easing: 'easeOutExpo',
                dragHandle: 1,
                dynamicHandle: 1,
                clickBar: 1,

                // Cycling
                cycleBy: 'pages',
                cycleInterval: 1000,
                pauseOnHover: 1,
                startPaused: 1,

                // Buttons
                prevPage: $wrap.find('.prevPage'),
                nextPage: $wrap.find('.nextPage')
            });

            // Pause button
            $wrap.find('.pause').on('click', function () {
                $frame.sly('pause');
            });

            // Resume button
            $wrap.find('.resume').on('click', function () {
                $frame.sly('resume');
            });

            // Toggle button
            $wrap.find('.toggle').on('click', function () {
                $frame.sly('toggle');
            });
        }());
    </script>


    <div id="container">


        <div id="header_body">

            
				<br /><center><div id='BN_1000x250'></div></center><br />



        </div>


        <div id="body" >

            <table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-150271-aukletiniu-pasirodymu-nusivyles-schilleris-subyrejome-abiejose-aiksteles-pusese.html">Auklėtinių pasirodymu nusivylęs Schilleris: „Subyrėjome abiejose aikštelės pusėse“</a></h1>
							<div class="author_block">
											<img src="/paveikslelis-185646-crop50x50.jpg" alt="Jonas Miklovas" class="photo" />
																<div class="name"><a href="/naujienos/zurnalistas/8-jonas-miklovas.html">Jonas Miklovas</a></div>
																<div class="description">„BasketNews.lt“ iš Stambulo (Turkija)</div>
										<div class="date">2021-03-18 22:31</div>
				</div>
				<div class="main_clear"></div>
								</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				                        						<div class="main_hide" id="slider_photo_caption_319590"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_319597"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_319594"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_319589"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
						</div>
                    						<div class="main_hide" id="slider_photo_caption_319591"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
						</div>
                    							<script type="text/javascript" src="/includes/jquery-cycle/jquery.cycle.all.min.js?2"></script>
						<div class="image_block_scroll">
							<div class="window lightgallery_slider">
																	<div>
										<span class="image">
											<a data-photo-id="319590" class="lightgallery_item">
												<img src="/paveikslelis-319590-any818x650.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: žalgiris.lt</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="319597" class="lightgallery_item">
												<img src="/paveikslelis-319597-any818x650.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: žalgiris.lt</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="319594" class="lightgallery_item">
												<img src="/paveikslelis-319594-any818x650.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: žalgiris.lt</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="319589" class="lightgallery_item">
												<img src="/paveikslelis-319589-any818x650.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: žalgiris.lt</span>
											</span>
																			</div>
																	<div>
										<span class="image">
											<a data-photo-id="319591" class="lightgallery_item">
												<img src="/paveikslelis-319591-any818x650.jpg" alt="" />
											</a>
										</span>
																					<span class="description">
												<span class="txt"></span>
												<span class="aut">Nuotr.: žalgiris.lt</span>
											</span>
																			</div>
															</div>
						</div>
						<script type="text/javascript">
							$(document).ready(function(){
                                $('a.lightgallery_item').click(function ()
                                {
                                    var id = $(this).data('photo-id');
                                    if (id)
                                    {
										$('.lightgallery a.list_item[data-photo-id="' + id + '"]').click();
                                    }
                                    return false;
                                });
							});
							$('.image_block_scroll .window').cycle({
								fx:     'scrollLeft',
								timeout: 5000,
								delay:  -2000
							});
						</script>
					
                    <div class="text_container">
					    <p>Kauno &bdquo;Žalgirio&ldquo; viltys patekti į Eurolygos atkrintamąsias varžybas po truputį virsta miražu. Vienose svarbiausių šio sezono rungtynių kauniečiai atrodė išsimušę ir neturėjo jokių šansų prieš Edgaro Ulanovo atstovaujamą Stambulo &bdquo;Fenerbahče&ldquo; (61:84).</p> <p><div class="block_block block_photos">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_photos">
        <h3>Fotogalerija</h3>		<div class="information">
            				<div class="main_hide" id="gallery_photo_caption_319593"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319589"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319596"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319598"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319594"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319590"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319597"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319587"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319592"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319595"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319588"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319599"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_319591"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: žalgiris.lt</span>
									</span>
				</div>
            			<div class="lightgallery">
									<a data-photo-id="319593" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319593-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319593-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319593-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319593" href="/paveikslelis-319593-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319593-crop600x350.jpg" />
					</a>
									<a data-photo-id="319589" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319589-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319589-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319589-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319589" href="/paveikslelis-319589-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319589-crop600x350.jpg" />
					</a>
									<a data-photo-id="319596" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319596-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319596-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319596-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319596" href="/paveikslelis-319596-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319596-crop600x350.jpg" />
					</a>
									<a data-photo-id="319598" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319598-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319598-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319598-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319598" href="/paveikslelis-319598-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319598-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="319594" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319594-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319594-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319594-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319594" href="/paveikslelis-319594-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319594-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="319590" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319590-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319590-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319590-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319590" href="/paveikslelis-319590-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319590-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="319597" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319597-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319597-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319597-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319597" href="/paveikslelis-319597-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319597-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="319587" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319587-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319587-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319587-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319587" href="/paveikslelis-319587-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319587-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="319592" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319592-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319592-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319592-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319592" href="/paveikslelis-319592-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319592-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="319595" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319595-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319595-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319595-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319595" href="/paveikslelis-319595-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319595-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="319588" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319588-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319588-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319588-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319588" href="/paveikslelis-319588-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319588-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="319599" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319599-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319599-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319599-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319599" href="/paveikslelis-319599-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319599-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="319591" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-319591-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-319591-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-319591-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_319591" href="/paveikslelis-319591-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-319591-crop600x350.jpg"  style="display: none;"/>
					</a>
							</div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Likus 4 turams kauniečiai vis dar turi šansų patekti į atkrintamąsias ir siekia pasivyti aštuntoje vietoje esantį Sankt Peterburgo &bdquo;Zenit&ldquo; (16-13), tačiau norint žengti toliau, Martino Schillerio auklėtiniai turi laimėti visas ketverias rungtynes ir tikėtis Rusijos klubo fiasko reguliariojo sezono pabaigoje.</p> <p>Po rungtynių žalgiriečių strategas Schilleris metė akmenį į savo auklėtinių daržą ir buvo nusivylęs komandos pasirodymu.</p> <p>&bdquo;Manau, jog pirmosios 5 rungtynių minutės buvo geros, o paskui subyrėjome abiejose aikštelės pusėse. Manęs netenkino žaidimas tiek puolime, tiek gynyboje. Kai negali įmesti taškų, nenori, kad tai paveiktų tavo žaidimą gynyboje, tačiau taip įvyksta. Mes negalime to priimti ir bendrai vertinant komandos pasirodymą &ndash; jis buvo labai nuviliantis&ldquo;, &ndash; kalbėjo Schilleris.</p> <div class="embedded_video"><iframe width="718" height="404" src="//www.youtube.com/embed/qJiAN9SeolI?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div> <p><strong>&ndash; Ko komandai trūko labiausiai?<br /></strong>&ndash; Susikoncentravimo.</p> <p><strong>&ndash; Rungtynėse &bdquo;Žalgiris&ldquo; atrodė žingsniu lėtesnis. Ar komanda turi problemų su sportine forma?<br /></strong>&ndash; Gali būti. Dažniausiai kai laimi, visi dalykai susideda, pagauni formą ir žaidi gerai. Kai pralaimi, lygiai taip pat susideda tie patys dalykai ir krenti į duobę. Žinoma, nepadeda faktas, kad neturime kelių žaidėjų, tačiau nenaudosime to, kaip pasiteisinimo.</p> <p><strong>&ndash; Kiek stipriai jus baudė &bdquo;Fenerbahče&ldquo; aukštas penketas su Janu Vesely ketvirtoje pozicijoje?<br /></strong>&ndash; Tai buvo pirmas dalykas, kurį pasakėme, kai jie sustojo aikštelėje. Varžovų įvairiapusiškumas ir dydis po krepšiu duoda jiems milžinišką pranašumą. Kai turi 213 cm ūgio Vesely sunkiojo krašto puolėjo pozicijoje, turi ilgio. Dyshawnas Pierre'as, kuris taip pat gali žaisti ketvirtoje pozicijoje, šiandien žaidė trečiu numeriu. Atsakant į jūsų klausimą, taip, labai baudė.</p> <p><strong>&ndash; Tai buvo penktas kartas per šešerias rungtynes, kuomet negalėjote pasiekti 70 taškų ribos. Kokios yra bėdos puolime?<br /></strong>&ndash; Kamuolio judėjimas, šitą dalyką jau seniai sakiau. Jeigu gali susikurti pranašumą iš pirmo perdavimo, varžovams kyla didelių bėdų. Turi judinti kamuolį vardan to, kad jis judėtų. Mes šiandien to nedarėme labai gerai. Mums labai trūksta Artūro Milaknio dėl to, kad jis labai praplečia aikštelę ir tampa kur kas lengviau žaisti. Su užtvaromis taip pat galima susikurti pranašumą puolime, ką Milas ir darydavo.</p> <p><strong>&ndash; Likus keturiems turams, ar stebite situaciją turnyrinėje lentelėje, kiek atsiliekate nuo aštuntosios vietos?</strong><br />&ndash; Dideli šansai, kad laimėsime visas rungtynes. Mūsų tikslas yra laimėti visas likusias rungtynes nepriklausant nuo to, kokia mūsų padėtis turnyrinėje lentelėje.</p>
                    </div>

					<br /><div class="addthis_sharing_toolbox" data-url="https://www.basketnews.lt/news-150271-aukletiniu-pasirodymu-nusivyles-schilleris-subyrejome-abiejose-aiksteles-pusese.html" data-title="Auklėtinių pasirodymu nusivylęs Schilleris: „Subyrėjome abiejose aikštelės pusėse“"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-150262-sansai-blesta-zalgiris-isvykoje-pralaimejo-penkta-karta-is-eiles.html"><img src="/paveikslelis-319594-crop218x145.jpg" alt="Šansai blėsta: „Žalgiris” išvykoje pralaimėjo penktą kartą iš eilės" /></a></div>
					<div class="title"><a href="/news-150262-sansai-blesta-zalgiris-isvykoje-pralaimejo-penkta-karta-is-eiles.html">Šansai blėsta: „Žalgiris” išvykoje pralaimėjo penktą kartą iš eilės</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-150233-ulanovas-praleis-maca-su-zalgiriu.html"><img src="/paveikslelis-314380-crop218x145.jpg" alt="Ulanovas praleis mačą su „Žalgiriu“" /></a></div>
					<div class="title"><a href="/news-150233-ulanovas-praleis-maca-su-zalgiriu.html">Ulanovas praleis mačą su „Žalgiriu“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-150254-tautvydas-sabonis-domui-idomus-zalgiris-ir-jis-viska-tikrai-stebi.html"><img src="/paveikslelis-218162-crop218x145.jpg" alt="Tautvydas Sabonis: „Domui įdomus „Žalgiris“ ir jis viską tikrai stebi“" /></a></div>
					<div class="title"><a href="/news-150254-tautvydas-sabonis-domui-idomus-zalgiris-ir-jis-viska-tikrai-stebi.html">Tautvydas Sabonis: „Domui įdomus „Žalgiris“ ir jis viską tikrai stebi“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-150266-krasnodare-zukausko-32-taskai-ir-kalniecio-vedamos-lokomotiv-triumfas.html"><img src="/paveikslelis-319007-crop218x145.jpg" alt="Krasnodare – Žukausko 32 taškai ir Kalniečio vedamos „Lokomotiv“ triumfas" /></a></div>
					<div class="title"><a href="/news-150266-krasnodare-zukausko-32-taskai-ir-kalniecio-vedamos-lokomotiv-triumfas.html">Krasnodare – Žukausko 32 taškai ir Kalniečio vedamos „Lokomotiv“ triumfas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-150270-rokas-jokubaitis-begiojome-kaip-visciukai-be-galvos.html"><img src="/paveikslelis-319591-crop218x145.jpg" alt="Rokas Jokubaitis: „Bėgiojome kaip viščiukai be galvos“" /></a></div>
					<div class="title"><a href="/news-150270-rokas-jokubaitis-begiojome-kaip-visciukai-be-galvos.html">Rokas Jokubaitis: „Bėgiojome kaip viščiukai be galvos“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-150267-stebuklas-sankt-peterburge-lemiamu-metu-190-spurtavusi-baskonia-svente-pergale.html"><img src="/paveikslelis-315302-crop218x145.jpg" alt="Stebuklas Sankt Peterburge: lemiamu metu 19:0 spurtavusi „Baskonia“ šventė pergalę" /></a></div>
					<div class="title"><a href="/news-150267-stebuklas-sankt-peterburge-lemiamu-metu-190-spurtavusi-baskonia-svente-pergale.html">Stebuklas Sankt Peterburge: lemiamu metu 19:0 spurtavusi „Baskonia“ šventė pergalę</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="150271">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_150271">
                        
            <div class="main_feedbacks2" id="feedbacks-150271">
	<a name="fb"></a>

            <div class="tab-nav-wrapper">
            <ul>
                                    <li id="load_newest" class="active">
                        <a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
                    </li>
                    <li id="load_best" >
                        <a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
                    </li>
                            </ul>
        </div>

        <div class="feedbacks_prof_filter">
                                                <a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
                    <span>Visi (1)</span>
                                    </div>
    	<div class="feedbacks_list">
					<div class="item" data-id="2199361">
    <a name="fb2199361" class="target"></a>
    <div class="content">
                    <div>
                <a href="/vartotojai/namai/burtmacklin.html"><img src="/vartotojai/paveikslelis-0-crop50x50.jpg" alt="" class="ico" /></a>
            </div>
                <div class="right-column">
            <div class="author">
                                    <a href="/vartotojai/namai/burtmacklin.html">BurtMacklin</a>
                                                </div>
            <div class="text">
                                <span>sunku kaltinti treneri. kai zaidi visa sezona be pagrindinio sf, naturalu kad kiekviena kita trauma yra tarsi peilis komandai. kamse kamse tas spragas ir dabar visi zaidejai kaip nuvaryti arkliai. visu pirma reiketu atsigrezti i komplektacija ir prisiimti atsakomybe. kiek nustebino trenerio pasakymas "Dideli šansai, kad laimėsime visas rungtynes.". manau dideli sansai kad 1-2 laimesit bet ne daugiau. tas pats bayern mires siuo metu, bet manau kad zalgiri nunest jiem jegu pakaks.</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 42 min.</div>
                <div class="voting" id="vote_2199361">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.NWQwS2hpaUFqM25MWUpkYSthTmNOMUVnUlFPc0s4b0RNa0NNVmk5SmxZWT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.RzdLVmFuNWxvSS9iK1ZFUlMydlNpWnNzL1BIVThxanBjVXNDdG1LK2l2VT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2199361">Atsakyti</a>
                <a href="/komentarai/ip-f3e9cd097ebd4247eb6b644e10d6f9c8ee5b4a42a502d7e16b169bb786bbfb00.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2199361"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2199361" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="150271">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div class="main_error_message">Komentarus rašyti gali tik registruoti ir prisijungę vartotojai.</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_150271">
	<input type="hidden" name="a" value="8008e0208c38cfbb380f778ad8a828b2">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=150271]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["150262","150267","150204","150273","150263"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_1">
		<div class="main_infoblock_games_profile">
			<div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/88013-stambulo-fenerbahce-kauno-zalgiris.html">Rungtynės</a></span></div>
			<div class="center">
				<div class="results">
					<div class="team">
						<div><a href="/komandos/584-stambulo-fenerbahce.html"><img src="/paveikslelis-3810-any100x100.jpg" border="0" alt="Stambulo Fenerbahce" /></a></div>
						<div><a href="/komandos/584-stambulo-fenerbahce.html">Stambulo Fenerbahce</a></div>
					</div>
					<div class="date_points">
																			<div class="points"><a href="/rungtynes/ziureti/88013-stambulo-fenerbahce-kauno-zalgiris.html">84:61<i class="material-icons" title="Statistika">equalizer</i></a></div>
											</div>
					<div class="team">
						<div><a href="/komandos/265-kauno-zalgiris.html"><img src="/paveikslelis-3704-any100x100.jpg" border="0" alt="Kauno Žalgiris" /></a></div>
						<div><a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a></div>
					</div>
					<div class="main_clear"></div>
					<div class="menu_links">
						<ul>
							<li><a href="/rungtynes/ziureti/88013-stambulo-fenerbahce-kauno-zalgiris.html">Statistika</a></li>
							<li><a href="/lygos/25-eurolyga/2020/tvarkarastis.html">Tvarkaraštis</a></li>
							<li><a href="/lygos/25-eurolyga/2020/lenteles.html">Lentelės</a></li>
															<li><a href="/foto/sarasas/filtravimas-5-88013.html">Foto (13)</a></li>
													</ul>
					</div>
					<div class="main_clear"></div>
				</div>
			</div>
			<div class="bottom"></div>
		</div>
	</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/584-stambulo-fenerbahce.html"><img src="/paveikslelis-3810-any150x300.jpg" border="0" alt="Stambulo Fenerbahce" /></a></div>
							<div><a href="/komandos/265-kauno-zalgiris.html"><img src="/paveikslelis-3704-any150x300.jpg" border="0" alt="Kauno Žalgiris" /></a></div>
					</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%; background-color: #FFC300 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 100%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">59%</div>
						<div class="description">33/56</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">38%</div>
						<div class="description">23/60</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 59%; background-color: #FFC300 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 38%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">39</div>
											</div>
					<div class="col col_2">Atkovoti kamuoliai</div>
					<div class="col col_3">
						<div class="value">25</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #2A6535 ! important;"><div class="color" style="width: 60.9375%; background-color: #FFC300 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">23</div>
											</div>
					<div class="col col_2">Rezultatyvūs perdavimai</div>
					<div class="col col_3">
						<div class="value">16</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #2A6535 ! important;"><div class="color" style="width: 58.974358974359%; background-color: #FFC300 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">5</div>
											</div>
					<div class="col col_2">Perimti kamuoliai</div>
					<div class="col col_3">
						<div class="value">7</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style="background-color: #2A6535 ! important;"><div class="color" style="width: 41.666666666667%; background-color: #FFC300 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">61%</div>
						<div class="description">23/38</div>					</div>
					<div class="col col_2">Dvitaškiai</div>
					<div class="col col_3">
						<div class="value">50%</div>
						<div class="description">16/32</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 61%; background-color: #FFC300 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 50%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">56%</div>
						<div class="description">10/18</div>					</div>
					<div class="col col_2">Tritaškiai</div>
					<div class="col col_3">
						<div class="value">25%</div>
						<div class="description">7/28</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 56%; background-color: #FFC300 ! important;"></div></div>
	<div class="col2"><div class="color" style="width: 25%; background-color: #2A6535 ! important;"></div></div>
</div>
</div>
			</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
					<h3>Rungtynių žaidėjai</h3>
        					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #FFC300 ! important;"><a href="/zaidejai/6340-jan-vesely.html"><img src="/paveikslelis-200914-crop100x100.jpg" border="0" alt="Jan  Vesely" /></a></div>
							<div class="player"><a href="/zaidejai/6340-jan-vesely.html">Jan  Vesely</a></div>
												<div class="statistics">
							<div class="col col1">
								21
								<span>PTS</span>
							</div>
							<div class="col col2">
								9/10
								<span>FG</span>
							</div>
							<div class="col col3">
								3/5
								<span>FT</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/6821-lukas-lekavicius.html"><img src="/paveikslelis-218933-crop100x100.jpg" border="0" alt="Lukas  Lekavičius" /></a></div>
							<div class="player"><a href="/zaidejai/6821-lukas-lekavicius.html">Lukas  Lekavičius</a></div>
												<div class="statistics">
							<div class="col col1">
								12
								<span>PTS</span>
							</div>
							<div class="col col2">
								5/11
								<span>FG</span>
							</div>
							<div class="col col3">
								2/5
								<span>FT</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #FFC300 ! important;"><a href="/zaidejai/6340-jan-vesely.html"><img src="/paveikslelis-200914-crop100x100.jpg" border="0" alt="Jan  Vesely" /></a></div>
							<div class="player"><a href="/zaidejai/6340-jan-vesely.html">Jan  Vesely</a></div>
												<div class="statistics">
							<div class="col col1">
								10
								<span>REB</span>
							</div>
							<div class="col col2">
								7
								<span>DREB</span>
							</div>
							<div class="col col3">
								3
								<span>OREB</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/1650-paulius-jankunas.html"><img src="/paveikslelis-218930-crop100x100.jpg" border="0" alt="Paulius  Jankūnas" /></a></div>
							<div class="player"><a href="/zaidejai/1650-paulius-jankunas.html">Paulius  Jankūnas</a></div>
												<div class="statistics">
							<div class="col col1">
								7
								<span>REB</span>
							</div>
							<div class="col col2">
								4
								<span>DREB</span>
							</div>
							<div class="col col3">
								3
								<span>OREB</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #FFC300 ! important;"><a href="/zaidejai/6540-nando-de-colo.html"><img src="/paveikslelis-218707-crop100x100.jpg" border="0" alt="Nando De Colo" /></a></div>
							<div class="player"><a href="/zaidejai/6540-nando-de-colo.html">Nando De Colo</a></div>
												<div class="statistics">
							<div class="col col1">
								6
								<span>AS</span>
							</div>
							<div class="col col2">
								3
								<span>TO</span>
							</div>
							<div class="col col3">
								26
								<span>MIN</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/6826-marius-grigonis.html"><img src="/paveikslelis-218923-crop100x100.jpg" border="0" alt="Marius  Grigonis" /></a></div>
							<div class="player"><a href="/zaidejai/6826-marius-grigonis.html">Marius  Grigonis</a></div>
												<div class="statistics">
							<div class="col col1">
								8
								<span>AS</span>
							</div>
							<div class="col col2">
								2
								<span>TO</span>
							</div>
							<div class="col col3">
								32
								<span>MIN</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #FFC300 ! important;"><a href="/zaidejai/6340-jan-vesely.html"><img src="/paveikslelis-200914-crop100x100.jpg" border="0" alt="Jan  Vesely" /></a></div>
							<div class="player"><a href="/zaidejai/6340-jan-vesely.html">Jan  Vesely</a></div>
												<div class="statistics">
							<div class="col col1">
								32
								<span>EFF</span>
							</div>
							<div class="col col2">
								90%
								<span>2P%</span>
							</div>
							<div class="col col3">
								-
								<span>3P%</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image" style="border-color: #2A6535 ! important;"><a href="/zaidejai/6826-marius-grigonis.html"><img src="/paveikslelis-218923-crop100x100.jpg" border="0" alt="Marius  Grigonis" /></a></div>
							<div class="player"><a href="/zaidejai/6826-marius-grigonis.html">Marius  Grigonis</a></div>
												<div class="statistics">
							<div class="col col1">
								15
								<span>EFF</span>
							</div>
							<div class="col col2">
								50%
								<span>2P%</span>
							</div>
							<div class="col col3">
								17%
								<span>3P%</span>
							</div>
						</div>
					</div>
							</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 37 min.</div>
														<a href="/news-150273-karjeros-maca-suzaides-vezenkovas-tritaskiu-is-kampo-palaidojo-alba.html" class="name">Karjeros mačą sužaidęs Vezenkovas tritaškiu iš kampo palaidojo ALBA</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-150271-aukletiniu-pasirodymu-nusivyles-schilleris-subyrejome-abiejose-aiksteles-pusese.html" class="name">Auklėtinių pasirodymu nusivylęs Schilleris: „Subyrėjome abiejose aikštelės pusėse“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-150270-rokas-jokubaitis-begiojome-kaip-visciukai-be-galvos.html" class="name">Rokas Jokubaitis: „Bėgiojome kaip viščiukai be galvos“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-150267-stebuklas-sankt-peterburge-lemiamu-metu-190-spurtavusi-baskonia-svente-pergale.html" class="name">Stebuklas Sankt Peterburge: lemiamu metu 19:0 spurtavusi „Baskonia“ šventė pergalę</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-150266-krasnodare-zukausko-32-taskai-ir-kalniecio-vedamos-lokomotiv-triumfas.html" class="name">Krasnodare – Žukausko 32 taškai ir Kalniečio vedamos „Lokomotiv“ triumfas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-150265-jonavos-komanda-pirmoji-zenge-i-nkl-finalo-ketverta.html" class="name">Jonavos komanda pirmoji žengė į NKL finalo ketvertą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-150263-enbas-lietuviu-vargai-ir-dziaugsmai.html" class="name">ENBAS: lietuvių vargai ir džiaugsmai</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>



            <div class="clear">&nbsp;</div>
        </div>

        <div id="footer">
            <div class="left">&nbsp;</div>
            <div class="right">
                				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




                				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



            </div>
        </div>

    </div>

            
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
            
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
            <script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
            <link rel="manifest" href="/manifest.json" />
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
    

<script type="text/javascript">
    $('.main_title_small_blocks').masonry({
        // options
        columnWidth: 316,
        itemSelector: '.main_infoblock_1',
        gutter: 22
    });
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"63907948","transactionName":"MhBSZQoZCEVZUBUIDgtac0QLDAlbF1cEEgoRGkAeFh0RRRdFCAQW","queueTime":0,"applicationTime":92,"atts":"HldRE0IDG0s=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
