<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-312606-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Su Maskvos CSKA vadovais ir treneriais susipykęs Mike&amp;lsquo;as Jamesas gali sugrįžti į NBA. &amp;bdquo;New York Post&amp;ldquo; praneša, kad 30-mečiu gynėju ..." /><meta property="og:description" content="Su Maskvos CSKA vadovais ir treneriais susipykęs Mike&lsquo;as Jamesas gali sugrįžti į NBA. &bdquo;New York Post&ldquo; praneša, kad 30-mečiu gynėju domisi į atkrintamąsias pretenduojantis Niujorko &bdquo;Knicks&ldquo; klubas. &bdquo;Knicks&ldquo; sudėtyje atsirado viena laisva vieta po to, kai baigėsi galioti Johno Hensono sutartis. Vis dėlto Niujorko ekipa prioritetą teikia gynėjo pozicijai. Jameso agentas kiek anksčiau taip pat patvirtino, jog Jamesas šiuo metu JAV ir siekia ..."/><meta property="og:title" content="Mike‘ui Jamesui – „Knicks“ dėmėsys"/><meta property="og:url" content="https://www.basketnews.lt/news-151108-mikeui-jamesui-knicks-demesys.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Mike‘ui Jamesui – „Knicks“ dėmėsys / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?459" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
    <script src="https://kit.fontawesome.com/4f0344047d.js" crossorigin="anonymous"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        if (window.Sentry) {
            Sentry.init({
                dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
                whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
            });
        }
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

			$.get('/index.php?module=advertisements&action=modalGetRandHtmlAjax', { ajax: true }, function(data) {
				//alert(data.rec_html);
				if (data) {
					modal.find(".modal-content").css('width', '750px');
					modal.show(modal_show_speed);
					modal.find(".modal-html").html(data);
				}
			});


            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script>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</script>
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	    <div id="search-modal" class="modal">
        <script async src="//cse.google.com/cse.js?cx=20df1c2486202176c"></script>
        <div class="gcse-search"></div>
    </div>

    <div id="header">
    <div id="menu_container">
        <div>
            <div class="site_logo"><a href="/"></a></div>
            <div class="site_menu">
                <div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
														<li class="news_list_button expandable_menu_button">
																					<a href="/naujienos.html">Naujienos</a>
				</li>
																						<li class="schedules_list_button expandable_menu_button">
																					<a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
				</li>
												<li class="results_list_button expandable_menu_button">
																					<a href="/rungtynes/rezultatai.html">Rezultatai</a>
				</li>
																															</ul>
</div>


            </div>
        </div>

        <div>
            <div class="leagues_menu">
                <ul>
			<li data-id="25">
			<a href="/lygos/25-eurolyga.html" data-id="25">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li data-id="59">
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html" data-id="59">NBA</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li data-id="51">
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html" data-id="51">LKL</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
	</ul>

            </div>
            <a href="#search-modal" rel="modal:open" id="search-modal-button">
                <i class="fas fa-search search-icon"></i>
            </a>
            <div class="user">
                                    <a href="/vartotojai/prisijungimas.html"
                       class="mainSiteModalButton" data-modal-size="50%"
                       data-content-holder="#login_form">
                        <i class="fas fa-user search-icon"></i>
                    </a>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin" checked="checked"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
                            </div>
            <div id="other_menu">
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor"
                     class="bi bi-list" viewBox="0 0 16 16">
                    <path fill-rule="evenodd"
                          d="M2.5 11.5A.5.5 0 0 1 3 11h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 3h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"/>
                </svg>
            </div>
            <div id="other_menu_close_button">
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-x"
                     viewBox="0 0 16 16">
                    <path d="M4.646 4.646a.5.5 0 0 1 .708 0L8 7.293l2.646-2.647a.5.5 0 0 1 .708.708L8.707 8l2.647 2.646a.5.5 0 0 1-.708.708L8 8.707l-2.646 2.647a.5.5 0 0 1-.708-.708L7.293 8 4.646 5.354a.5.5 0 0 1 0-.708z"/>
                </svg>
            </div>
        </div>
    </div>
</div>

<div id="second_menu" style="visibility: hidden">
    <div class="second_menu_container">
        <div>
            <div class="title"><a href="/tinklalaides.html">Tinklalaidės</a></div>
            <div class="list">
                <a href="/tinklalaides/basketnews-podkastas.html">BasketNews.lt podkastas</a>
                <a href="/tinklalaides/uzkalti-hales-langai.html">Užkalti halės langai</a>
                <a href="/tinklalaides/enbas.html">ENBAS</a>
                <a href="/tinklalaides/is-9-metru.html">Iš 9 metrų</a>
            </div>
        </div>
        <div>
            <div class="title"><a href="/lygos.html">Lygos</a></div>
            <div class="list">
                <a href="/lygos/25-eurolyga.html">Eurolyga</a>
                <a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
                <a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
                <a href="/lygos/79-europos-taure.html">Eurocup</a>
                <a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a>
                <a href="/lygos/103-europos-vyru-cempionato-atrankos-varzybos.html">Eurobasket atranka</a>
                <a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">BN protmūšis</a>
                <a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">NBA 2K patronų lyga</a>
                <a href="/lygos.html">Visos</a>
            </div>
        </div>
        <div>
            <div class="title"><a href="/komandos.html">Komandos</a></div>
            <div class="list">
                <a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a>
                <a href="/komandos/703-vilniaus-rytas.html">Vilniaus Rytas</a>
                <a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a>
                <a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a>
                <a href="/komandos/666-utenos-juventus.html">Utenos Juventus</a>
                <a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a>
                <a href="/komandos/212-indiana-pacers.html">Indiana Pacers</a>
                <a href="/komandos/384-memphis-grizzlies.html">Memphis Grizzlies</a>
                <a href="/komandos.html">Visos</a>
            </div>
        </div>
        <div>
            <div class="title">Kita</div>
            <div class="list">
                <a href="/zaidejai.html">Žaidėjai</a>
                <a href="/personalas.html">Personalas</a>
                <a href="/video/sarasas.html">Video galerija</a>
                <a href="/foto.html">Foto galerija</a>
                <a href="/informacija/apie.html">Apie mus</a>
                <a href="https://shop.basketnews.lt/">Parduotuvė</a>
            </div>
        </div>
    </div>
</div>
<div class="league_header_menu hidden expandable_menu_block">
    <div class="league_header_menu_container">
        <div id="news_categories_container">
        </div>
        <div id="news_container">
            <div class="recommended_title">
                Rekomenduojame
            </div>
            <div class="items">
                                    <a id="news_1" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                        <div class="news_container_item_time"><span class="date"></span></div>
                    </a>
                                    <a id="news_2" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                        <div class="news_container_item_time"><span class="date"></span></div>
                    </a>
                                    <a id="news_3" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                        <div class="news_container_item_time"><span class="date"></span></div>
                    </a>
                                    <a id="news_4" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                        <div class="news_container_item_time"><span class="date"></span></div>
                    </a>
                            </div>
        </div>
    </div>
</div>
<div class="schedules_header hidden expandable_menu_block">
    <div class="schedules_header_container">
        <div id="schedules_header_categories_container">
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis/visos.0.html">Visos lygos</a></div>
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></div>
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis/lietuvos.0.html">Lietuvos lygos</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai/visos.0.html">Visos</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai/lietuvos.0.html">Lietuvos lygos</a></div>
            <div class="schedule_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio tvarkaraštis</a></div>
            <div class="schedule_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto tvarkaraštis</a></div>
            <div class="results_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio rezultatai</a></div>
            <div class="results_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto rezultatai</a></div>
        </div>
        <div class="data_container">
            <div>
                <div class="schedule_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg" /> <span>Artimiausios rungtynės</span>
                </div>
                <div class="results_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg" /> <span>Paskutinės rungtynės</span>
                </div>
                <table id="schedules_table" class="schedules_data_table">
                </table>
            </div>
            <div class="tv_list hidden">
                <div>
                    <img src="/config/basketnews.lt/images/play-btn-fill.svg" /> <span>TV transliacijos</span>
                </div>
                <table id="tv_table" class="schedules_data_table">
                </table>
            </div>
        </div>
    </div>
</div>

<script>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</script>
    	<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix scroll_games_list" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99862-atlanta-hawks-milwaukee-bucks.html">
                                    <div>
                                        <img src="/paveikslelis-107053-crop32x32.jpg"
                                             alt="Atlanta Hawks"/>
                                        <div class="team_name">Hawks</div>
                                                                                    <div class="points">109</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107051-crop32x32.jpg"
                                             alt="Milwaukee Bucks"/>
                                        <div class="team_name">Bucks</div>
                                                                                    <div class="points">120</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99862-atlanta-hawks-milwaukee-bucks.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99863-cleveland-cavaliers-golden-state-warriors.html">
                                    <div>
                                        <img src="/paveikslelis-107055-crop32x32.jpg"
                                             alt="Cleveland Cavaliers"/>
                                        <div class="team_name">Cavaliers</div>
                                                                                    <div class="points">101</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107071-crop32x32.jpg"
                                             alt="Golden State Warriors"/>
                                        <div class="team_name">Warriors</div>
                                                                                    <div class="points">119</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99863-cleveland-cavaliers-golden-state-warriors.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99864-los-angeles-lakers-boston-celtics.html">
                                    <div>
                                        <img src="/paveikslelis-107043-crop32x32.jpg"
                                             alt="Los Angeles Lakers"/>
                                        <div class="team_name">Lakers</div>
                                                                                    <div class="points">113</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107068-crop32x32.jpg"
                                             alt="Boston Celtics"/>
                                        <div class="team_name">Celtics</div>
                                                                                    <div class="points">121</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99864-los-angeles-lakers-boston-celtics.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99865-phoenix-suns-sacramento-kings.html">
                                    <div>
                                        <img src="/paveikslelis-107047-crop32x32.jpg"
                                             alt="Phoenix Suns"/>
                                        <div class="team_name">Suns</div>
                                                                                    <div class="points">122</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-124906-crop32x32.jpg"
                                             alt="Sacramento Kings"/>
                                        <div class="team_name">Kings</div>
                                                                                    <div class="points">114</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99865-phoenix-suns-sacramento-kings.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/87861-kauno-zalgiris-prienu-cbet.html">
                                    <div>
                                        <img src="/paveikslelis-3704-crop32x32.jpg"
                                             alt="Kauno Žalgiris"/>
                                        <div class="team_name">Žalgiris</div>
                                                                                    <div class="points">90</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-198228-crop32x32.jpg"
                                             alt="Prienų CBet"/>
                                        <div class="team_name">CBet</div>
                                                                                    <div class="points">62</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/87861-kauno-zalgiris-prienu-cbet.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99866-utah-jazz-indiana-pacers.html">
                                    <div>
                                        <img src="/paveikslelis-124907-crop32x32.jpg"
                                             alt="Utah Jazz"/>
                                        <div class="team_name">Jazz</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107065-crop32x32.jpg"
                                             alt="Indiana Pacers"/>
                                        <div class="team_name">Pacers</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99866-utah-jazz-indiana-pacers.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    22:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99867-detroit-pistons-oklahoma-thunder.html">
                                    <div>
                                        <img src="/paveikslelis-107066-crop32x32.jpg"
                                             alt="Detroit Pistons"/>
                                        <div class="team_name">Pistons</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107070-crop32x32.jpg"
                                             alt="Oklahoma Thunder"/>
                                        <div class="team_name">Thunder</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99867-detroit-pistons-oklahoma-thunder.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    02:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99868-philadelphia-76ers-los-angeles-clippers.html">
                                    <div>
                                        <img src="/paveikslelis-107052-crop32x32.jpg"
                                             alt="Philadelphia 76ers"/>
                                        <div class="team_name">76ers</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107049-crop32x32.jpg"
                                             alt="Los Angeles Clippers"/>
                                        <div class="team_name">Clippers</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99868-philadelphia-76ers-los-angeles-clippers.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    02:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99869-washington-wizards-new-orleans-pelicans.html">
                                    <div>
                                        <img src="/paveikslelis-107050-crop32x32.jpg"
                                             alt="Washington Wizards"/>
                                        <div class="team_name">Wizards</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107046-crop32x32.jpg"
                                             alt="New Orleans Pelicans"/>
                                        <div class="team_name">Pelicans</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99869-washington-wizards-new-orleans-pelicans.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    02:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99870-brooklyn-nets-charlotte-hornets.html">
                                    <div>
                                        <img src="/paveikslelis-107044-crop32x32.jpg"
                                             alt="Brooklyn Nets"/>
                                        <div class="team_name">Nets</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107045-crop32x32.jpg"
                                             alt="Charlotte Hornets"/>
                                        <div class="team_name">Hornets</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99870-brooklyn-nets-charlotte-hornets.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    02:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99871-toronto-raptors-orlando-magic.html">
                                    <div>
                                        <img src="/paveikslelis-107048-crop32x32.jpg"
                                             alt="Toronto Raptors"/>
                                        <div class="team_name">Raptors</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107063-crop32x32.jpg"
                                             alt="Orlando Magic"/>
                                        <div class="team_name">Magic</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99871-toronto-raptors-orlando-magic.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    02:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99872-chicago-bulls-memphis-grizzlies.html">
                                    <div>
                                        <img src="/paveikslelis-107058-crop32x32.jpg"
                                             alt="Chicago Bulls"/>
                                        <div class="team_name">Bulls</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107056-crop32x32.jpg"
                                             alt="Memphis Grizzlies"/>
                                        <div class="team_name">Grizzlies</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99872-chicago-bulls-memphis-grizzlies.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    03:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99873-houston-rockets-denver-nuggets.html">
                                    <div>
                                        <img src="/paveikslelis-107067-crop32x32.jpg"
                                             alt="Houston Rockets"/>
                                        <div class="team_name">Rockets</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-180217-crop32x32.jpg"
                                             alt="Denver Nuggets"/>
                                        <div class="team_name">Nuggets</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99873-houston-rockets-denver-nuggets.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    03:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99874-minnesota-timberwolves-miami-heat.html">
                                    <div>
                                        <img src="/paveikslelis-107042-crop32x32.jpg"
                                             alt="Minnesota Timberwolves"/>
                                        <div class="team_name">TWolves</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107057-crop32x32.jpg"
                                             alt="Miami Heat"/>
                                        <div class="team_name">Heat</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99874-minnesota-timberwolves-miami-heat.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    03:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99875-san-antonio-spurs-portland-trail-blazers.html">
                                    <div>
                                        <img src="/paveikslelis-107069-crop32x32.jpg"
                                             alt="San Antonio Spurs"/>
                                        <div class="team_name">Spurs</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107054-crop32x32.jpg"
                                             alt="Portland Trail Blazers"/>
                                        <div class="team_name">Blazers</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99875-san-antonio-spurs-portland-trail-blazers.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    03:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99876-dallas-mavericks-new-york-knicks.html">
                                    <div>
                                        <img src="/paveikslelis-107059-crop32x32.jpg"
                                             alt="Dallas Mavericks"/>
                                        <div class="team_name">Mavericks</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107061-crop32x32.jpg"
                                             alt="New York Knicks"/>
                                        <div class="team_name">Knicks</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99876-dallas-mavericks-new-york-knicks.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    04:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/87880-utenos-juventus-kedainiu-nevezis-optibet.html">
                                    <div>
                                        <img src="/paveikslelis-196864-crop32x32.jpg"
                                             alt="Utenos Juventus"/>
                                        <div class="team_name">Juventus</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-217029-crop32x32.jpg"
                                             alt="Kėdainių Nevėžis-Optibet"/>
                                        <div class="team_name">Nevėžis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/87880-utenos-juventus-kedainiu-nevezis-optibet.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    17:20
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99877-los-angeles-lakers-utah-jazz.html">
                                    <div>
                                        <img src="/paveikslelis-107043-crop32x32.jpg"
                                             alt="Los Angeles Lakers"/>
                                        <div class="team_name">Lakers</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-124907-crop32x32.jpg"
                                             alt="Utah Jazz"/>
                                        <div class="team_name">Jazz</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99877-los-angeles-lakers-utah-jazz.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    23:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99878-washington-wizards-detroit-pistons.html">
                                    <div>
                                        <img src="/paveikslelis-107050-crop32x32.jpg"
                                             alt="Washington Wizards"/>
                                        <div class="team_name">Wizards</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107066-crop32x32.jpg"
                                             alt="Detroit Pistons"/>
                                        <div class="team_name">Pistons</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99878-washington-wizards-detroit-pistons.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>03:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99879-chicago-bulls-cleveland-cavaliers.html">
                                    <div>
                                        <img src="/paveikslelis-107058-crop32x32.jpg"
                                             alt="Chicago Bulls"/>
                                        <div class="team_name">Bulls</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107055-crop32x32.jpg"
                                             alt="Cleveland Cavaliers"/>
                                        <div class="team_name">Cavaliers</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99879-chicago-bulls-cleveland-cavaliers.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>03:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99880-boston-celtics-golden-state-warriors.html">
                                    <div>
                                        <img src="/paveikslelis-107068-crop32x32.jpg"
                                             alt="Boston Celtics"/>
                                        <div class="team_name">Celtics</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107071-crop32x32.jpg"
                                             alt="Golden State Warriors"/>
                                        <div class="team_name">Warriors</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99880-boston-celtics-golden-state-warriors.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>03:30</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99881-milwaukee-bucks-memphis-grizzlies.html">
                                    <div>
                                        <img src="/paveikslelis-107051-crop32x32.jpg"
                                             alt="Milwaukee Bucks"/>
                                        <div class="team_name">Bucks</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107056-crop32x32.jpg"
                                             alt="Memphis Grizzlies"/>
                                        <div class="team_name">Grizzlies</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99881-milwaukee-bucks-memphis-grizzlies.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>04:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99882-phoenix-suns-san-antonio-spurs.html">
                                    <div>
                                        <img src="/paveikslelis-107047-crop32x32.jpg"
                                             alt="Phoenix Suns"/>
                                        <div class="team_name">Suns</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107069-crop32x32.jpg"
                                             alt="San Antonio Spurs"/>
                                        <div class="team_name">Spurs</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99882-phoenix-suns-san-antonio-spurs.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>05:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/87879-prienu-cbet-siauliu-siauliai.html">
                                    <div>
                                        <img src="/paveikslelis-198228-crop32x32.jpg"
                                             alt="Prienų CBet"/>
                                        <div class="team_name">CBet</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-312041-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai"/>
                                        <div class="team_name">Šiauliai</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/87879-prienu-cbet-siauliu-siauliai.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>16:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/87881-klaipedos-neptunas-kauno-zalgiris.html">
                                    <div>
                                        <img src="/paveikslelis-217023-crop32x32.jpg"
                                             alt="Klaipėdos Neptūnas"/>
                                        <div class="team_name">Neptūnas</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-3704-crop32x32.jpg"
                                             alt="Kauno Žalgiris"/>
                                        <div class="team_name">Žalgiris</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/87881-klaipedos-neptunas-kauno-zalgiris.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>17:20</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/87882-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">
                                    <div>
                                        <img src="/paveikslelis-126449-crop32x32.jpg"
                                             alt="Panevėžio Lietkabelis"/>
                                        <div class="team_name">Lietkabelis</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-147661-crop32x32.jpg"
                                             alt="Pasvalio Pieno žvaigždės"/>
                                        <div class="team_name">P.Žvaigždės</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/87882-panevezio-lietkabelis-pasvalio-pieno-zvaigzdes.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>18:15</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99883-atlanta-hawks-indiana-pacers.html">
                                    <div>
                                        <img src="/paveikslelis-107053-crop32x32.jpg"
                                             alt="Atlanta Hawks"/>
                                        <div class="team_name">Hawks</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107065-crop32x32.jpg"
                                             alt="Indiana Pacers"/>
                                        <div class="team_name">Pacers</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99883-atlanta-hawks-indiana-pacers.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>20:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99884-new-york-knicks-new-orleans-pelicans.html">
                                    <div>
                                        <img src="/paveikslelis-107061-crop32x32.jpg"
                                             alt="New York Knicks"/>
                                        <div class="team_name">Knicks</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107046-crop32x32.jpg"
                                             alt="New Orleans Pelicans"/>
                                        <div class="team_name">Pelicans</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99884-new-york-knicks-new-orleans-pelicans.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>20:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/99885-miami-heat-brooklyn-nets.html">
                                    <div>
                                        <img src="/paveikslelis-107057-crop32x32.jpg"
                                             alt="Miami Heat"/>
                                        <div class="team_name">Heat</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107044-crop32x32.jpg"
                                             alt="Brooklyn Nets"/>
                                        <div class="team_name">Nets</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/99885-miami-heat-brooklyn-nets.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>22:30</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                            </ul>
        </div>
        <div class="nextPage"><span></span></div>
    </div>
    <script src="/web/assets/javascript/sly/sly.min.js"></script>
    <script type="text/javascript">
        (function () {
            var $frame = $('#cyclepages');
            var $wrap = $frame.parent();

            // Call Sly on frame
            $frame.sly({
                horizontal: 1,
                itemNav: 'basic',
                smart: 1,
                activateOn: 'click',
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1,
                startAt: 1,
                scrollBar: $wrap.find('.scrollbar'),
                scrollBy: 1,
                pagesBar: $wrap.find('.pages'),
                activatePageOn: 'click',
                speed: 300,
                elasticBounds: 1,
                easing: 'easeOutExpo',
                dragHandle: 1,
                dynamicHandle: 1,
                clickBar: 1,

                // Cycling
                cycleBy: 'pages',
                cycleInterval: 1000,
                pauseOnHover: 1,
                startPaused: 1,

                // Buttons
                prevPage: $wrap.find('.prevPage'),
                nextPage: $wrap.find('.nextPage')
            });

            // Pause button
            $wrap.find('.pause').on('click', function () {
                $frame.sly('pause');
            });

            // Resume button
            $wrap.find('.resume').on('click', function () {
                $frame.sly('resume');
            });

            // Toggle button
            $wrap.find('.toggle').on('click', function () {
                $frame.sly('toggle');
            });
        }());
    </script>


    <div id="container">


        <div id="header_body">

            
				<br /><center><div id='BN_1000x250'></div></center><br />



        </div>


        <div id="body" >

            <table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-151108-mikeui-jamesui-knicks-demesys.html">Mike‘ui Jamesui – „Knicks“ dėmėsys</a></h1>
							<div class="date">2021-04-16 23:28</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: BasketNews.lt/D.Lukšta</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-312606-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-312606-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-312606-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-312606-any1000x1000.jpg"   src="/paveikslelis-312606-any818x650.jpg" alt="" />
							</div>
															<div class="author">Nuotr. BasketNews.lt/D.Lukšta</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
                    <div class="text_container">
					    <p>Su Maskvos CSKA vadovais ir treneriais susipykęs <a href="https://www.basketnews.lt/zaidejai/17917-mike-james.html" target="_blank" rel="noopener">Mike&lsquo;as Jamesas</a> gali sugrįžti į NBA.</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="team_league_statistics">
		<h3>Šį sezoną pelnomi taškai</h3>		<div class="team_logo"><a href="/komandos/410-new-york-knicks.html"><img src="/paveikslelis-107061-any100x100.jpg" border="0" alt="New York Knicks" /></a></div>
		<div class="stats_image"><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
<script type="text/javascript">
	google.charts.load("current", { packages:["corechart"] });
	google.charts.setOnLoadCallback(drawChart);
	function drawChart() {
		var data = google.visualization.arrayToDataTable([
			['Name',	'Value'],
			['hidden',	50],
			['filled',	23],
			['empty',	27]
		]);

		var options = {
			pieHole: 0.8,
			legend: 'none',
			pieStartAngle: 90,
			slices: { 0: { color: 'transparent' }, 1: { color: '#F78221' }, 2: { color: '#4F4F4F' } },
			pieSliceText: 'none',
			tooltip: { text: 'none' },
			enableInteractivity: false,
			chartArea: { left: 0, top: 0, width: '100%', height: '100%' },
			backgroundColor: 'transparent',
		};

		var chart = new google.visualization.PieChart(document.getElementById('donut_half_45_043370508055_105_6'));
		chart.draw(data, options);
	}
</script>

<div class="chart_block_donut_half">
	<div class="chart_block_donut_half_graph_cut">
		<div id="donut_half_45_043370508055_105_6" class="chart_block_donut_half_graph"></div>
	</div>
	<div class="chart_block_donut_half_perc">45%</div>
	<div class="chart_block_donut_half_val">105,6</div>
</div>
</div>
		<div class="league_logo"><a href="/lygos/59-nacionaline-krepsinio-asociacija.html"><img src="/paveikslelis-161333-any100x100.jpg" border="0" alt="Nacionalinė krepšinio asociacija" /></a></div>
		<div class="information">
			<table>
				<tr>
					<td title="Pelno taškų">Pelno taškų:</td>
					<td><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">105,6</a></td>
				</tr>
				<tr>
					<td title="Taiklumas">Taiklumas:</td>
					<td><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">45,0%</a></td>
				</tr>
									<tr>
						<td title="Vieta lygoje">Vieta lygoje:</td>
						<td><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">27</a></td>
					</tr>
								<tr>
					<td title="Geriausias pasiekimas">Geriausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/97570-new-york-knicks-sacramento-kings.html">140</td>
				</tr>
				<tr>
					<td title="Blogiausias pasiekimas">Blogiausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/97136-toronto-raptors-new-york-knicks.html">83</td>
				</tr>
									<tr>
						<td title="Daugiausia pelno">Daugiausia pelno:</td>
						<td><a href="/zaidejai/17090-julius-randle.html">Julius  Randle</a></td>
					</tr>
							</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/komandos/410-new-york-knicks.html">Komanda</a></li>
				<li><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a></li>
				<li><a href="/komandos/410-new-york-knicks/statistika.html">Statistika</a></li>
				<li><a href="/komandos/410-new-york-knicks/tvarkarastis.html">Tvarkaraštis</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>&bdquo;New York Post&ldquo; praneša, kad 30-mečiu gynėju domisi į atkrintamąsias pretenduojantis Niujorko &bdquo;Knicks&ldquo; klubas.</p> <p>&bdquo;Knicks&ldquo; sudėtyje atsirado viena laisva vieta po to, kai baigėsi galioti Johno Hensono sutartis. Vis dėlto Niujorko ekipa prioritetą teikia gynėjo pozicijai.</p> <p>Jameso agentas kiek anksčiau taip pat patvirtino, jog Jamesas šiuo metu JAV ir siekia sugrįžti į NBA.</p> <p>Šį sezoną Eurolygoje Jamesas fiksavo 19,3 taško, 3,1 atkovoto kamuolio, 5,7 rezultatyvaus perdavimo bei 19,7 naudingumo balo statistiką.</p> <p>Amerikietis paskutinį kartą NBA žaidė 2017-2018 m. sezone, kai atstovavo Naujojo Orleano &bdquo;Pelicans&ldquo; bei Finikso &bdquo;Suns&ldquo; ekipoms ir vidutiniškai rinko po 9,3 taško, 2,5 sugriebto kamuolio bei 3,5 rezultatyvaus perdavimo.</p>
                    </div>

					<br /><div class="addthis_sharing_toolbox" data-url="https://www.basketnews.lt/news-151108-mikeui-jamesui-knicks-demesys.html" data-title="Mike‘ui Jamesui – „Knicks“ dėmėsys"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-151086-enbas-neeiline-valanciuno-savaite-ir-nba-lyderiu-netektys.html"><img src="/paveikslelis-321408-crop284x188.jpg" alt="ENBAS: neeilinė Valančiūno savaitė ir NBA lyderių netektys" /></a></div>
					<div class="title"><a href="/news-151086-enbas-neeiline-valanciuno-savaite-ir-nba-lyderiu-netektys.html">ENBAS: neeilinė Valančiūno savaitė ir NBA lyderių netektys</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-151103-po-karjeros-nauji-vejai-wadeas-tapo-jazz-akcininku.html"><img src="/paveikslelis-213680-crop284x188.jpg" alt="Po karjeros – nauji vėjai: Wade'as tapo „Jazz“ akcininku" /></a></div>
					<div class="title"><a href="/news-151103-po-karjeros-nauji-vejai-wadeas-tapo-jazz-akcininku.html">Po karjeros – nauji vėjai: Wade'as tapo „Jazz“ akcininku</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-151080-curry-siautulys-klivlande-karjeros-serija-ispudingas-perdavimas-ir-nublokstas-varzovas.html"><img src="/paveikslelis-321405-crop284x188.jpg" alt="Curry siautulys Klivlande: karjeros serija, įspūdingas perdavimas ir nublokštas varžovas" /></a></div>
					<div class="title"><a href="/news-151080-curry-siautulys-klivlande-karjeros-serija-ispudingas-perdavimas-ir-nublokstas-varzovas.html">Curry siautulys Klivlande: karjeros serija, įspūdingas perdavimas ir nublokštas varžovas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-151056-sunkiai-suvokiama-sirvydzio-ekipa-pralaimejo-praktiskai-laimetas-rungtynes.html"><img src="/paveikslelis-321393-crop284x188.jpg" alt="Sunkiai suvokiama: Sirvydžio ekipa pralaimėjo praktiškai laimėtas rungtynes" /></a></div>
					<div class="title"><a href="/news-151056-sunkiai-suvokiama-sirvydzio-ekipa-pralaimejo-praktiskai-laimetas-rungtynes.html">Sunkiai suvokiama: Sirvydžio ekipa pralaimėjo praktiškai laimėtas rungtynes</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-151059-nba-pulsas-robertsona-besivejantis-westbrookas-ir-warriors-sprogimas.html"><img src="/paveikslelis-321395-crop284x188.jpg" alt="NBA pulsas: Robertsoną besivejantis Westbrookas ir „Warriors“ sprogimas" /></a></div>
					<div class="title"><a href="/news-151059-nba-pulsas-robertsona-besivejantis-westbrookas-ir-warriors-sprogimas.html">NBA pulsas: Robertsoną besivejantis Westbrookas ir „Warriors“ sprogimas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-151085-warriors-netektis-antrojo-saukimo-sezona-uzbaige-operacija.html"><img src="/paveikslelis-319186-crop284x188.jpg" alt="„Warriors“ netektis: antrojo šaukimo sezoną užbaigė operacija" /></a></div>
					<div class="title"><a href="/news-151085-warriors-netektis-antrojo-saukimo-sezona-uzbaige-operacija.html">„Warriors“ netektis: antrojo šaukimo sezoną užbaigė operacija</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="151108">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_151108">
                        
            <div class="main_feedbacks2" id="feedbacks-151108">
	<a name="fb"></a>

            <div class="tab-nav-wrapper">
            <ul>
                                    <li id="load_newest" class="active">
                        <a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
                    </li>
                    <li id="load_best" >
                        <a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
                    </li>
                            </ul>
        </div>

        <div class="feedbacks_prof_filter">
                                                <a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
                    <span>Visi (3)</span>
                                    </div>
    	<div class="feedbacks_list">
					<div class="item" data-id="2203169">
    <a name="fb2203169" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Www
                            </div>
            <div class="text">
                                <span>galetu i knicks eit , ten komanda parodija tokia pat kaip ir jamesa\'s</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 8 min.</div>
                <div class="voting" id="vote_2203169">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.dW8rdmd3QzRmb09TNFRPMmU5V1RidWIxZy9kb2lGUlhKMTlRVTV1Zlh2VT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.RnI4QUo0L3lsR2pyTkk0NmUyTzlJeEJiRDk5YXFpblZyMzdjRGRYUHFXZz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2203169">Atsakyti</a>
                <a href="/komentarai/ip-c900c1152d21bd13b3f3af93cfaa797ee92bcc7a1aff03eb74ca43e2c463b3d1.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2203169"></div>

					<div class="item" data-id="2203166">
    <a name="fb2203166" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Anonimas
                            </div>
            <div class="text">
                                <span>Man atrodo tiktu nes Eurolygoje labai vaidina labai save zviozda, o nba tokius išsišaukėlius moka ramint puikiai.</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 43 min.</div>
                <div class="voting" id="vote_2203166">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.eGlkUzliYnYrM1VsWUNPMVdodjIyUDZZOFNvUml5T2hqdjlDVVFDM09DOD0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.dkNkbURGT0lsYWdycEd3QzVnaUd1UXB1MFVIODlKMzdxeXBBQzR1NHFHYz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2203166">Atsakyti</a>
                <a href="/komentarai/ip-6f2b1ff790fabbee0ec9e75116da9abdff68eadfca4be5b24bdc58bb8617cc3e.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2203166"></div>

					<div class="item" data-id="2203165">
    <a name="fb2203165" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    eee
                            </div>
            <div class="text">
                                <span>Jam NBA tinkama aplinka. Galės išsiskleisti savo ego be apribojimų, treneriui paaiškint kaip treniruoti, vadovams kiek mokėti, ir pats spręsti žaisti jam tą dieną ar ne 😁</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 44 min.</div>
                <div class="voting" id="vote_2203165">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.a3A2WW14bXgwMlZBbzV5NDYyUXRnRlNYazcxUFRxWWRYekJLY054RlF5WT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.b0NHL0NjV293T3NHakhMd2w4MkM2MzZXZFVYbEhsSTN0S0xGbUYwZ0Zxaz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2203165">Atsakyti</a>
                <a href="/komentarai/ip-994b9041c922bb3a2fc7b4e3ef6c8207aba4b9ed65eff6343937b01ae27530a2.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2203165"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2203165" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="151108">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.151108;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="151108">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 3
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_151108">
	<input type="hidden" name="a" value="3af68208d9727ed72ef7b45cce679b92">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=151108]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["151107","151106","151104","151098","151103"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .main_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 48 min.</div>
														<a href="/news-151108-mikeui-jamesui-knicks-demesys.html" class="name">Mike‘ui Jamesui – „Knicks“ dėmėsys</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-151107-pascualis-jasikevicius-per-artejancius-metus-gali-tapti-dominuojanciu-treneriu.html" class="name">Pascualis: „Jasikevičius per artėjančius metus gali tapti dominuojančiu treneriu“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-151106-schilleris-apie-itempta-tvarkarasti-zalgirio-jaunimo-svarba-bei-miglota-ateiti-del-milaknio.html" class="name">Schilleris: apie įtemptą tvarkaraštį, „Žalgirio“ jaunimo svarbą bei miglotą ateitį dėl Milaknio</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-151105-krepsinio-aistruoliai-i-arenas-gris-ir-italijoje.html" class="name">Krepšinio aistruoliai į arenas grįš ir Italijoje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-151104-sernius-zalgiris-mus-siandien-tikrai-gerbe-ir-galejome-pajausti-kas-yra-eurolyga.html" class="name">Šernius: „Žalgiris“ mus šiandien tikrai gerbė ir galėjome pajausti, kas yra Eurolyga“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-151103-po-karjeros-nauji-vejai-wadeas-tapo-jazz-akcininku.html" class="name">Po karjeros – nauji vėjai: Wade'as tapo „Jazz“ akcininku</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-151102-navarro-tapo-naujuoju-barcelonos-sporto-direktoriumi.html" class="name">Navarro tapo naujuoju „Barcelonos“ sporto direktoriumi</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="leagues_schedules">
		<h3>New York Knicks / Tvarkaraštis</h3>
		<div class="information">
			<table>
				<tbody>
																														<tr>
							<td>
								<div><a href="/komandos/410-new-york-knicks.html"><img src="/paveikslelis-107061-tmlgs.jpg" border="0" alt="New York Knicks" /> New York Knicks</a></div>
								<div><a href="/komandos/648-toronto-raptors.html"><img src="/paveikslelis-107048-tmlgs.jpg" border="0" alt="Toronto Raptors" /> Toronto Raptors</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/99829-new-york-knicks-toronto-raptors.html">
																			102-96
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/410-new-york-knicks.html"><img src="/paveikslelis-107061-tmlgs.jpg" border="0" alt="New York Knicks" /> New York Knicks</a></div>
								<div><a href="/komandos/357-los-angeles-lakers.html"><img src="/paveikslelis-107043-tmlgs.jpg" border="0" alt="Los Angeles Lakers" /> Los Angeles Lakers</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/99835-new-york-knicks-los-angeles-lakers.html">
																			111-96
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/412-new-orleans-pelicans.html"><img src="/paveikslelis-107046-tmlgs.jpg" border="0" alt="New Orleans Pelicans" /> New Orleans Pelicans</a></div>
								<div><a href="/komandos/410-new-york-knicks.html"><img src="/paveikslelis-107061-tmlgs.jpg" border="0" alt="New York Knicks" /> New York Knicks</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/99856-new-orleans-pelicans-new-york-knicks.html">
																			106-116
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/137-dallas-mavericks.html"><img src="/paveikslelis-107059-tmlgs.jpg" border="0" alt="Dallas Mavericks" /> Dallas Mavericks</a></div>
								<div><a href="/komandos/410-new-york-knicks.html"><img src="/paveikslelis-107061-tmlgs.jpg" border="0" alt="New York Knicks" /> New York Knicks</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/99876-dallas-mavericks-new-york-knicks.html">
																			Šešt.<br /><span>04:30</span>
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/410-new-york-knicks.html"><img src="/paveikslelis-107061-tmlgs.jpg" border="0" alt="New York Knicks" /> New York Knicks</a></div>
								<div><a href="/komandos/412-new-orleans-pelicans.html"><img src="/paveikslelis-107046-tmlgs.jpg" border="0" alt="New Orleans Pelicans" /> New Orleans Pelicans</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/99884-new-york-knicks-new-orleans-pelicans.html">
																			Sekm.<br /><span>20:00</span>
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/410-new-york-knicks.html"><img src="/paveikslelis-107061-tmlgs.jpg" border="0" alt="New York Knicks" /> New York Knicks</a></div>
								<div><a href="/komandos/122-charlotte-hornets.html"><img src="/paveikslelis-107045-tmlgs.jpg" border="0" alt="Charlotte Hornets" /> Charlotte Hornets</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/99901-new-york-knicks-charlotte-hornets.html">
																			Treč.<br /><span>02:30</span>
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/410-new-york-knicks.html"><img src="/paveikslelis-107061-tmlgs.jpg" border="0" alt="New York Knicks" /> New York Knicks</a></div>
								<div><a href="/komandos/38-atlanta-hawks.html"><img src="/paveikslelis-107053-tmlgs.jpg" border="0" alt="Atlanta Hawks" /> Atlanta Hawks</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/99910-new-york-knicks-atlanta-hawks.html">
																			Ketv.<br /><span>03:00</span>
																	</a>
							</td>
						</tr>
									</tbody>
			</table>
		</div>
		<div class="main_clear"></div>
	</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-151058-beprotiska-pergalinga-metima-su-sirena-pataikes-doncicius-nustelbe-valanciuno-karjeros-rekorda.html" class="image"><img src="/paveikslelis-204144-crop30x30.jpg" alt=""/></a>
														<a href="/news-151058-beprotiska-pergalinga-metima-su-sirena-pataikes-doncicius-nustelbe-valanciuno-karjeros-rekorda.html" class="name">Beprotišką pergalingą metimą su sirena pataikęs Dončičius nustelbė Valančiūno karjeros rekordą</a>
							<div class="date">2021-04-15</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-151063-motiejunas-apie-pokycius-zalgiryje-po-saro-atvykimo-pasirasyta-sutarti-su-romanovu-ir-schillerio-pasitikejima.html" class="image"><img src="/paveikslelis-216217-crop30x30.jpg" alt=""/></a>
														<a href="/news-151063-motiejunas-apie-pokycius-zalgiryje-po-saro-atvykimo-pasirasyta-sutarti-su-romanovu-ir-schillerio-pasitikejima.html" class="name">Motiejūnas – apie pokyčius „Žalgiryje“ po Šaro atvykimo, pasirašytą sutartį su Romanovu ir Schillerio pasitikėjimą</a>
							<div class="date">2021-04-15</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-151074-nerealus-rokas-giedraitis-geriausias-macas-baskonia-gretose-ir-suvis-is-aikstes-vidurio.html" class="image"><img src="/paveikslelis-315302-crop30x30.jpg" alt=""/></a>
														<a href="/news-151074-nerealus-rokas-giedraitis-geriausias-macas-baskonia-gretose-ir-suvis-is-aikstes-vidurio.html" class="name">Nerealus Rokas Giedraitis: geriausias mačas „Baskonia“ gretose ir šūvis iš aikštės vidurio</a>
							<div class="date">2021-04-15</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-151034-atenuose-slaptas-eurolygos-klubu-vadovu-susitikimas-kuriame-dalyvavo-ir-motiejunas.html" class="image"><img src="/paveikslelis-314249-crop30x30.jpg" alt=""/></a>
														<a href="/news-151034-atenuose-slaptas-eurolygos-klubu-vadovu-susitikimas-kuriame-dalyvavo-ir-motiejunas.html" class="name">Atėnuose – slaptas Eurolygos klubų vadovų susitikimas, kuriame dalyvavo ir Motiejūnas</a>
							<div class="date">2021-04-14</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-151051-ispudingo-grozio-kovoje-virtus-palauzes-uniks-klubas-kito-sezono-eurolygoje.html" class="image"><img src="/paveikslelis-202181-crop30x30.jpg" alt=""/></a>
														<a href="/news-151051-ispudingo-grozio-kovoje-virtus-palauzes-uniks-klubas-kito-sezono-eurolygoje.html" class="name">Įspūdingo grožio kovoje „Virtus“ palaužęs UNIKS klubas – kito sezono Eurolygoje</a>
							<div class="date">2021-04-14</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true" data-margin-top="60">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>



            <div class="clear">&nbsp;</div>
        </div>

        <div id="footer">
            <div class="left">&nbsp;</div>
            <div class="right">
                				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




                				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



            </div>
        </div>

    </div>

            
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
            
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
            <script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
            <link rel="manifest" href="/manifest.json" />
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
    

<script type="text/javascript">
    $('.main_title_small_blocks').masonry({
        // options
        columnWidth: 316,
        itemSelector: '.main_infoblock_1',
        gutter: 22
    });
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"63907948","transactionName":"MhBSZQoZCEVZUBUIDgtac0QLDAlbF1cEEgoRGkAeFh0RRRdFCAQW","queueTime":0,"applicationTime":110,"atts":"HldRE0IDG0s=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
