<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-322466-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Utenos &amp;bdquo;Juventus&amp;ldquo; vyriausiasis treneris Žydrūnas Urbonas laisvą nuo oficialių rungtynių savaitę turėjo atsakyti į itin sudėtingą klausimą ..." /><meta property="og:description" content="Utenos &bdquo;Juventus&ldquo; vyriausiasis treneris Žydrūnas Urbonas laisvą nuo oficialių rungtynių savaitę turėjo atsakyti į itin sudėtingą klausimą &ndash; ar leisti Ignui Vaitkui vykti į olimpinių žaidynių trijulių krepšinio atranką ir taip jį išimti iš LKL pusfinalio serijos su Kauno &bdquo;Žalgiriu&ldquo;? 3x3 krepšinio atranka į Tokijo olimpines žaidynes vyks gegužės 26-30 dienomis Austrijos mieste Grace, o LKL pusfinalis tarp &bdquo;Juventus&ldquo; ir ..."/><meta property="og:title" content="Lietuvos prioritetus aukščiau už klubo pastatęs Urbonas: „Sąžinė sako, kad turime padėti“"/><meta property="og:url" content="https://www.basketnews.lt/news-152002-lietuvos-prioritetus-auksciau-uz-klubo-pastates-urbonas-sazine-sako-kad-turime-padeti.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><meta property="article:author" content="https://www.facebook.com/tomas.vanagas.52"/><title>Lietuvos prioritetus aukščiau už klubo pastatęs Urbonas: „Sąžinė sako, kad turime padėti“ / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?475" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
    <script src="https://kit.fontawesome.com/4f0344047d.js" crossorigin="anonymous"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        if (window.Sentry) {
            Sentry.init({
                dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
                whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
            });
        }
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script>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</script>
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	    <div id="search-modal" class="modal">
        <script async src="//cse.google.com/cse.js?cx=20df1c2486202176c"></script>
        <div class="gcse-search"></div>
    </div>

    <div id="header">
    <div id="menu_container">
        <div>
			<div id="other_menu">
				Meniu
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-list" viewBox="0 0 16 16">
					<path fill-rule="evenodd" d="M2.5 11.5A.5.5 0 0 1 3 11h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 3h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"/>
				</svg>
			</div>
			<div id="other_menu_close_button">
				Meniu
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-x" viewBox="0 0 16 16">
					<path d="M4.646 4.646a.5.5 0 0 1 .708 0L8 7.293l2.646-2.647a.5.5 0 0 1 .708.708L8.707 8l2.647 2.646a.5.5 0 0 1-.708.708L8 8.707l-2.646 2.647a.5.5 0 0 1-.708-.708L7.293 8 4.646 5.354a.5.5 0 0 1 0-.708z"/>
				</svg>
			</div>
            <div class="site_menu">
                <div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
														<li class="news_list_button expandable_menu_button">
																					<a href="/naujienos.html">Naujienos</a>
				</li>
																						<li class="schedules_list_button expandable_menu_button">
																					<a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
				</li>
																																				</ul>
</div>


            </div>
			<div class="site_logo"><a href="/"></a></div>
        </div>

        <div>
            <div class="leagues_menu">
                <ul>
			<li data-id="25">
			<a href="/lygos/25-eurolyga.html" data-id="25">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li data-id="59">
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html" data-id="59">NBA</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li data-id="51">
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html" data-id="51">LKL</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
	</ul>

            </div>
            <a href="#search-modal" rel="modal:open" id="search-modal-button">
                <i class="fas fa-search search-icon"></i>
            </a>
            <div class="user">
                                    <a href="/vartotojai/prisijungimas.html"
                       class="mainSiteModalButton" data-modal-size="50%"
                       data-content-holder="#login_form">
                        <i class="fas fa-user search-icon"></i>
                    </a>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin" checked="checked"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
                            </div>
        </div>
    </div>
</div>

<div id="second_menu" style="visibility: hidden">
    <div class="second_menu_container">
        <div>
            <div class="title"><a href="/tinklalaides.html">Tinklalaidės</a></div>
            <div class="list">
                <a href="/tinklalaides/basketnews-podkastas.html">BasketNews.lt podkastas</a>
                <a href="/tinklalaides/uzkalti-hales-langai.html">Užkalti halės langai</a>
                <a href="/tinklalaides/enbas.html">ENBAS</a>
                <a href="/tinklalaides/is-9-metru.html">Iš 9 metrų</a>
            </div>
        </div>
        <div>
            <div class="title"><a href="/lygos.html">Lygos</a></div>
            <div class="list">
                <a href="/lygos/25-eurolyga.html">Eurolyga</a>
                <a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
                <a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
                <a href="/lygos/79-europos-taure.html">Eurocup</a>
                <a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a>
                <a href="/lygos/103-europos-vyru-cempionato-atrankos-varzybos.html">Eurobasket atranka</a>
                <a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">BN protmūšis</a>
                <a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">NBA 2K patronų lyga</a>
                <a href="/lygos.html">Visos</a>
            </div>
        </div>
        <div>
            <div class="title"><a href="/komandos.html">Komandos</a></div>
            <div class="list">
                <a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a>
                <a href="/komandos/703-vilniaus-rytas.html">Vilniaus Rytas</a>
                <a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a>
                <a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a>
                <a href="/komandos/666-utenos-juventus.html">Utenos Juventus</a>
                <a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a>
                <a href="/komandos/212-indiana-pacers.html">Indiana Pacers</a>
                <a href="/komandos/384-memphis-grizzlies.html">Memphis Grizzlies</a>
                <a href="/komandos.html">Visos</a>
            </div>
        </div>
        <div>
            <div class="title">Kita</div>
            <div class="list">
				<a href="/rungtynes/rezultatai.html">Rezultatai</a>
				<a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
				<a href="/zaidejai.html">Žaidėjai</a>
                <a href="/personalas.html">Personalas</a>
                <a href="/video/sarasas.html">Video galerija</a>
                <a href="/foto.html">Foto galerija</a>
                <a href="/informacija/apie.html">Apie mus</a>
                <a href="https://shop.basketnews.lt/" target="_blank"><span class="material-icons">ads_click</span> <span style="font-size: 1.1em;">Parduotuvė</span></a>
            </div>
        </div>
    </div>
</div>
<div class="league_header_menu hidden expandable_menu_block">
    <div class="league_header_menu_container">
        <div id="news_categories_container">
        </div>
        <div id="news_container">
            <div class="recommended_title">
                Rekomenduojame
            </div>
            <div class="items">
                                    <a id="news_1" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_2" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_3" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_4" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                            </div>
        </div>
    </div>
</div>
<div class="schedules_header hidden expandable_menu_block">
    <div class="schedules_header_container">
        <div id="schedules_header_categories_container">
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis/visos.0.html">Visos lygos</a></div>
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></div>
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis/lietuvos.0.html">Lietuvos lygos</a></div>
			<div class="schedule_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio tvarkaraštis</a></div>
			<div class="schedule_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto tvarkaraštis</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai/visos.0.html">Visos</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai/lietuvos.0.html">Lietuvos lygos</a></div>
            <div class="results_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio rezultatai</a></div>
            <div class="results_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto rezultatai</a></div>
        </div>
        <div class="data_container">
            <div>
                <div class="schedule_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg" /> <span>Artimiausios rungtynės</span>
                </div>
                <div class="results_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg" /> <span>Paskutinės rungtynės</span>
                </div>
                <table id="schedules_table" class="schedules_data_table">
                </table>
            </div>
            <div class="tv_list hidden">
                <div>
                    <img src="/config/basketnews.lt/images/play-btn-fill.svg" /> <span>TV transliacijos</span>
                </div>
                <table id="tv_table" class="schedules_data_table">
                </table>
            </div>
        </div>
    </div>
</div>

<script>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</script>
    	<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix scroll_games_list" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/101894-vilniaus-rytas-siauliu-siauliai.html">
                                    <div>
                                        <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                                    <div class="points">98</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-312041-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai"/>
                                        <div class="team_name">Šiauliai</div>
                                                                                    <div class="points">60</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/101894-vilniaus-rytas-siauliu-siauliai.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/101980-washington-wizards-indiana-pacers.html">
                                    <div>
                                        <img src="/paveikslelis-107050-crop32x32.jpg"
                                             alt="Washington Wizards"/>
                                        <div class="team_name">Wizards</div>
                                                                                    <div class="points">142</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107065-crop32x32.jpg"
                                             alt="Indiana Pacers"/>
                                        <div class="team_name">Pacers</div>
                                                                                    <div class="points">115</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/101980-washington-wizards-indiana-pacers.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/101985-golden-state-warriors-memphis-grizzlies.html">
                                    <div>
                                        <img src="/paveikslelis-107071-crop32x32.jpg"
                                             alt="Golden State Warriors"/>
                                        <div class="team_name">Warriors</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107056-crop32x32.jpg"
                                             alt="Memphis Grizzlies"/>
                                        <div class="team_name">Grizzlies</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/101985-golden-state-warriors-memphis-grizzlies.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    04:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/101895-siauliu-siauliai-vilniaus-rytas.html">
                                    <div>
                                        <img src="/paveikslelis-312041-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai"/>
                                        <div class="team_name">Šiauliai</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/101895-siauliu-siauliai-vilniaus-rytas.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Šešt.</p>
                                            <p>17:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/101981-milwaukee-bucks-miami-heat.html">
                                    <div>
                                        <img src="/paveikslelis-107051-crop32x32.jpg"
                                             alt="Milwaukee Bucks"/>
                                        <div class="team_name">Bucks</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107057-crop32x32.jpg"
                                             alt="Miami Heat"/>
                                        <div class="team_name">Heat</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/101981-milwaukee-bucks-miami-heat.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Šešt.</p>
                                            <p>21:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/101982-los-angeles-clippers-dallas-mavericks.html">
                                    <div>
                                        <img src="/paveikslelis-107049-crop32x32.jpg"
                                             alt="Los Angeles Clippers"/>
                                        <div class="team_name">Clippers</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107059-crop32x32.jpg"
                                             alt="Dallas Mavericks"/>
                                        <div class="team_name">Mavericks</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/101982-los-angeles-clippers-dallas-mavericks.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Šešt.</p>
                                            <p>23:30</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/101983-brooklyn-nets-boston-celtics.html">
                                    <div>
                                        <img src="/paveikslelis-107044-crop32x32.jpg"
                                             alt="Brooklyn Nets"/>
                                        <div class="team_name">Nets</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107068-crop32x32.jpg"
                                             alt="Boston Celtics"/>
                                        <div class="team_name">Celtics</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/101983-brooklyn-nets-boston-celtics.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>03:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/101984-denver-nuggets-portland-trail-blazers.html">
                                    <div>
                                        <img src="/paveikslelis-180217-crop32x32.jpg"
                                             alt="Denver Nuggets"/>
                                        <div class="team_name">Nuggets</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107054-crop32x32.jpg"
                                             alt="Portland Trail Blazers"/>
                                        <div class="team_name">Blazers</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/101984-denver-nuggets-portland-trail-blazers.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Sekm.</p>
                                            <p>05:30</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                            </ul>
        </div>
        <div class="nextPage"><span></span></div>
    </div>
    <script src="/web/assets/javascript/sly/sly.min.js"></script>
    <script type="text/javascript">
        (function () {
            var $frame = $('#cyclepages');
            var $wrap = $frame.parent();

            // Call Sly on frame
            $frame.sly({
                horizontal: 1,
                itemNav: 'basic',
                smart: 1,
                activateOn: 'click',
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1,
                startAt: 0,
                scrollBar: $wrap.find('.scrollbar'),
                scrollBy: 1,
                pagesBar: $wrap.find('.pages'),
                activatePageOn: 'click',
                speed: 300,
                elasticBounds: 1,
                easing: 'easeOutExpo',
                dragHandle: 1,
                dynamicHandle: 1,
                clickBar: 1,

                // Cycling
                cycleBy: 'pages',
                cycleInterval: 1000,
                pauseOnHover: 1,
                startPaused: 1,

                // Buttons
                prevPage: $wrap.find('.prevPage'),
                nextPage: $wrap.find('.nextPage')
            });

            // Pause button
            $wrap.find('.pause').on('click', function () {
                $frame.sly('pause');
            });

            // Resume button
            $wrap.find('.resume').on('click', function () {
                $frame.sly('resume');
            });

            // Toggle button
            $wrap.find('.toggle').on('click', function () {
                $frame.sly('toggle');
            });
        }());
    </script>


    <div id="container">


        <div id="header_body">

            
				<br /><center><div id='BN_1000x250'></div></center><br />



        </div>


        <div id="body" >

            <table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-152002-lietuvos-prioritetus-auksciau-uz-klubo-pastates-urbonas-sazine-sako-kad-turime-padeti.html">Lietuvos prioritetus aukščiau už klubo pastatęs Urbonas: „Sąžinė sako, kad turime padėti“</a></h1>
							<div class="author_block">
											<img src="/paveikslelis-185648-crop50x50.jpg" alt="Tomas Vanagas" class="photo" />
																<div class="name"><a href="/naujienos/zurnalistas/31205-tomas-vanagas.html">Tomas Vanagas</a></div>
																<div class="description">„BasketNews.lt“</div>
										<div class="date">2021-05-21 11:28</div>
				</div>
				<div class="main_clear"></div>
								</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: BNS</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-322466-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-322466-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-322466-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-322466-any1000x1000.jpg"   src="/paveikslelis-322466-any818x650.jpg" alt="" />
							</div>
															<div class="author">Nuotr. BNS</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
                    <div class="text_container">
					    <p>Utenos &bdquo;Juventus&ldquo; vyriausiasis treneris Žydrūnas Urbonas laisvą nuo oficialių rungtynių savaitę turėjo atsakyti į itin sudėtingą klausimą &ndash; ar leisti <a href="https://www.basketnews.lt/zaidejai/11057-ignas-vaitkus.html">Ignui Vaitkui</a> vykti į olimpinių žaidynių trijulių krepšinio atranką ir taip jį išimti iš LKL pusfinalio serijos su Kauno &bdquo;Žalgiriu&ldquo;?</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
				<div class="player_profile">
	<h3><a href="/zaidejai/11057-ignas-vaitkus.html">Ignas  Vaitkus</a></h3>
	<div class="photo"><a href="/zaidejai/11057-ignas-vaitkus.html"><img src="/paveikslelis-218983-crop90x135.jpg" border="0" alt="Ignas  Vaitkus" /></a></div>
	<div class="information">
		<table>
							<tr>
					<td>Komanda:</td>
					<td>
																					<a href="/komandos/666-utenos-juventus.html">Utenos Juventus</a><br />
																		</td>
				</tr>
										<tr>
					<td>Pozicija:</td>
					<td title="Lengvas kraštas">SF</td>
				</tr>
										<tr>
					<td>Amžius:</td>
					<td>28</td>
				</tr>
										<tr>
					<td>Ūgis:</td>
					<td>196 cm</td>
				</tr>
										<tr>
					<td>Svoris:</td>
					<td>97 kg</td>
				</tr>
										<tr>
					<td>Gimimo vieta:</td>
					<td>Šiauliai, Lietuva</td>
				</tr>
					</table>
	</div>
	<div class="main_clear"></div>
	<div class="menu_links">
		<ul>
			<li><a href="/zaidejai/11057-ignas-vaitkus.html">Profilis</a></li>
			<li><a href="/zaidejai/11057-ignas-vaitkus/naujienos.html">Naujienos</a></li>
			<li><a href="/zaidejai/11057-ignas-vaitkus/statistika.html">Statistika</a></li>
		</ul>
	</div>
</div>


			</div>
		</div>
	</div>
</div></p><p>3x3 krepšinio atranka į Tokijo olimpines žaidynes vyks gegužės 26-30 dienomis Austrijos mieste Grace, o LKL pusfinalis tarp &bdquo;Juventus&ldquo; ir &bdquo;Žalgirio&ldquo; yra suplanuotas nuo gegužės 24 iki birželio 2 dienos, tačiau jeigu serijoje iki 3 pergalių prireiks minimalaus rungtynių skaičiaus, tuomet kova baigsis jau gegužės 29 dieną.</p> <p>28-erių Vaitkus žaidžia geriausią sezoną karjeroje ir yra itin svarbus uteniškių ginklas &ndash; LKL vidutiniškai pelno po 12,2 taško bei renka po 14 naudingumo balų.</p> <p>Po laimėto ketvirtfinalio prieš Prienų &bdquo;CBet&ldquo; Žydrūnas Urbonas teigė, kad į Kauną su komanda vyks kautis, tačiau vėliau paaiškėjusios aplinkybės poziciją kiek pakeitė.</p> <p>Vaidas Kariniauskas jau anksčiau patyrė sezoną užbaigusią traumą, Martynas Gecevičius vis dar neatsigavo po traumos ir pusfinalyje nežais, o dar vienas gynėjas Bryantas Crawfordas pajuto Achilo skausmus.</p> <p>Taip sprendimas dėl Vaitkaus išleidimo į rinktinę pasisuko link teigiamo atsakymo.</p> <p>&bdquo;Aš šioje situacijoje neimčiau vieno vardo ir pavardės Ignas Vaitkus, &ndash;&nbsp;tinklalapiui &bdquo;<a href="https://www.basketnews.lt/">BasketNews.lt</a>&ldquo; sakė Žydrūnas Urbonas. &ndash; Situacija yra atskira. Žaisime pusfinalyje su &bdquo;Žalgiriu&ldquo; iki 3 pergalių. Ne su &bdquo;Rytu&ldquo; ir ne su Panevėžiu. Igno Vaitkaus neimu todėl, kad nėra tiek Vaido Kariniausko, tiek Martyno Gecevičiaus, didelis klausimas ir su Bryantu Crawfordu. Tai susieti yra privaloma. Mes su jais tam pačiam &bdquo;Žalgiriui&ldquo; vieną kartą šį sezoną pakutenome padus. Tuomet nekiltų klausimų, Ignas būtų komandoje. Kadangi nėra Kariniausko ir Gecevičiaus, dar iškilo klausimas ir dėl Crawfordo, tai tiesiog labai paprasta, ar jis čia bus, ar nebus... Užteks tų žmonių, kurie yra.</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="player_league_statistics">
		<h3><a href="/zaidejai/11057-ignas-vaitkus.html">Ignas  Vaitkus</a></h3>
		<div class="images">
			<div class="league"><a href="/lygos/51-lietuvos-krepsinio-lyga.html"><img src="/paveikslelis-147664-any150x150.jpg" border="0" alt="Ignas  Vaitkus" /></a></div>
			<div class="photo"><a href="/zaidejai/11057-ignas-vaitkus.html"><img src="/paveikslelis-218983-crop100x150.jpg" border="0" alt="Ignas  Vaitkus" /></a></div>
		</div>
		<div class="information">
			<table>
															
										<tr>
						<td title="Minutės">MIN:</td>
						<td>26.83</td>
					</tr>
								
				
				<tr>
					<td title="Taškai">PTS:</td>
					<td>12.18 <span>(56.15%)</span></td>
				</tr>
									<tr>
						<td title="Atkovoti kamuoliai">REB:</td>
						<td>4.18</td>
					</tr>
													<tr>
						<td title="Rezultatyvūs perdavimai">AS:</td>
						<td>3.03</td>
					</tr>
													<tr>
						<td title="Perimti kamuoliai">ST:</td>
						<td>1.06</td>
					</tr>
													<tr>
						<td title="Blokuoti metimai">BS:</td>
						<td>0.41</td>
					</tr>
													<tr>
						<td title="Prarasti kamuoliai">TO:</td>
						<td>2.24</td>
					</tr>
								<tr>
					<td title="Rungtynių skaičius">GM:</td>
					<td>34</td>
				</tr>
			</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/zaidejai/11057-ignas-vaitkus.html">Profilis</a></li>
				<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Betsafe-LKL</a></li>
				<li><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">2020/2021</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Praradome daug žaidėjų, potencialo, su kuriuo mes galėtume kautis su &bdquo;Žalgiriu&ldquo;. Iš tikrųjų kautis su &bdquo;Žalgiriu&ldquo; iki trijų pergalių. To nebebuvo, todėl priėmiau sprendimą. Čia daugiau mano sprendimas, kad reikia padėti Lietuvai. Visi mūsų žingsniai yra pamatuoti ėjimu į priekį.&nbsp;Tie vyrai, kurie žais su &bdquo;Žalgiriu&ldquo;, bus pasiruošę bet kam kabintis į gerkles.&ldquo;</p> <p>Vaitkus 3x3 rinktinėje rungtyniaus kartu su Aurelijumi Pukeliu, Dariumi Tarvydu ir Šarūnu Vingeliu. Į Austriją vyks ir Paulius Semaška&nbsp;bei&nbsp;Modestas Kumpys, teigiamų koronaviruso testų ar traumų atvejais užpildysiantys atsivėrusias spragas.</p> <p>&bdquo;Mes per daug praradę, kad jo neduotume Lietuvai, &ndash; pridėjo Urbonas. &ndash; Tai yra ne Utena. Utena man yra labai brangus žodis, bet Lietuva &ndash; dar brangesnis. Mano sąžinė sako, kad mes turime padėti. Sirgsime už Lietuvą. Jeigu pavyks šis projektas, tuomet mes būsime labai daug prisidėję prie Lietuvos garbės.&ldquo;</p><div style="text-align: center;margin-left: auto;margin-right: auto;overflow: hidden;">
<div id="BN_640x480_OutStream"></div>
                </div> <p style="text-align: center;"><div class="image_block"><div class="image"><img src="/paveikslelis-314424-any718x552.jpg" title="" alt="" border="0" /></div><div class="description"></div><div class="author">Nuotr. FIBA</div></div></p> <p>Vaitkus praėjusiais metais FIBA buvo pripažintas įspūdingiausiai žaidžiančiu 3x3 krepšininku bei pasaulio turo varžybose neturėjo lygių pagal naudingumo balus.</p> <p>Krepšininkas itin pakėlė savo žaidimo lygį ir 5x5 krepšinyje. Antrą sezoną Utenoje žaidžiantis puolėjas savo rezultatyvumą kilstelėjo nuo 7,6 iki 12,2 taško, taip pat prideda po 4,2 atkovoto kamuolio ir 3 rezultatyvius perdavimus.</p> <p>Krepšininkas neseniai buvo patyręs kojos traumą ir praleido antrąsias ketvirtfinalio serijos su &bdquo;CBet&ldquo; rungtynes, bet galiausiai uteniškiai gavo medikų leidimą Vaitkui leisti sportuoti ir vykti į 3x3 rinktinę.</p> <p>&bdquo;Ignas yra kareivis, kur jį siunčia, ten jis važiuoja, &ndash; sakė Urbonas. &ndash; Vienas dalykas yra tai, kai kauniesi už Uteną, antras &ndash; kai už Lietuvą. Čia nereikia pasakoti, koks tai yra jausmas ir garbė, yra papasakojusios mūsų 5x5 krepšinio žvaigždės. Jie be atlygio važiuoja kautis už Lietuvą, Ignas, be abejo, taip pat sutiko.</p> <p>Vaitkus labai tinka šiam žaidimui, bet jo didžiausias proveržis įvyko žaidžiant 5x5. Palyginus, kaip jis atrodė praėjusiais metais ir šiemet, tai atliko kokybinį šuolį, tikrai užsiaugino sparnus ir suprato, ką reiškia žaisti tikrą krepšinį. O 3x3 krepšinyje jis yra auksinis žmogeliukas.&ldquo;</p> <p>Utenos komandos nariams šį sezoną žaidimas 3x3 turnyruose nebuvo svetimas &ndash; jie dalyvavo penkiuose turnyruose, o viskas prasidėjo nuo praėjusios vasaros, kai &bdquo;Juventus&ldquo; laimėjo &bdquo;Hoptrans 3x3&ldquo; turnyrą Palangoje.</p> <p>Visgi daugiau &bdquo;Juventus&ldquo; 5x5 ir 3x3 krepšinio sezono metu derinti neketina.</p> <p>&bdquo;Šie metai yra olimpiniai, jie Lietuvai yra išskirtiniai. Aišku, galbūt laimėtas &bdquo;Hoptrans 3x3&ldquo; turnyras davė tam tikrą impulsą, bet mes po šių metų tikrai žaisime tik 5x5, &ndash; kalbėjo Urbonas. &ndash; Normaliame sezone tai bus sunku suderinti, o šis sezonas buvo pandeminis, daug rungtynių buvo nukeliama, buvo galima kažkiek suderinti. Net neabejoju, kad kitą sezoną šio projekto linkme nebejudėsime.&ldquo;</p> <p>&bdquo;Juventus&ldquo; klubas LKL pusfinalį pasiekė pirmą kartą nuo 2015-2016 metų sezono, o prieš jį dėl &bdquo;Šiaulių&ldquo; komandą užpuolusio COVID-19 viruso turi daugiau nei savaitės trukmės pertrauką.</p> <p>Utenos klubas seriją su Prienų ekipa baigė gegužės 15 dieną, šeštadienį, o akistatą su &bdquo;Žalgiriu&ldquo; pradės gegužės 24 dieną, pirmadienį.</p> <p>&bdquo;Žalgiris&ldquo;, Vilniaus &bdquo;Rytas&ldquo; ir Panevėžio &bdquo;Lietkabelis&ldquo; siūlė, jog šiauliečiai ketvirtfinalio serijoje su &bdquo;Rytu&ldquo; verstųsi turimais penkiais sveikais žaidėjais, o tris krepšininkus integruotų iš jaunimo piramidės. Kitu atveju šie trys klubai siūlė Saulės miesto komandai skirti techninį pralaimėjimą.</p> <p>Visgi balsų dauguma buvo nutarta leisti &bdquo;Šiauliams&ldquo; grįžti į LKL kovas po saviizoliacijos.</p> <p>Trijų finansiškai stipriausių Lietuvos klubų balsas nustebino &bdquo;Juventus&ldquo; trenerį.</p> <p>&bdquo;Čia visiškai keistas nenorėjimas. Šitie trys finansiškai pajėgiausi ir galingiausi klubai sudaro kontraktus dešimčiai mėnesių. Ar tu savaitę vėliau, ar anksčiau baigsi, tai nedaro įtakos. O mes, &bdquo;Juventus&ldquo; ir kiti klubai, pasirašome devynių mėnesių sutartis ir tik prisideda tam tikras dienų skaičius pagal tai, kiek žaisime. Mes galėjome sakyti, kodėl savaitei dar pratęsiame, mums ta savaitė yra 15-20 tūkst. eurų. Mums tai tikrai yra nuostolis&ldquo;, &ndash; sakė Urbonas.</p> <p>Per šią savaitę &bdquo;Juventus&ldquo; ir ilsėjosi, ir aktyviai kibo į darbus, ir stengėsi išsigydyti traumas, ir planavo savo ateitį.</p> <p>Uteniškiai paskelbė, kad su Martynu Gecevičiumi pratęsė kontraktą dar dvejiems metams.</p> <p>&bdquo;Jis kaip žmogus ir žaidėjas sporte turėtų būti geras visur, nes optimaliai priima geriausius sprendimus, &ndash; sakė Urbonas. &ndash; Pirmiausia &ndash; jo krepšinio IQ. Jis nėra aukščiausiai šokantis ar greičiausiai bėgantis, bet krepšinio suvokimas ir priimami geriausi sprendimai jį apibūdina kaip žaidėją. Visi 12 krepšininkų galėtų taip reaguoti į besikeičiančias situacijas, bet taip yra tik Eurolygos komandose, kurios turi galimybę įsigyti tokius krepšininkas. <em>Gecas</em> todėl ir yra dukart Eurolygos čempionas, žaidęs aukščiausio lygio klubuose.</p> <p>Martynas savo sprendimais rodo, kaip turima žaisti krepšinį, jis perduoda trenerio mintis aikštėje nepaisant to, kad žaidžia atakuojančiu gynėju, o kartais ir trečioje pozicijoje. Man toks žmogus yra auksinis, dėl to jis buvo mūsų prioritetas. Labai smagu, kad jis įvertino pastangas, mūsų organizaciją, trenerio darbą, komandos draugus, liko pas mus ir pasirašė net dvejų metų sutartį. Aš jam ir dėkingas, ir džiaugiuosi, kad greičiausiai ir kitais metais darbuosimės kartu.&ldquo;</p> <div class="embedded_video"><iframe width="718" height="404" src="//www.youtube.com/embed/zmAtSD7Ti4c?rel=0&amp;controls=1&amp;showinfo=1&amp;cc_lang_pref=lt&amp;cc_load_policy=1" frameborder="0" allowfullscreen></iframe></div>
                    </div>

					<br /><div class="addthis_native_toolbox" data-url="https://www.basketnews.lt/news-152002-lietuvos-prioritetus-auksciau-uz-klubo-pastates-urbonas-sazine-sako-kad-turime-padeti.html" data-title="Lietuvos prioritetus aukščiau už klubo pastatęs Urbonas: „Sąžinė sako, kad turime padėti“"></div>

				</div>

				<div class="source"><a href="https://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-152000-knicks-i-abejas-atkrintamuju-namu-rungtynes-pardave-po-15-tukst-bilietu.html"><img src="/paveikslelis-322463-crop284x188.jpg" alt="„Knicks“ į abejas atkrintamųjų namų rungtynes pardavė po 15 tūkst. bilietų" /></a></div>
					<div class="title"><a href="/news-152000-knicks-i-abejas-atkrintamuju-namu-rungtynes-pardave-po-15-tukst-bilietu.html">„Knicks“ į abejas atkrintamųjų namų rungtynes pardavė po 15 tūkst. bilietų</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-151999-paskelbti-nba-apdovanojimu-finalininkai.html"><img src="/paveikslelis-322461-crop284x188.jpg" alt="Paskelbti NBA apdovanojimų finalininkai" /></a></div>
					<div class="title"><a href="/news-151999-paskelbti-nba-apdovanojimu-finalininkai.html">Paskelbti NBA apdovanojimų finalininkai</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-151958-juventus-ir-gecevicius-susitare-del-naujos-sutarties.html"><img src="/paveikslelis-321673-crop284x188.jpg" alt="„Juventus“ ir Gecevičius susitarė dėl naujos sutarties" /></a></div>
					<div class="title"><a href="/news-151958-juventus-ir-gecevicius-susitare-del-naujos-sutarties.html">„Juventus“ ir Gecevičius susitarė dėl naujos sutarties</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-151981-covid-19isretintu-siauliu-strategas-sireika-tikrai-neverkslensiu.html"><img src="/paveikslelis-322007-crop284x188.jpg" alt="COVID-19 išretintų „Šiaulių“ strategas Sireika: „Tikrai neverkšlensiu“" /></a></div>
					<div class="title"><a href="/news-151981-covid-19isretintu-siauliu-strategas-sireika-tikrai-neverkslensiu.html">COVID-19 išretintų „Šiaulių“ strategas Sireika: „Tikrai neverkšlensiu“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-151987-be-gailescio-ryto-tritaskiu-lietus-subombardavo-nukraujavusius-siaulius.html"><img src="/paveikslelis-322446-crop284x188.jpg" alt="Be gailesčio: „Ryto“ tritaškių lietus subombardavo nukraujavusius „Šiaulius“" /></a></div>
					<div class="title"><a href="/news-151987-be-gailescio-ryto-tritaskiu-lietus-subombardavo-nukraujavusius-siaulius.html">Be gailesčio: „Ryto“ tritaškių lietus subombardavo nukraujavusius „Šiaulius“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-151965-10-dienu-pertraukos-niekam-nelinkintis-zibenas-atrodo-jog-nezaideme-menesi.html"><img src="/paveikslelis-322123-crop284x188.jpg" alt="10 dienų pertraukos niekam nelinkintis Žibėnas: „Atrodo, jog nežaidėme mėnesį“" /></a></div>
					<div class="title"><a href="/news-151965-10-dienu-pertraukos-niekam-nelinkintis-zibenas-atrodo-jog-nezaideme-menesi.html">10 dienų pertraukos niekam nelinkintis Žibėnas: „Atrodo, jog nežaidėme mėnesį“</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="152002">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_152002">
                        
            <div class="main_feedbacks2" id="feedbacks-152002">
	<a name="fb"></a>

            <div class="tab-nav-wrapper">
            <ul>
                                    <li id="load_newest" class="active">
                        <a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
                    </li>
                    <li id="load_best" >
                        <a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
                    </li>
                            </ul>
        </div>

        <div class="feedbacks_prof_filter">
                                                <a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
                    <span>Visi (8)</span>
                                    </div>
    	<div class="feedbacks_list">
					<div class="item" data-id="2207288">
    <a name="fb2207288" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Pagarba
                            </div>
            <div class="text">
                                <span>Pagarba Urbonui,nes žiūri šiek tiek plačiau,nei po nosim.</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 7 min.</div>
                <div class="voting" id="vote_2207288">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.R2JyV3FCS1g1dUdDSlRZNWNYR2lFajNGK0ZHWnFOMEtsdytmR0xkb2tVbz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.amVMdXlvMEJWamU1ZW9jSFNwK3pYV1JuemgrRUJhMG9XeWo1RnB1WHFaYz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +1</div>
                </div>
                <a href="#" class="add-reply" data-id="2207288">Atsakyti</a>
                <a href="/komentarai/ip-77bb09751c592ee124f31d753042b9c79020a0b09b66e3627478805bfbbf1aa8.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2207288"></div>

					<div class="item" data-id="2207287">
    <a name="fb2207287" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Tragedija
                            </div>
            <div class="text">
                                <span>Kokio sudinumo organizacija yra Juventus Utenos???</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 12 min.</div>
                <div class="voting" id="vote_2207287">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.N3BnMjVxSGdpWVpDVlllemtmK1Q0aXIxTE84Y052T3dnYmg3Y1pUTmsxUT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.T3ZzOUlZUWVnMVRsY0pyK1lUWFpCVExPalBMcUZ3UDRCQjdQNk5BMGZ3Yz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +1</div>
                </div>
                <a href="#" class="add-reply" data-id="2207287">Atsakyti</a>
                <a href="/komentarai/ip-8a23f9350f3bc3532fb4e4a544ce42260b0645ee414a790ecc3ffc37d4d5a660.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2207287"></div>

					<div class="item" data-id="2207286">
    <a name="fb2207286" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Utenai
                            </div>
            <div class="text">
                                <span>Džiaukis,kad išvis mūsų kaime turime tokio lygio krepšnį!O dar finaliniame ketverte esam tarp elito!</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 17 min.</div>
                <div class="voting" id="vote_2207286">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.TytpOUVTMDgwYjJoMk1QWnloRmovNzkxWnZQS0NPUncrcVY1bFg4V0xHQT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.eENoaVpZeWdvSWNzTGV3T0JPSS9SOTNmZVVMQXlGV3pUTUZDNkdkVkI5VT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2207286">Atsakyti</a>
                <a href="/komentarai/ip-77bb09751c592ee124f31d753042b9c79020a0b09b66e3627478805bfbbf1aa8.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2207286"></div>

					<div class="item" data-id="2207285">
    <a name="fb2207285" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Anonimas
                            </div>
            <div class="text">
                                <span>Keistas treneris</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 22 min.</div>
                <div class="voting" id="vote_2207285">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.ZjlkQ09uMUVwRVRhSnE3UW1KSXgvR0RDRUpYWGgydTBwZXVjbkhIV0EzUT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.aEZBL21HaTBYczVCTXJaRU5kRndHN05OeklzY3dwM1VQdTUxbmNjbTVmMD0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2207285">Atsakyti</a>
                <a href="/komentarai/ip-b12957e2369a0fc1863e2c1d0b7081cda7c725dd09fa9125c434a6aa4054a87e.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2207285"></div>

					<div class="item" data-id="2207282">
    <a name="fb2207282" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Vox
                            </div>
            <div class="text">
                                <span>Žydrius yra linksmų plaučių vyras. "Žaisime pusfinalyje su „Žalgiriu“ iki 3 pergalių. Ne su „Rytu“ ir ne su Panevėžiu". O tai su Panevėžiu labai daug šansų turit? Priminsiu - šį sezoną 0:5 ir tik vienos rungtynės vienženkliu skirtumu. Ir su Kariniausku, Gecevičiumi, Vaitkumi (ne visas).</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 31 min.</div>
                <div class="voting" id="vote_2207282">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.WkJLTUo4TDVodWd1U0Y3dVdIcHVRb2pjU2V6ZlhSS2ZmaFN4SXNyOXZDWT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.SVMwRHlCUG41bnNVMHhISjBFc055TjBOSW5XY1ovM1VVN3Y3SHdJUmxFND0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +1</div>
                </div>
                <a href="#" class="add-reply" data-id="2207282">Atsakyti</a>
                <a href="/komentarai/ip-36a458a8721e4abb67a0414c68b2a46e092379412ed0ba9e7daffc5f0f19478a.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2207282"></div>

					<div class="item" data-id="2207280">
    <a name="fb2207280" class="target"></a>
    <div class="content">
                    <div>
                <a href="/vartotojai/namai/spartacas.html"><img src="/vartotojai/paveikslelis-0-crop50x50.jpg" alt="" class="ico" /></a>
            </div>
                <div class="right-column">
            <div class="author">
                                    <a href="/vartotojai/namai/spartacas.html">Spartacas</a>
                                                </div>
            <div class="text">
                                <span>kaip toli iki to Jasikevičiui ir žalgiriui.....</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 45 min.</div>
                <div class="voting" id="vote_2207280">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.RWJsallqbkdLWlo3ekh2RjJGU1RST3p4YWVKQUIrSXRNOTU0UXdhTFhqYz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.ZFFvenBjdElMaGphL1pDSzZGODJLQWYrSVlkQWFTN0h6ZzJOOElpZDZjRT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +1</div>
                </div>
                <a href="#" class="add-reply" data-id="2207280">Atsakyti</a>
                <a href="/komentarai/ip-cc35d16278c640bd9e43b7656176568b5798fef8e1a709c90666042ad8e97ba3.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2207280"></div>

					<div class="item" data-id="2207279">
    <a name="fb2207279" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    zalgiris
                            </div>
            <div class="text">
                                <span>idomi motyvacine kalba bus pries rungtynes su zalgiriu. chebra, as jumis netikiu, bet einam pasizaist</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 48 min.</div>
                <div class="voting" id="vote_2207279">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.SkRoL0NqK1FJSHlvaWFSRWhEeE1yMWxsRlpNL3dZTzNsVUlDNVZZZHk0dz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.d2djV3EvamRXaEJhdEZqRmV4R0RFSmJhbXRyUXUySWc1RXV1YVFRa3A5Zz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +1</div>
                </div>
                <a href="#" class="add-reply" data-id="2207279">Atsakyti</a>
                <a href="/komentarai/ip-ec2264273805e0d631910b14410b10ddc458860deba9869106d25aae68bd6b10.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2207279"></div>

					<div class="item" data-id="2207278">
    <a name="fb2207278" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    utena
                            </div>
            <div class="text">
                                <span>o zydriau atsakysi jei vaitkus gaus trauma ir nebezais del 3ios vietos?</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 49 min.</div>
                <div class="voting" id="vote_2207278">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.czl3ek91U3NGK2VKVWdrUmVGbTRpQzRaamhyTy9uN1VtQXhzT04zc1FzTT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.TXlHckY2b3FZQTROa3NwYUhOejlMd0dYalVzVUxlK2lwaDR4VWVWS2xYaz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2207278">Atsakyti</a>
                <a href="/komentarai/ip-ec2264273805e0d631910b14410b10ddc458860deba9869106d25aae68bd6b10.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2207278"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2207278" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="152002">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.152002;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="152002">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 8
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_152002">
	<input type="hidden" name="a" value="97120a9363485ac3c53eff5c5c624c44">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=152002]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["151997","151999","151995","152001","152000"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .dynamic_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 6 min.</div>
														<a href="/news-152003-i-lkf-prezidento-rinkimus-kandidatuojantis-gedvilas-pristate-savo-komanda.html" class="name">Į LKF prezidento rinkimus kandidatuojantis Gedvilas pristatė savo komandą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 59 min.</div>
														<a href="/news-152002-lietuvos-prioritetus-auksciau-uz-klubo-pastates-urbonas-sazine-sako-kad-turime-padeti.html" class="name">Lietuvos prioritetus aukščiau už klubo pastatęs Urbonas: „Sąžinė sako, kad turime padėti“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-152001-nba-saliskuma-knicks-atzvilgiu-izvelgiantis-hawks-strategas-sulauke-pinigines-baudos.html" class="name">NBA šališkumą „Knicks“ atžvilgiu įžvelgiantis „Hawks“ strategas sulaukė piniginės baudos</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-152000-knicks-i-abejas-atkrintamuju-namu-rungtynes-pardave-po-15-tukst-bilietu.html" class="name">„Knicks“ į abejas atkrintamųjų namų rungtynes pardavė po 15 tūkst. bilietų</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-151999-paskelbti-nba-apdovanojimu-finalininkai.html" class="name">Paskelbti NBA apdovanojimų finalininkai</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 6 val.</div>
														<a href="/news-151997-be-variantu-sabonis-surinko-triguba-dubli-bet-pacers-nusluota-vasingtone.html" class="name">Be variantų: Sabonis surinko trigubą dublį, bet „Pacers“ nušluota Vašingtone</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 12 val.</div>
														<a href="/news-151996-bendziaus-sezonas-baigtas-puiku-pasirodyma-apkartino-is-ranku-paleista-pergale.html" class="name">Bendžiaus sezonas – baigtas: puikų pasirodymą apkartino iš rankų paleista pergalė</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="leagues_schedules">
		<h3>Utenos Juventus / Tvarkaraštis</h3>
		<div class="information">
			<table>
				<tbody>
																														<tr>
							<td>
								<div><a href="/komandos/476-prienu-cbet.html"><img src="/paveikslelis-198228-tmlgs.jpg" border="0" alt="Prienų CBet" /> Prienų CBet</a></div>
								<div><a href="/komandos/666-utenos-juventus.html"><img src="/paveikslelis-196864-tmlgs.jpg" border="0" alt="Utenos Juventus" /> Utenos Juventus</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/101908-prienu-cbet-utenos-juventus.html">
																			80-87
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/265-kauno-zalgiris.html"><img src="/paveikslelis-3704-tmlgs.jpg" border="0" alt="Kauno Žalgiris" /> Kauno Žalgiris</a></div>
								<div><a href="/komandos/666-utenos-juventus.html"><img src="/paveikslelis-196864-tmlgs.jpg" border="0" alt="Utenos Juventus" /> Utenos Juventus</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/101948-kauno-zalgiris-utenos-juventus.html">
																			Pirm.<br /><span>18:50</span>
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/666-utenos-juventus.html"><img src="/paveikslelis-196864-tmlgs.jpg" border="0" alt="Utenos Juventus" /> Utenos Juventus</a></div>
								<div><a href="/komandos/265-kauno-zalgiris.html"><img src="/paveikslelis-3704-tmlgs.jpg" border="0" alt="Kauno Žalgiris" /> Kauno Žalgiris</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/101949-utenos-juventus-kauno-zalgiris.html">
																			Treč.<br /><span>18:50</span>
																	</a>
							</td>
						</tr>
									</tbody>
			</table>
		</div>
		<div class="main_clear"></div>
	</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-151956-saboniui-nba-legendu-pagyros-domantai-tu-esi-tikra-superzvaigzde.html" class="image"><img src="/paveikslelis-322413-crop30x30.jpg" alt=""/></a>
														<a href="/news-151956-saboniui-nba-legendu-pagyros-domantai-tu-esi-tikra-superzvaigzde.html" class="name">Saboniui – NBA legendų pagyros: „Domantai, tu esi tikra superžvaigždė“</a>
							<div class="date">2021-05-19</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-151976-curry-buvo-neitiketinas-bet-lakers-isgelbejo-fantastiskas-lebrono-suvis.html" class="image"><img src="/paveikslelis-322426-crop30x30.jpg" alt=""/></a>
														<a href="/news-151976-curry-buvo-neitiketinas-bet-lakers-isgelbejo-fantastiskas-lebrono-suvis.html" class="name">Curry buvo neįtikėtinas, bet „Lakers“ išgelbėjo fantastiškas LeBrono šūvis</a>
							<div class="date">2021-05-20</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-151974-grizzlies-isgyvenimo-mace-ispudingas-valanciuno-dvigubas-dublis.html" class="image"><img src="/paveikslelis-322424-crop30x30.jpg" alt=""/></a>
														<a href="/news-151974-grizzlies-isgyvenimo-mace-ispudingas-valanciuno-dvigubas-dublis.html" class="name">„Grizzlies“ išgyvenimo mače – įspūdingas Valančiūno dvigubas dublis</a>
							<div class="date">2021-05-20</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-151961-dar-pernai-zaidusio-26-ojo-saukimo-nuopuolis-priaugti-70-kilogramu-ir-teistumas-uz-narkotiku-laikyma.html" class="image"><img src="/paveikslelis-322416-crop30x30.jpg" alt=""/></a>
														<a href="/news-151961-dar-pernai-zaidusio-26-ojo-saukimo-nuopuolis-priaugti-70-kilogramu-ir-teistumas-uz-narkotiku-laikyma.html" class="name">Dar pernai žaidusio 26-ojo šaukimo nuopuolis: priaugti 70 kilogramų ir teistumas už narkotikų laikymą</a>
							<div class="date">2021-05-19</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-151954-sezonas-tesiasi-po-krepsiais-dominavusio-sabonio-pacers-kovos-del-paskutinio-bilieto-i-atkrintamasias.html" class="image"><img src="/paveikslelis-315086-crop30x30.jpg" alt=""/></a>
														<a href="/news-151954-sezonas-tesiasi-po-krepsiais-dominavusio-sabonio-pacers-kovos-del-paskutinio-bilieto-i-atkrintamasias.html" class="name">Sezonas tęsiasi: po krepšiais dominavusio Sabonio „Pacers“ kovos dėl paskutinio bilieto į atkrintamąsias</a>
							<div class="date">2021-05-19</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true" data-margin-top="60">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>



            <div class="clear">&nbsp;</div>
        </div>

        <div id="footer">
            <div class="left">&nbsp;</div>
            <div class="right">
                				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




                				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



            </div>
        </div>

    </div>

            
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
            
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
            <script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
            <link rel="manifest" href="/manifest.json" />
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
    

<script type="text/javascript">
    $('.main_title_small_blocks').masonry({
        // options
        columnWidth: 316,
        itemSelector: '.main_infoblock_1',
        gutter: 22
    });
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"63907948","transactionName":"MhBSZQoZCEVZUBUIDgtac0QLDAlbF1cEEgoRGkAeFh0RRRdFCAQW","queueTime":0,"applicationTime":3441,"atts":"HldRE0IDG0s=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
