<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-323523-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Utenos &amp;bdquo;Juventus&amp;ldquo; komanda pasibaigusiame Betsafe &amp;ndash; LKL sezone užėmė ketvirtąją vietą, o Karaliaus Mindaugo taurės turnyre iškovojo ..." /><meta property="og:description" content="Utenos &bdquo;Juventus&ldquo; komanda pasibaigusiame Betsafe &ndash; LKL sezone užėmė ketvirtąją vietą, o Karaliaus Mindaugo taurės turnyre iškovojo bronzos medalius. &bdquo;Juventus&ldquo; klubo direktorius Eimantas Skersis pasidalijo mintimis apie sezoną, komandos rezultatus bei artėjančius vasaros darbus. Reguliariajame Lietuvos krepšinio lygos sezone 23 pergales iškovoję uteniškiai peržengė Prienų komandos barjerą ketvirtfinalyje, o pusfinalyje pripažino Kauno ..."/><meta property="og:title" content="„Juventus“ direktorius: apie galimybę žaisti Šiaurės Europos lygoje ir sudėties atnaujinimą"/><meta property="og:url" content="https://www.basketnews.lt/news-152543-juventus-direktorius-apie-galimybe-zaisti-siaures-europos-lygoje-ir-sudeties-atnaujinima.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>„Juventus“ direktorius: apie galimybę žaisti Šiaurės Europos lygoje ir sudėties atnaujinimą / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?476" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
    <script src="https://kit.fontawesome.com/4f0344047d.js" crossorigin="anonymous"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        if (window.Sentry) {
            Sentry.init({
                dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
                whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
            });
        }
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
													<!-- Facebook Pixel Code -->
													<script>
													!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
													n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
													n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
													t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
													document,'script','https://connect.facebook.net/en_US/fbevents.js');
													fbq('init', '184283358599852'); // Insert your pixel ID here.
													fbq('track', 'PageView');
													</script>
													<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
													<!-- DO NOT MODIFY -->
													<!-- End Facebook Pixel Code -->
												
					
													<script>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</script>
												
					
													<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=basketnews_lt"></script>
                                                    <script>
                                                      window.adnet = window.adnet || [];
                                                      window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                                                      window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                                                      window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                                                      window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                                                      window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                                                      window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                                                      window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                                                      window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                                                      window.adnet.push(['BN_660x250', '15024.10.2.1']);
                                                      window.adnet.push(['BN_640x480_OutStream']);
                                                      window.adnet.push(['_initialize']);
                                                    </script>
												
					
													<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
													<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
													<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
													<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
													<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
													<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
													<meta name="theme-color" content="#ffffff">
												
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	    <div id="search-modal" class="modal">
        <script async src="//cse.google.com/cse.js?cx=20df1c2486202176c"></script>
        <div class="gcse-search"></div>
    </div>

    <div id="header">
    <div id="menu_container">
        <div>
			<div id="other_menu">
				Meniu
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-list" viewBox="0 0 16 16">
					<path fill-rule="evenodd" d="M2.5 11.5A.5.5 0 0 1 3 11h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 3h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"/>
				</svg>
			</div>
			<div id="other_menu_close_button">
				Meniu
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-x" viewBox="0 0 16 16">
					<path d="M4.646 4.646a.5.5 0 0 1 .708 0L8 7.293l2.646-2.647a.5.5 0 0 1 .708.708L8.707 8l2.647 2.646a.5.5 0 0 1-.708.708L8 8.707l-2.646 2.647a.5.5 0 0 1-.708-.708L7.293 8 4.646 5.354a.5.5 0 0 1 0-.708z"/>
				</svg>
			</div>
            <div class="site_menu">
                <div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
														<li class="news_list_button expandable_menu_button">
																					<a href="/naujienos.html">Naujienos</a>
				</li>
																						<li class="schedules_list_button expandable_menu_button">
																					<a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
				</li>
																																				</ul>
</div>


            </div>
			<div class="site_logo"><a href="/"></a></div>
        </div>

        <div>
            <div class="leagues_menu">
                <ul>
			<li data-id="25">
			<a href="/lygos/25-eurolyga.html" data-id="25">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li data-id="59">
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html" data-id="59">NBA</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li data-id="51">
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html" data-id="51">LKL</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
	</ul>

            </div>
            <a href="#search-modal" rel="modal:open" id="search-modal-button">
                <i class="fas fa-search search-icon"></i>
            </a>
            <div class="user">
                                    <a href="/vartotojai/prisijungimas.html"
                       class="mainSiteModalButton" data-modal-size="50%"
                       data-content-holder="#login_form">
                        <i class="fas fa-user search-icon"></i>
                    </a>
                    <div id="login_form" class="hidden">
                        

<h3>Prisijungti</h3>

<div class="main_content_block">
    
    <form action="/index.php" method="post" class="submitAjax">
        <input type="hidden" name="module" value="users"/>
        <input type="hidden" name="action" value="login"/>
        <input type="hidden" name="ref_url" value=""/>
        <input type="hidden" name="ajax" value="1"/>
        <div class="form_error_message"></div>
        <table cellpadding="2" cellspacing="2" width="100%" border="0">
            <tr>
                <td>Vartotojas:</td>
                <td><input type="text" autocomplete="username" name="username" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td>Slaptažodis:</td>
                <td><input type="password" autocomplete="current-password" name="password" class="input" style="width: 150px;"></td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" value="Prisijungti" class="button"/>
                    <input type="checkbox" name="rememberlogin" checked="checked"/> Prisiminti
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <a href="" onclick="loginFb();return false;">Per Facebook</a>
                    |
                    <a href="" onclick="loginGoogle();return false;">Per Google+</a>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <br/>
                    <strong><a href="/vartotojai/registracija.html">Registruokis!</a></strong>
                    |
                    <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
                </td>
            </tr>
        </table>

    </form>
    <br/><br/><br/>
</div>
                    </div>
                            </div>
        </div>
    </div>
</div>

<div id="second_menu" style="visibility: hidden">
    <div class="second_menu_container">
        <div>
            <div class="title"><a href="/tinklalaides.html">Tinklalaidės</a></div>
            <div class="list">
                <a href="/tinklalaides/basketnews-podkastas.html">BasketNews.lt podkastas</a>
                <a href="/tinklalaides/uzkalti-hales-langai.html">Užkalti halės langai</a>
                <a href="/tinklalaides/enbas.html">ENBAS</a>
                <a href="/tinklalaides/is-9-metru.html">Iš 9 metrų</a>
            </div>
        </div>
        <div>
            <div class="title"><a href="/lygos.html">Lygos</a></div>
            <div class="list">
                <a href="/lygos/25-eurolyga.html">Eurolyga</a>
                <a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
                <a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
                <a href="/lygos/79-europos-taure.html">Eurocup</a>
                <a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a>
                <a href="/lygos/103-europos-vyru-cempionato-atrankos-varzybos.html">Eurobasket atranka</a>
                <a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">BN protmūšis</a>
                <a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">NBA 2K patronų lyga</a>
                <a href="/lygos.html">Visos</a>
            </div>
        </div>
        <div>
            <div class="title"><a href="/komandos.html">Komandos</a></div>
            <div class="list">
                <a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a>
                <a href="/komandos/703-vilniaus-rytas.html">Vilniaus Rytas</a>
                <a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a>
                <a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a>
                <a href="/komandos/666-utenos-juventus.html">Utenos Juventus</a>
                <a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a>
                <a href="/komandos/212-indiana-pacers.html">Indiana Pacers</a>
                <a href="/komandos/384-memphis-grizzlies.html">Memphis Grizzlies</a>
                <a href="/komandos.html">Visos</a>
            </div>
        </div>
        <div>
            <div class="title">Kita</div>
            <div class="list">
				<a href="/rungtynes/rezultatai.html">Rezultatai</a>
				<a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
				<a href="/zaidejai.html">Žaidėjai</a>
                <a href="/personalas.html">Personalas</a>
                <a href="/video/sarasas.html">Video galerija</a>
                <a href="/foto.html">Foto galerija</a>
                <a href="/informacija/apie.html">Apie mus</a>
                <a href="https://shop.basketnews.lt/" target="_blank"><span class="material-icons">ads_click</span> <span style="font-size: 1.1em;">Parduotuvė</span></a>
            </div>
        </div>
    </div>
</div>
<div class="league_header_menu hidden expandable_menu_block">
    <div class="league_header_menu_container">
        <div id="news_categories_container">
        </div>
        <div id="news_container">
            <div class="recommended_title">
                Rekomenduojame
            </div>
            <div class="items">
                                    <a id="news_1" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_2" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_3" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_4" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                            </div>
        </div>
    </div>
</div>
<div class="schedules_header hidden expandable_menu_block">
    <div class="schedules_header_container">
        <div id="schedules_header_categories_container">
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis/visos.0.html">Visos lygos</a></div>
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis.html">Svarbiausios lygos</a></div>
            <div class="schedule_link"><a href="/rungtynes/tvarkarastis/lietuvos.0.html">Lietuvos lygos</a></div>
			<div class="schedule_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio tvarkaraštis</a></div>
			<div class="schedule_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto tvarkaraštis</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai/visos.0.html">Visos</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai.html">Svarbiausios lygos</a></div>
            <div class="results_link"><a href="/rungtynes/rezultatai/lietuvos.0.html">Lietuvos lygos</a></div>
            <div class="results_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio rezultatai</a></div>
            <div class="results_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto rezultatai</a></div>
        </div>
        <div class="data_container">
            <div>
                <div class="schedule_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg" /> <span>Artimiausios rungtynės</span>
                </div>
                <div class="results_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg" /> <span>Paskutinė rungtynės</span>
                </div>
                <table id="schedules_table" class="schedules_data_table">
                </table>
            </div>
            <div class="tv_list hidden">
                <div>
                    <img src="/config/basketnews.lt/images/play-btn-fill.svg" /> <span>TV transliacijos</span>
                </div>
                <table id="tv_table" class="schedules_data_table">
                </table>
            </div>
        </div>
    </div>
</div>

<script>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</script>
    	<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix scroll_games_list" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102091-brooklyn-nets-milwaukee-bucks.html">
                                    <div>
                                        <img src="/paveikslelis-107044-crop32x32.jpg"
                                             alt="Brooklyn Nets"/>
                                        <div class="team_name">Nets</div>
                                                                                    <div class="points">114</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107051-crop32x32.jpg"
                                             alt="Milwaukee Bucks"/>
                                        <div class="team_name">Bucks</div>
                                                                                    <div class="points">108</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102091-brooklyn-nets-milwaukee-bucks.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102092-philadelphia-76ers-atlanta-hawks.html">
                                    <div>
                                        <img src="/paveikslelis-107052-crop32x32.jpg"
                                             alt="Philadelphia 76ers"/>
                                        <div class="team_name">76ers</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107053-crop32x32.jpg"
                                             alt="Atlanta Hawks"/>
                                        <div class="team_name">Hawks</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102092-philadelphia-76ers-atlanta-hawks.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    02:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102093-utah-jazz-los-angeles-clippers.html">
                                    <div>
                                        <img src="/paveikslelis-124907-crop32x32.jpg"
                                             alt="Utah Jazz"/>
                                        <div class="team_name">Jazz</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107049-crop32x32.jpg"
                                             alt="Los Angeles Clippers"/>
                                        <div class="team_name">Clippers</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102093-utah-jazz-los-angeles-clippers.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    05:00
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102094-milwaukee-bucks-brooklyn-nets.html">
                                    <div>
                                        <img src="/paveikslelis-107051-crop32x32.jpg"
                                             alt="Milwaukee Bucks"/>
                                        <div class="team_name">Bucks</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107044-crop32x32.jpg"
                                             alt="Brooklyn Nets"/>
                                        <div class="team_name">Nets</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102094-milwaukee-bucks-brooklyn-nets.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Penk.</p>
                                            <p>03:30</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102095-atlanta-hawks-philadelphia-76ers.html">
                                    <div>
                                        <img src="/paveikslelis-107053-crop32x32.jpg"
                                             alt="Atlanta Hawks"/>
                                        <div class="team_name">Hawks</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107052-crop32x32.jpg"
                                             alt="Philadelphia 76ers"/>
                                        <div class="team_name">76ers</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102095-atlanta-hawks-philadelphia-76ers.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Šešt.</p>
                                            <p>02:30</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102096-los-angeles-clippers-utah-jazz.html">
                                    <div>
                                        <img src="/paveikslelis-107049-crop32x32.jpg"
                                             alt="Los Angeles Clippers"/>
                                        <div class="team_name">Clippers</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-124907-crop32x32.jpg"
                                             alt="Utah Jazz"/>
                                        <div class="team_name">Jazz</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102096-los-angeles-clippers-utah-jazz.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    <p>Šešt.</p>
                                            <p>05:00</p>
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                            </ul>
        </div>
        <div class="nextPage"><span></span></div>
    </div>
    <script src="/web/assets/javascript/sly/sly.min.js"></script>
    <script type="text/javascript">
        (function () {
            var $frame = $('#cyclepages');
            var $wrap = $frame.parent();

            // Call Sly on frame
            $frame.sly({
                horizontal: 1,
                itemNav: 'basic',
                smart: 1,
                activateOn: 'click',
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1,
                startAt: 0,
                scrollBar: $wrap.find('.scrollbar'),
                scrollBy: 1,
                pagesBar: $wrap.find('.pages'),
                activatePageOn: 'click',
                speed: 300,
                elasticBounds: 1,
                easing: 'easeOutExpo',
                dragHandle: 1,
                dynamicHandle: 1,
                clickBar: 1,

                // Cycling
                cycleBy: 'pages',
                cycleInterval: 1000,
                pauseOnHover: 1,
                startPaused: 1,

                // Buttons
                prevPage: $wrap.find('.prevPage'),
                nextPage: $wrap.find('.nextPage')
            });

            // Pause button
            $wrap.find('.pause').on('click', function () {
                $frame.sly('pause');
            });

            // Resume button
            $wrap.find('.resume').on('click', function () {
                $frame.sly('resume');
            });

            // Toggle button
            $wrap.find('.toggle').on('click', function () {
                $frame.sly('toggle');
            });
        }());
    </script>


    <div id="container">


        <div id="header_body">

            
				<br /><center><div id='BN_1000x250'></div></center><br />



        </div>


        <div id="body" >

            <table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-152543-juventus-direktorius-apie-galimybe-zaisti-siaures-europos-lygoje-ir-sudeties-atnaujinima.html">„Juventus“ direktorius: apie galimybę žaisti Šiaurės Europos lygoje ir sudėties atnaujinimą</a></h1>
							<div class="date">2021-06-16 17:24</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: BNS</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-323523-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-323523-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-323523-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-323523-any1000x1000.jpg"   src="/paveikslelis-323523-any818x650.jpg" alt="" />
							</div>
															<div class="author">Nuotr. BNS</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
                    <div class="text_container">
					    <p>Utenos &bdquo;Juventus&ldquo; komanda pasibaigusiame Betsafe &ndash; LKL sezone užėmė ketvirtąją vietą, o Karaliaus Mindaugo taurės turnyre iškovojo bronzos medalius. &bdquo;Juventus&ldquo; klubo direktorius Eimantas Skersis pasidalijo mintimis apie sezoną, komandos rezultatus bei artėjančius vasaros darbus.</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="team_league_statistics">
		<h3>Šį sezoną pelnomi taškai</h3>		<div class="team_logo"><a href="/komandos/666-utenos-juventus.html"><img src="/paveikslelis-196864-any100x100.jpg" border="0" alt="Utenos Juventus" /></a></div>
		<div class="stats_image"><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
<script type="text/javascript">
	google.charts.load("current", { packages:["corechart"] });
	google.charts.setOnLoadCallback(drawChart);
	function drawChart() {
		var data = google.visualization.arrayToDataTable([
			['Name',	'Value'],
			['hidden',	50],
			['filled',	25],
			['empty',	25]
		]);

		var options = {
			pieHole: 0.8,
			legend: 'none',
			pieStartAngle: 90,
			slices: { 0: { color: 'transparent' }, 1: { color: '#F78221' }, 2: { color: '#4F4F4F' } },
			pieSliceText: 'none',
			tooltip: { text: 'none' },
			enableInteractivity: false,
			chartArea: { left: 0, top: 0, width: '100%', height: '100%' },
			backgroundColor: 'transparent',
		};

		var chart = new google.visualization.PieChart(document.getElementById('donut_half_50_161001788909_86_8'));
		chart.draw(data, options);
	}
</script>

<div class="chart_block_donut_half">
	<div class="chart_block_donut_half_graph_cut">
		<div id="donut_half_50_161001788909_86_8" class="chart_block_donut_half_graph"></div>
	</div>
	<div class="chart_block_donut_half_perc">50%</div>
	<div class="chart_block_donut_half_val">86,8</div>
</div>
</div>
		<div class="league_logo"><a href="/lygos/51-lietuvos-krepsinio-lyga.html"><img src="/paveikslelis-147664-any100x100.jpg" border="0" alt="Lietuvos krepšinio lyga" /></a></div>
		<div class="information">
			<table>
				<tr>
					<td title="Pelno taškų">Pelno taškų:</td>
					<td><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">86,8</a></td>
				</tr>
				<tr>
					<td title="Taiklumas">Taiklumas:</td>
					<td><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">50,2%</a></td>
				</tr>
									<tr>
						<td title="Vieta lygoje">Vieta lygoje:</td>
						<td><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">3</a></td>
					</tr>
								<tr>
					<td title="Geriausias pasiekimas">Geriausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/87904-siauliu-siauliai-utenos-juventus.html">112</td>
				</tr>
				<tr>
					<td title="Blogiausias pasiekimas">Blogiausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/102039-panevezio-lietkabelis-utenos-juventus.html">63</td>
				</tr>
									<tr>
						<td title="Daugiausia pelno">Daugiausia pelno:</td>
						<td><a href="/zaidejai/6987-mindaugas-kupsas.html">Mindaugas  Kupšas</a></td>
					</tr>
							</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/komandos/666-utenos-juventus.html">Komanda</a></li>
				<li><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Betsafe-LKL</a></li>
				<li><a href="/komandos/666-utenos-juventus/statistika.html">Statistika</a></li>
				<li><a href="/komandos/666-utenos-juventus/tvarkarastis.html">Tvarkaraštis</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Reguliariajame Lietuvos krepšinio lygos sezone 23 pergales iškovoję uteniškiai peržengė Prienų komandos barjerą ketvirtfinalyje, o pusfinalyje pripažino Kauno &bdquo;Žalgirio&ldquo; pranašumą. Mažajame čempionato finale Žydrūno Urbono auklėtiniai dukart lygino serijos rezultatą, tačiau galiausiai rezultatu 2-3 nusileido Panevėžio &bdquo;Lietkabelio&ldquo; krepšininkams.</p> <p><strong>&ndash; Baigėsi dar vienas sezonas. Kaip jį vertinate?</strong><br />&ndash; Dvejopai. Iš vienos pusės &ndash; smagu grįžti į stipriausiųjų ketvertą LKL. Iš kitos pusės &ndash; buvus taip arti medalių ir likti be jų niekada nėra malonu. Visada apmaudu sezoną baigti pralaimėjimu. Kaip sakiau ir komandai, gaila, kad į lemiamas kovas atėjome neturėdami pilnos sudėties. Net neabejoju, kad su Vaidu Kariniausku, Ignu Vaitkumi, Bryantu Crawfordu, gal net Juliumi Juciku, rezultatas galėjo būti kitoks.</p> <p>Aišku, man, kaip klubo direktoriui, malonu, kad krizinį sezoną mes sugebėjome išlaviruoti sėkmingai. Manau, kad tai buvo gero praėjusios vasaros darbo pasekmė. Klubas visą sezoną neturėjo jokių finansinių bėdų, nė karto nevėlavo algos, tad klube dirbantys žmonės galėjo koncentruotis tik į savo darbą. Už tai reikėtų padėkoti didiesiems rėmėjams, Utenos rajono savivaldybei, smulkiems verslininkams.</p> <p><strong>&ndash; Kiek klubui svarbu KMT iškovotas medalis?</strong><br />&ndash; Medalis yra medalis. Ne kartą esu minėjęs, kad mes nesame tas klubas, kuris dažnai iškovoja trofėjus, tad kiekvienas apdovanojimas mūsų organizacijai yra svarbus. Jokia paslaptis, kad nugalėjus Vilniaus &bdquo;Rytą&ldquo; ketvirtfinalyje, buvo atsiradusi ambicija žaisti finale, bet to padaryti nepavyko. Abiejuose turnyruose Lietuvoje šį sezoną patekome į ketveriukes ir tai įrodo, kad sugrįžome į Lietuvos klubų elitą. Dar man labai smagu, kad šį trofėjų iškovojo Gintautas Matulis, Vaidas Čepukaitis ir Vytautas Šulskis. Visi šie žmonės įdėjo neįkainojamą indėlį į &bdquo;Juventus&ldquo; klubo istoriją ir aš visada būsiu jiems dėkingas už tai, ką jie padarė Utenai ir mūsų klubui. Jie nusipelnė šio apdovanojimo.</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="leagues_schedules">
		<h3>Utenos Juventus / Tvarkaraštis</h3>
		<div class="information">
			<table>
				<tbody>
																														<tr>
							<td>
								<div><a href="/komandos/666-utenos-juventus.html"><img src="/paveikslelis-196864-tmlgs.jpg" border="0" alt="Utenos Juventus" /> Utenos Juventus</a></div>
								<div><a href="/komandos/445-panevezio-lietkabelis.html"><img src="/paveikslelis-126449-tmlgs.jpg" border="0" alt="Panevėžio Lietkabelis" /> Panevėžio Lietkabelis</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/102037-utenos-juventus-panevezio-lietkabelis.html">
																			83-79
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/445-panevezio-lietkabelis.html"><img src="/paveikslelis-126449-tmlgs.jpg" border="0" alt="Panevėžio Lietkabelis" /> Panevėžio Lietkabelis</a></div>
								<div><a href="/komandos/666-utenos-juventus.html"><img src="/paveikslelis-196864-tmlgs.jpg" border="0" alt="Utenos Juventus" /> Utenos Juventus</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/102039-panevezio-lietkabelis-utenos-juventus.html">
																			84-63
																	</a>
							</td>
						</tr>
									</tbody>
			</table>
		</div>
		<div class="main_clear"></div>
	</div>

			</div>
		</div>
	</div>
</div></p><p><strong>&ndash; Kokia artėjanti vasara laukia &bdquo;Juventus&ldquo; klubo?</strong><br />&ndash; Intensyvi. Visi kalbame, kad laukia vasara, atostogų metas, tačiau iki sezono pradžios liko mažiau nei aštuonios savaitės. Aišku, tas vasaros darbas vyksta ir sezono metu, sudarėme sutartį su Martynu Gecevičiumi dar prieš lemiamas praėjusio sezono kovas. Manau, kad jau visai netrukus gerbėjai išgirs ir apie pirmus naujokus. Tačiau vasaros darbas nėra vien sutarčių su žaidėjais pasirašymas. Yra ir pokalbiai su rėmėjais, pokalbiai su personalo darbuotojais, įvairūs marketinginiai projektai. Veiklos yra.</p> <p><strong>&ndash; Kokios &bdquo;Juventus&ldquo; galimybės grįžti į kokį nors tarptautinį turnyrą?</strong><br />&ndash; Šiek tiek keista, kai užimta ketvirta vieta negarantuoja net kelialapio į FIBA Čempionų lygos atranką, tačiau tokia realybė. Mes pateikėme dokumentus ir tikimės, kad FIBA suteiks mums vardinį kvietimą į atrankos turnyrą. Suprantame, kad mūsų arena neatitinka tam tikrų reikalavimų, bet turime laiko ir, jei gautume kvietimą, bandytume atlikti tam tikras arenos rekonstrukcijas. Tačiau mes iškart pasakėme, kad neieškosime alternatyvios arenos ir savo namų rungtynes norime žaisti tik Utenoje. Jei FIBA kvietimo neduos, labai rimtai svarstome galimybę rungtyniauti naujai kuriamoje Šiaurės Europos lygoje. Jos steigėjai laukia mūsų atsakymo, mes laukiame FIBA verdikto. Galiu tik užtikrintai pasakyti, kad tikrai nežaisime FIBA Europos taurėje. Neteikėme paraiškos šiam turnyrui, nes išleidžiama pinigų suma ir gaunama kokybė neatitinka mūsų lūkesčių.</p> <p><strong>&ndash; Ar nemanote, kad kitą sezoną mažėjant rungtynių skaičiui LKL bei nedalyvaujant tarptautiniame turnyre, pasijus rungtynių stygius?</strong><br />&ndash; Manau. Būtent todėl ir kalbame su Šiaurės Europos lyga. Jei žaistume tik šalies čempionate, turėtume vienerias rungtynes per savaitę. Negana to, po kartą per ratą rungtynių tektų laukti net dvi savaites dėl nelyginio komandų skaičiaus. Žinoma, keisis KMT formatas, kuris pridės kelias rungtynes, bet to vis tiek per mažai.</p> <p><strong>&ndash; Kokių pokyčių galima tikėtis komandos sudėtyje?</strong><br />&ndash; Pokyčių tikrai bus tiek tarp žaidėjų, tiek personalo sudėtyje. Su minimaliais pakeitimais, bet praktiškai ši komanda žaidė trejus metus. Paskutinius du sezonus žaidė beveik identiška sudėtis. Ciklas baigėsi, atėjo laikas pokyčiams. Nenoriu sakyti, kad niekas iš praėjusių metų neliks sudėtyje. Turime sutartis su keliais žaidėjais, vyksta pokalbiai su dar keletu, tačiau komandos pagrindas keisis. Tiek klubui reikia atsinaujinti, tiek kai kuriems žmonėms reikia pakeisti aplinką. Natūralus procesas, nieko specifinio.</p> <p><strong>&ndash; Kokios galimybės išlaikyti Vaidą Kariniauską ir Igną Vaitkų?</strong><br />&ndash; Abu šie žaidėjai turi sutartis, bet sutartyse yra numatytos išpirkos. Kaip jau esu sakęs, čia nuo mūsų jau nelabai kas ir priklauso. Jei atsiras klubai, kurie galės jiems pasiūlyti geresnes sąlygas, o mums &ndash; sumokėti numatytą išpirkos sumą &ndash; nieko negalėsime padaryti. Norime juos matyti komandoje, tačiau sprendimus čia jau turės priimti žaidėjai ir jų agentai.</p><div style="text-align: center;margin-left: auto;margin-right: auto;overflow: hidden;">
<div id="BN_640x480_OutStream"></div>
                </div> <p><strong>&ndash; Ar klubas vasarą dalyvaus &bdquo;Hoptrans 3x3&ldquo; turnyre?</strong><br />&ndash; Tokių planų yra. Nėra paslaptis, kad praėjusį sezoną 3x3 į mūsų klubą įnešė nemažai erzelio, todėl valdybos posėdyje buvo priimtas sprendimas, kad nuo kito sezono klubo nariai sezono metu negalės dalyvauti jokiuose 3x3 projektuose. Tačiau vasarą nematau tam jokių problemų. Žinoma, apginti pernai iškovotą titulą gali būti sunku, tačiau mes planuojame pakovoti. Tiesa, kol kas dar nesame apsisprendę dėl mūsų komandos galutinės sudėties, tačiau tai padarysime artimiausiu metu.</p> <p><strong>&ndash; Ar turite gaires dėl kito sezono rungtynių lankomumo?</strong><br />&ndash; Kalbant apie sirgalius, visų pirma turiu pasakyti, kad paskutinės mūsų namų rungtynės buvo kosminės. Tai buvo tikras emocinis sprogimas. Baigiau savo keturioliktą sezoną klube, bet tokių emocinių rungtynių praktiškai nepamenu. Gal jas galėčiau prilyginti ketvirtosioms 2014-2015 metų sezono mažojo finalo rungtynėms su Klaipėdos &bdquo;Neptūnu&ldquo;. Tada serijoje pirmavome 2-1 ir namų rungtynėse atmosfera buvo nereali. Tiesa, priešingai nei šį kartą, tada patyrėme pralaimėjimą, tad rungtynių pabaigoje to emocinio išsitaškymo nebuvo.</p> <p>Žvelgiant į kitą sezoną, tikimės, kad žmonės po truputį sugrįš į arenas. Žinoma, atsiranda dar vienas faktorius &ndash; susiskaldymas dėl skiepų. Jei leisime žmones su galimybių pasais, nepatenkinti bus tie, kurie yra prieš skiepus. Jei leisime visus &ndash; skaičius nebus didelis. Turėsime kažkaip laviruoti šioje situacijoje. Bet aš tikiuosi, kad žiūrovai po truputį grįš, nes kiek jie mums duoda, parodė šio sezono pabaiga.</p>
                    </div>

					<br /><div class="addthis_native_toolbox" data-url="https://www.basketnews.lt/news-152543-juventus-direktorius-apie-galimybe-zaisti-siaures-europos-lygoje-ir-sudeties-atnaujinima.html" data-title="„Juventus“ direktorius: apie galimybę žaisti Šiaurės Europos lygoje ir sudėties atnaujinimą"></div>

				</div>

				<div class="source"><a href="http://www.utenosjuventus.lt" target="_blank" rel="nofollow">„Utenos Juventus“</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-152515-padetas-taskas-lietkabelio-byloje-klubas-tures-sumoketi-teismo-islaidas.html"><img src="/paveikslelis-174366-crop284x188.jpg" alt="Padėtas taškas „Lietkabelio“ byloje: klubas turės sumokėti teismo išlaidas" /></a></div>
					<div class="title"><a href="/news-152515-padetas-taskas-lietkabelio-byloje-klubas-tures-sumoketi-teismo-islaidas.html">Padėtas taškas „Lietkabelio“ byloje: klubas turės sumokėti teismo išlaidas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-152510-zalgiris-nusitaike-i-naudingiausia-izraelio-cempionato-zaideja.html"><img src="/paveikslelis-323614-crop284x188.jpg" alt="„Žalgiris“ nusitaikė į naudingiausią Izraelio čempionato žaidėją" /></a></div>
					<div class="title"><a href="/news-152510-zalgiris-nusitaike-i-naudingiausia-izraelio-cempionato-zaideja.html">„Žalgiris“ nusitaikė į naudingiausią Izraelio čempionato žaidėją</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-152518-lkl-zaideju-nuomone-2021-garbingiausias-lukauskis-kovingiausias-kazakauskas.html"><img src="/paveikslelis-323632-crop284x188.jpg" alt="LKL žaidėjų nuomonė 2021: garbingiausias – Lukauskis, kovingiausias – Kazakauskas" /></a></div>
					<div class="title"><a href="/news-152518-lkl-zaideju-nuomone-2021-garbingiausias-lukauskis-kovingiausias-kazakauskas.html">LKL žaidėjų nuomonė 2021: garbingiausias – Lukauskis, kovingiausias – Kazakauskas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-152503-martinas-schilleris-apie-titulo-sventima-ir-ateities-vizija.html"><img src="/paveikslelis-323476-crop284x188.jpg" alt="Martinas Schilleris – apie titulo šventimą ir ateities viziją" /></a></div>
					<div class="title"><a href="/news-152503-martinas-schilleris-apie-titulo-sventima-ir-ateities-vizija.html">Martinas Schilleris – apie titulo šventimą ir ateities viziją</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-152488-lkl-zaideju-nuomone-2021-perspektyviausias-jokubaitis-fiziskai-stipriausias-galdikas.html"><img src="/paveikslelis-323599-crop284x188.jpg" alt="LKL žaidėjų nuomonė 2021: perspektyviausias – Jokubaitis, fiziškai stipriausias – Galdikas" /></a></div>
					<div class="title"><a href="/news-152488-lkl-zaideju-nuomone-2021-perspektyviausias-jokubaitis-fiziskai-stipriausias-galdikas.html">LKL žaidėjų nuomonė 2021: perspektyviausias – Jokubaitis, fiziškai stipriausias – Galdikas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-152534-rytas-isgirdo-augusto-marciulionio-sprendima-del-ateities.html"><img src="/paveikslelis-321311-crop284x188.jpg" alt="„Rytas“ išgirdo Augusto Marčiulionio sprendimą dėl ateities" /></a></div>
					<div class="title"><a href="/news-152534-rytas-isgirdo-augusto-marciulionio-sprendima-del-ateities.html">„Rytas“ išgirdo Augusto Marčiulionio sprendimą dėl ateities</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="152543">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_152543">
                        
            <div class="main_feedbacks2" id="feedbacks-152543">
	<a name="fb"></a>

            <div class="tab-nav-wrapper">
            <ul>
                                    <li id="load_newest" class="active">
                        <a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
                    </li>
                    <li id="load_best" >
                        <a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
                    </li>
                            </ul>
        </div>

        <div class="feedbacks_prof_filter">
                                                <a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
                    <span>Visi (5)</span>
                                    </div>
    	<div class="feedbacks_list">
					<div class="item" data-id="2211223">
    <a name="fb2211223" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Tom
                            </div>
            <div class="text">
                                <span>Is viso intervo tik ta siaures lyga ir sudomino manau visus vet zurnalistui tai nebuvo idomu kad paklaust kas kaip..</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 3 min.</div>
                <div class="voting" id="vote_2211223">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.WkVBS3ZvY0w2bGVEdm1Ha3RFTHNXYVFkWTZwSFlpankyMlJBYVV6Vjlqcz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.Qkp5bmJyNXp2NlFjblpxZmNCNzdpMDBTNERqQTREM1NJMXNaYS9CNk15UT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2211223">Atsakyti</a>
                <a href="/komentarai/ip-fe522b7772fd52c2b7eb9cfef84af034973f489f5cb97515fddcf5102e18014f.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2211223"></div>

					<div class="item" data-id="2211206">
    <a name="fb2211206" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    alioalio
                            </div>
            <div class="text">
                                <span>siaures europos lyga??pirma karta girdziu..bet pagakl pavadinima sita lyga bus apgailetina,jei zais siaures europos salys...tai cia bus svedai,islandai,airija,anglija,suomija ir t.t. zodziu nekazka ;)</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 59 min.</div>
                <div class="voting" id="vote_2211206">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.V2ExUHk3TWlxWlhiY09GRFpjTVQybTV5VmVJdGh1RDE3azBJQVYydE5uST0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.MWM1UjJhL20wTWJjRFZXSmE4WkEwdXBPVTBUMUVpdStJd21uMlNsanBHTT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2211206">Atsakyti</a>
                <a href="/komentarai/ip-3808c09ff0cf5cdab7a90af1cf9e0f1d6bd06485c1368c31bf7f39c17b0d2da5.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2211206"></div>

    <div id="responses-2211206" class="responses">
        <div class="item" data-id="2211208">
    <a name="fb2211208" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Karteris
                            </div>
            <div class="text">
                                <span>Airijos be sansu Islandijos irgi nelabai bet del Suomiu Svedu Britu imanoma</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 47 min.</div>
                <div class="voting" id="vote_2211208">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.MUtWRGxoYi8zOWJucFduY2RJUEQ2S3BOVVRxTFFzdjAvVDhoUWE1K0hhQT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.MWVrN0Z3QmlHb3lIU0tBUTRMbVA4VjRNSXpaUjl5S25HYzRGcDdGTjU3ST0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2211208">Atsakyti</a>
                <a href="/komentarai/ip-.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2211208"></div>

    </div>

            <div class="load-more">
            <img data-parent-id="2211206" src="/web/assets/images/ball-loading.gif" class="hidden"/>
        </div>
        <div class="load-more left">
            <a href="#" data-parent-id="2211206">Žiūrėti visus <span class="responses_left">2</span> atsakymus</a>
        </div>
    					<div class="item" data-id="2211204">
    <a name="fb2211204" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    ???
                            </div>
            <div class="text">
                                <span>Kas čia per turnyras Šiaurės Europos lyga? ar nebus kuriamas turnyras su kokias suomių, švedų, danų, latvių, estų ir lietuvių klubais?</span>
                            </div>

            <div class="bottom">
                <div class="date">Prieš 1 val.</div>
                <div class="voting" id="vote_2211204">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.RjAzSXFHUzBBeFRMWGtwQUYyc0RSMUFVTGp5MGdObE42b0NKMzFXSDliMD0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.eWY5ckZoeTY3MHlDZEVHTElpMmpWUk16THdXMzU1eloyNXRnSFMxbVFQaz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2211204">Atsakyti</a>
                <a href="/komentarai/ip-5144b17e7b257f7fe4da50acd202f9ba54edeb0ec797faf441f6c9538424a77e.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2211204"></div>

			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2211204" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="152543">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.152543;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="152543">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 5
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_152543">
	<input type="hidden" name="a" value="3201d0fcf7b05c7c5fc9cb70e8b0b6dd">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=152543]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["152518","152533","152541","152540","152536"];
    var newsSelector = '.news_text_column';

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();

        if ((bottom_of_screen > top_of_element) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .dynamic_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 16 min.</div>
														<a href="/news-152545-pelicans-ieskos-naujo-trenerio-komanda-palieka-van-gundy.html" class="name">„Pelicans“ ieškos naujo trenerio: komandą palieka Van Gundy</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 54 min.</div>
														<a href="/news-152544-zalgirio-ir-tesonet-derybos-sustojo-finiso-tiesiojoje.html" class="name">„Žalgirio“ ir „Tesonet“ derybos sustojo finišo tiesiojoje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-152543-juventus-direktorius-apie-galimybe-zaisti-siaures-europos-lygoje-ir-sudeties-atnaujinima.html" class="name">„Juventus“ direktorius: apie galimybę žaisti Šiaurės Europos lygoje ir sudėties atnaujinimą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-152534-rytas-isgirdo-augusto-marciulionio-sprendima-del-ateities.html" class="name">„Rytas“ išgirdo Augusto Marčiulionio sprendimą dėl ateities</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-152541-clippers-nuostoliai-leonardas-tures-praleisti-maca.html" class="name">„Clippers“ nuostoliai: Leonardas turės praleisti mačą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 2 val.</div>
														<a href="/news-152540-nerimas-suns-gretose-paulas-del-covid-19-protokolo-atsiskyre-nuo-komandos.html" class="name">Nerimas „Suns“ gretose: Paulas dėl COVID-19 protokolo atsiskyrė nuo komandos</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 3 val.</div>
														<a href="/news-152539-basketnewslt-podkastas-atstumtas-maciulis-ir-stringancios-zalgirio-derybos.html" class="name">„BasketNews.lt podkastas“: atstumtas Mačiulis ir stringančios „Žalgirio“ derybos</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-152420-kauno-alba-ko-galima-tiketis-is-zalgirio-naujoku.html" class="image"><img src="/paveikslelis-323579-crop30x30.jpg" alt=""/></a>
														<a href="/news-152420-kauno-alba-ko-galima-tiketis-is-zalgirio-naujoku.html" class="name">Kauno ALBA: ko galima tikėtis iš „Žalgirio“ naujokų?</a>
							<div class="date">2021-06-14</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-152505-zalgiris-skiriasi-su-ilgameciu-treneriu-stabo-nariu.html" class="image"><img src="/paveikslelis-310615-crop30x30.jpg" alt=""/></a>
														<a href="/news-152505-zalgiris-skiriasi-su-ilgameciu-treneriu-stabo-nariu.html" class="name">„Žalgiris“ skiriasi su ilgamečiu trenerių štabo nariu</a>
							<div class="date">2021-06-14</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-152489-aiskeja-kita-martyno-echodo-karjeros-stotele.html" class="image"><img src="/paveikslelis-323515-crop30x30.jpg" alt=""/></a>
														<a href="/news-152489-aiskeja-kita-martyno-echodo-karjeros-stotele.html" class="name">Aiškėja kita Martyno Echodo karjeros stotelė</a>
							<div class="date">2021-06-13</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-152502-pastiprinimas-basketnews-redakcija-papilde-donatas-urbonas.html" class="image"><img src="/paveikslelis-323609-crop30x30.jpg" alt=""/></a>
														<a href="/news-152502-pastiprinimas-basketnews-redakcija-papilde-donatas-urbonas.html" class="name">Pastiprinimas BasketNews: redakciją papildė Donatas Urbonas</a>
							<div class="date">2021-06-14</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-152511-zalgiris-pristate-cavanaugh-pasirasyta-ilgalaike-sutartis.html" class="image"><img src="/paveikslelis-201161-crop30x30.jpg" alt=""/></a>
														<a href="/news-152511-zalgiris-pristate-cavanaugh-pasirasyta-ilgalaike-sutartis.html" class="name">„Žalgiris“ pristatė Cavanaugh: pasirašyta ilgalaikė sutartis</a>
							<div class="date">2021-06-15</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true" data-margin-top="60">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>



            <div class="clear">&nbsp;</div>
        </div>

        <div id="footer">
            <div class="left">&nbsp;</div>
            <div class="right">
                				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




                				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



            </div>
        </div>

    </div>

            
													<script>
													  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
													  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
													  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
													  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

													  ga('create', 'UA-259273-1', 'auto');
													  ga('send', 'pageview');

													</script>
												
            
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
													<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
												
            <script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
            <link rel="manifest" href="/manifest.json" />
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
            <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
                });
            });
            </script>
    

<script type="text/javascript">
    $('.main_title_small_blocks').masonry({
        // options
        columnWidth: 316,
        itemSelector: '.main_infoblock_1',
        gutter: 22
    });
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"63907948","transactionName":"MhBSZQoZCEVZUBUIDgtac0QLDAlbF1cEEgoRGkAeFh0RRRdFCAQW","queueTime":0,"applicationTime":102,"atts":"HldRE0IDG0s=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
