<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews.lt" />

	<meta property="og:site_name" content="basketnews.lt"/>    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-217329-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Utenos &amp;bdquo;Uniclub Casino&amp;ldquo; trijulė Prancūzijoje vykusiame &amp;bdquo;Poitiers Challenger 2021&amp;ldquo; turnyre užėmė antrąją vietą bei užbaigė ..." /><meta property="og:description" content="Utenos &bdquo;Uniclub Casino&ldquo; trijulė Prancūzijoje vykusiame &bdquo;Poitiers Challenger 2021&ldquo; turnyre užėmė antrąją vietą bei užbaigė pasiruošimą pirmadienį startuosiančiam &bdquo;Hoptrans 3x3&ldquo; turnyrui. Už antrąją vietą uteniškiams atiteko 10 tūkst. JAV dolerių piniginis prizas. Trečioje vietoje likusiems Šakių krepšininkams atiteko 6 tūkst. JAV dolerių. Grupių etape &bdquo;Uniclub Casino&ldquo; teko susigrumti su šeštąją vietą pasaulio ..."/><meta property="og:title" content="Lietuvos komandos trijulių turnyre užėmė prizines vietas"/><meta property="og:url" content="https://www.basketnews.lt/news-153343-lietuvos-komandos-trijuliu-turnyre-uzeme-prizines-vietas.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Lietuvos komandos trijulių turnyre užėmė prizines vietas / Naujienos - Basketnews.lt</title>

										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?491" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
    <script src="https://kit.fontawesome.com/4f0344047d.js" crossorigin="anonymous"></script>

    <script
            src="https://browser.sentry-cdn.com/5.15.5/bundle.min.js"
            integrity="sha384-wF7Jc4ZlWVxe/L8Ji3hOIBeTgo/HwFuaeEfjGmS3EXAG7Y+7Kjjr91gJpJtr+PAT"
            crossorigin="anonymous"></script>

    
	<script language="javascript" type="text/javascript">
        if (window.Sentry) {
            Sentry.init({
                dsn: 'https://ff6b03cbca0f425f873e2e70cde31a8d@o173075.ingest.sentry.io/1253244',
                whitelistUrls: [/basketnews\.lt/, /m\.basketnews\.lt/, /www\.basketnews\.lt/]
            });
        }
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        


			
		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://feeds.feedburner.com/basketnewslt" type="application/rss+xml" />
												<link rel="alternate" title="Keuras" href="https://feeds.feedburner.com/keuras" type="application/rss+xml" />
							
						<meta name="google-site-verification" content="RGuDYxK9m8TUYkZQsUq2ZuMUWCU70-kKHqDAXadHz-o" />
					<meta name="google-site-verification" content="vsQiCr89C6E0ovmMbPybsWx0dDSRb9j23YcuXkYbFQo" />
					
				<!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '184283358599852'); // Insert your pixel ID here.
				fbq('track', 'PageView');
				</script>
				<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
				<!-- DO NOT MODIFY -->
				<!-- End Facebook Pixel Code -->
			
					
				<script>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</script>
			
					
				<script async src="https://keytarget.adnet.lt/stable/keytarget-basketnewslt.min.js"></script>
                <script>
                  window.adnet = window.adnet || [];
                  window.adnet.push(['BN_Pixel', '15024.10.1.2']);
                  window.adnet.push(['BN_1000x250', '15024.10.1.1']);
                  window.adnet.push(['BN_300x250_01', '15024.10.5.3']);
                  window.adnet.push(['BN_300x250_02', '15024.10.6.3']);
                  window.adnet.push(['BN_300x600_01', '15024.10.1.3']);
                  window.adnet.push(['BN_300x600_02', '15024.10.2.3']);
                  window.adnet.push(['BN_300x600_03', '15024.10.3.3']);
                  window.adnet.push(['BN_300x600_04', '15024.10.4.3']);
                  window.adnet.push(['BN_660x250', '15024.10.2.1']);
                  window.adnet.push(['BN_640x480_OutStream']);
                  window.adnet.push(['_initialize']);
                </script>
			
					
				<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
				<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
				<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
				<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
				<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
				<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
				<meta name="theme-color" content="#ffffff">
			
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>
<script>

    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
                location.reload();
            });
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=fb_login&ajax=1", { token : response.authResponse.accessToken}, function(){
						location.reload();
                    });
                }
            });
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb() {
        FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }

    window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v2.12'
        });
    };


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<script>
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "google_login",
                            token: googleUser.getAuthResponse().id_token
                        },
                        success: function(result){
                            location.reload();
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle() {
            g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	    <div id="search-modal" class="modal">
        <script async src="//cse.google.com/cse.js?cx=20df1c2486202176c"></script>
        <div class="gcse-search"></div>
    </div>

    <div id="header">
    <div id="menu_container">
        <div>
			<div id="other_menu">
				Meniu
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-list" viewBox="0 0 16 16">
					<path fill-rule="evenodd" d="M2.5 11.5A.5.5 0 0 1 3 11h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 3h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"/>
				</svg>
			</div>
			<div id="other_menu_close_button">
				Meniu
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-x" viewBox="0 0 16 16">
					<path d="M4.646 4.646a.5.5 0 0 1 .708 0L8 7.293l2.646-2.647a.5.5 0 0 1 .708.708L8.707 8l2.647 2.646a.5.5 0 0 1-.708.708L8 8.707l-2.646 2.647a.5.5 0 0 1-.708-.708L7.293 8 4.646 5.354a.5.5 0 0 1 0-.708z"/>
				</svg>
			</div>
            <div class="site_menu">
                <div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
														<li class="news_list_button expandable_menu_button">
																					<a href="/naujienos.html">Naujienos</a>
				</li>
																						<li class="schedules_list_button expandable_menu_button">
																					<a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
				</li>
																																				</ul>
</div>


            </div>
			<div class="site_logo"><a href="/"></a></div>
        </div>

        <div>
            <div class="leagues_menu">
                <ul>
			<li data-id="25">
			<a href="/lygos/25-eurolyga.html" data-id="25">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-93901-any50x250.jpg" alt="" /></div>
									</div>
					</li>
			<li data-id="59">
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html" data-id="59">NBA</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li data-id="113">
			<a href="/lygos/113-olimpinis-atrankos-turnyras.html" data-id="113">OAT</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/113-olimpinis-atrankos-turnyras.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/113-olimpinis-atrankos-turnyras/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/113-olimpinis-atrankos-turnyras/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/113-olimpinis-atrankos-turnyras/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/113-olimpinis-atrankos-turnyras/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo"><img src="/paveikslelis-147664-any50x250.jpg" alt="" /></div>
									</div>
					</li>
	</ul>

            </div>
            <a href="#search-modal" rel="modal:open" id="search-modal-button">
                <i class="fas fa-search search-icon"></i>
            </a>
            <div class="user">
                                    <a href="/vartotojai/prisijungimas.html"
                       class="mainSiteModalButton" data-modal-size="50%"
                       data-content-holder="#login_form">
                        <i class="fas fa-user search-icon"></i>
                    </a>
                    <div id="login_form" class="hidden">
                        

<div class="main_content_block">
        <div class="sign-in row form-header-bottom">
        <button class="sign-in__button active">
            Prisijungti
        </button>
        <button class="register__button ">
            Registracija
        </button>
    </div>


    <div class="login__form" style="display: block;">
        <form action="/index.php" method="post" class="submitAjax" id="login_form_container">
            <input type="hidden" name="module" value="users"/>
            <input type="hidden" name="action" value="login"/>
            <input type="hidden" name="ref_url" value=""/>
            <input type="hidden" name="ajax" value="1"/>
            <div class="form_error_message"></div>
                <input type="text" autocomplete="username" name="username" placeholder="Vartotojo vardas arba El. paštas"/>
                <input type="password" autocomplete="current-password" name="password" placeholder="Slaptažodis"/>
            <div>
                <input type="checkbox" name="rememberlogin" checked="checked"/> Prisiminti
            </div>
            <input type="submit" value="Prisijungti" class="button" style="cursor:pointer;"/>
            <div class="split"><div>arba</div></div>
            <div class="outlined_button" onclick="loginFb();return false;">
                <div class="fb btn">
                <i class="fa fa-facebook fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Facebook</div>
                <div></div>
            </div>
            <div class="outlined_button" onclick="loginGoogle();return false;">
                <div class="google btn">
                <i class="fa fa-google fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Google</div>
                <div></div>
            </div>
            <div class="center">
            <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
            </div>
        </form>
    </div>
    <div class="register__form" style="display: none;">
        <form class="registrationAjax" id="register_form_container">
            <div class="form_error_message" id="registrationErrors" style="color: red"></div>
            <input type="text" name="email" value="" placeholder="El. paštas" required>
            <input type="hidden" name="module" value="users"/>
            <input type="hidden" name="action" value="infoNewAct"/>
            <input type="hidden" name="ref_url" value=""/>
            <input type="hidden" name="ajax" value="1"/>
            <input type="password" name="pass1" value="" placeholder="Slaptažodis" id="pw" required>
            <div>
                <input type="checkbox" onclick="showPass()">Rodyti slaptažodį
            </div>
            <div id="recaptcha"></div>
            <input id="submit" type="submit" value="Registruotis" class="button" style="cursor:pointer;">
            <div class="split"><div>arba</div></div>
            <div class="outlined_button" onclick="loginFb();return false;">
                <div class="fb btn">
                <i class="fa fa-facebook fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Facebook</div>
                <div></div>
            </div>
            <div class="outlined_button" onclick="loginGoogle();return false;">
                <div class="google btn">
                <i class="fa fa-google fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Google</div>
                <div></div>
            </div>
        </form>
    </div>
</div>

<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
<script type="text/javascript">

    let recaptchaId;
    function showPass() {
        var x = document.getElementById("pw");
        if (x.type === "password") {
        x.type = "text";
        } else {
        x.type = "password";
        }
    }

    $('.sign-in__button').click(function(e) {
        e.preventDefault();
        enableLoginForm();
    });

    $('.register__button').click(function(e) {
        e.preventDefault();
        enableRegisterForm();
    });

    function enableRegisterForm() {
        $('.register__button').addClass('active');
        $('.sign-in__button').removeClass('active');
        $('.register__form').show();
        $('.login__form').hide();
        $('#edit-firstname').focus(); //Should appear after $('.register__form').show(); because if it's before that, the register form doesn't exist in the DOM
    }

    function enableLoginForm() {
        $('.sign-in__button').addClass('active');
        $('.register__button').removeClass('active');
        $('.login__form').show();
        $('.register__form').hide();
        $('#edit-email').focus(); //Should appear after $('.login__form').show(); because if it's before that, the register form doesn't exist in the DOM
    }

    function onloadCallback() {
        //hack not to load captcha twice
        $('#recaptcha').html('');
        recaptchaId = grecaptcha.render('recaptcha', {
            sitekey: '6LeZp6AUAAAAAMoEnZzq43-zpzEaJFYznXWJG3Dm',
            isolated: true
        });
    }

    $(document).ready(function () {
            })

    $('#register_form_container').on('submit', function(e){
        e.preventDefault();

        var url = "/index.php";
        var formObj = $(this);

        formObj.find('#registrationErrors').hide();

        $.ajax({
            type: "POST",
            url,
            data: formObj.serialize(),
            dataType: 'json',
            success: function(data)
            {
                if (data) {
                    if (data.redirect) {
                        window.location.href = data.redirect;
                    }

                    if (data.messages && data.messages.error) {
                        formObj.find('#registrationErrors').html(data.messages.error);
                        formObj.find('#registrationErrors').show();
                        grecaptcha.reset(recaptchaId);
                    }
                }
            }
        });
    });
</script>
                    </div>
                            </div>
        </div>
    </div>
</div>

<div id="second_menu" style="visibility: hidden">
    <div class="second_menu_container">
        <div>
                            <div class="title"><a href="/tinklalaides.html">Tinklalaidės</a></div>
                <div class="list">
                    <a href="/tinklalaides/basketnews-podkastas.html">BasketNews.lt podkastas</a>
                    <a href="/tinklalaides/uzkalti-hales-langai.html">Užkalti halės langai</a>
                    <a href="/tinklalaides/enbas.html">ENBAS</a>
                    <a href="/tinklalaides/is-9-metru.html">Iš 9 metrų</a>
                </div>
                    </div>
        <div>
            <div class="title"><a href="/lygos.html">Lygos</a></div>
            <div class="list">
                                    <a href="/lygos/25-eurolyga.html">Eurolyga</a>
                    <a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
                    <a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
                    <a href="/lygos/79-europos-taure.html">Eurocup</a>
                    <a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a>
                    <a href="/lygos/103-europos-vyru-cempionato-atrankos-varzybos.html">Eurobasket atranka</a>
                    <a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">BN protmūšis</a>
                    <a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">NBA 2K patronų lyga</a>
                    <a href="/lygos.html">Visos</a>
                            </div>
        </div>
        <div>
            <div class="title"><a href="/komandos.html">Komandos</a></div>
            <div class="list">
                                    <a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a>
                    <a href="/komandos/703-vilniaus-rytas.html">Vilniaus Rytas</a>
                    <a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a>
                    <a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a>
                    <a href="/komandos/666-utenos-juventus.html">Utenos Juventus</a>
                    <a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a>
                    <a href="/komandos/212-indiana-pacers.html">Indiana Pacers</a>
                    <a href="/komandos/384-memphis-grizzlies.html">Memphis Grizzlies</a>
                    <a href="/komandos.html">Visos</a>
                            </div>
        </div>
        <div>
            <div class="title">Kita</div>
            <div class="list">
				<a href="/rungtynes/rezultatai.html">Rezultatai</a>
				<a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
				<a href="/zaidejai.html">Žaidėjai</a>
                                    <a href="/personalas.html">Personalas</a>
                    <a href="/video/sarasas.html">Video galerija</a>
                    <a href="/foto.html">Foto galerija</a>
                    <a href="/informacija/apie.html">Apie mus</a>
                    <a href="https://shop.basketnews.lt/" target="_blank"><span class="material-icons">ads_click</span> <span style="font-size: 1.1em;">Parduotuvė</span></a>
                            </div>
        </div>
    </div>
</div>
<div class="league_header_menu hidden expandable_menu_block">
    <div class="league_header_menu_container">
        <div id="news_categories_container">
        </div>
        <div id="news_container">
            <div class="recommended_title">
                Rekomenduojame
            </div>
            <div class="items">
                                    <a id="news_1" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_2" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_3" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_4" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                            </div>
        </div>
    </div>
</div>
<div class="schedules_header hidden expandable_menu_block">
    <div class="schedules_header_container">
        <div id="schedules_header_categories_container">
	        		        <div class="schedule_link"><a href="/rungtynes/tvarkarastis/viskas.html">Visos lygos</a></div>
		        <div class="schedule_link"><a href="/rungtynes/tvarkarastis/svarbu.html">Svarbiausios</a></div>
	            <div class="schedule_link"><a href="/rungtynes/tvarkarastis/lietuva.html">Lietuvos lygos</a></div>
				<div class="schedule_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio tvarkaraštis</a></div>
				<div class="schedule_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto tvarkaraštis</a></div>
	            <div class="results_link"><a href="/rungtynes/rezultatai/viskas.html">Visos lygos</a></div>
	            <div class="results_link"><a href="/rungtynes/rezultatai/svarbu.html">Svarbiausios</a></div>
	            <div class="results_link"><a href="/rungtynes/rezultatai/lietuva.html">Lietuvos lygos</a></div>
	            <div class="results_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio rezultatai</a></div>
	            <div class="results_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto rezultatai</a></div>
	                </div>
        <div class="data_container">
            <div>
                <div class="schedule_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg" /> <span>Artimiausios rungtynės</span>
                </div>
                <div class="results_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg" /> <span>Paskutinė rungtynės</span>
                </div>
                <table id="schedules_table" class="schedules_data_table">
                </table>
            </div>
            	            <div class="tv_list hidden">
	                <div>
	                    <img src="/config/basketnews.lt/images/play-btn-fill.svg" /> <span>TV transliacijos</span>
	                </div>
	                <table id="tv_table" class="schedules_data_table">
	                </table>
	            </div>
                    </div>
    </div>
</div>


<script>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</script>
    	<div class="games_schedules_results_block">
		<div class="prevPage"><span></span></div>
		<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix scroll_games_list" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102140-italijos-rinktine-dominikos-respublikos-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                                    <div class="points">79</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-44801-crop32x32.jpg"
                                             alt="Dominikos Respublikos rinktinė"/>
                                        <div class="team_name">Dom.Respublika</div>
                                                                                    <div class="points">59</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102140-italijos-rinktine-dominikos-respublikos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102135-slovenijos-rinktine-venesuelos-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                                    <div class="points">98</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-3837-crop32x32.jpg"
                                             alt="Venesuelos rinktinė"/>
                                        <div class="team_name">Venesuela</div>
                                                                                    <div class="points">70</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102135-slovenijos-rinktine-venesuelos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102137-vokietijos-rinktine-kroatijos-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                                    <div class="points">86</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107098-crop32x32.jpg"
                                             alt="Kroatijos rinktinė"/>
                                        <div class="team_name">Kroatija</div>
                                                                                    <div class="points">76</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102137-vokietijos-rinktine-kroatijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102139-serbijos-rinktine-puerto-riko-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                                    <div class="points">102</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-3785-crop32x32.jpg"
                                             alt="Puerto Riko rinktinė"/>
                                        <div class="team_name">Puerto Rikas</div>
                                                                                    <div class="points">84</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102139-serbijos-rinktine-puerto-riko-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102136-lietuvos-rinktine-lenkijos-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                                    <div class="points">88</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                                    <div class="points">69</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102136-lietuvos-rinktine-lenkijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102141-kanados-rinktine-cekijos-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-13450-crop32x32.jpg"
                                             alt="Kanados rinktinė"/>
                                        <div class="team_name">Kanada</div>
                                                                                    <div class="points">101</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                                    <div class="points">103</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102141-kanados-rinktine-cekijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102142-turkijos-rinktine-graikijos-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                                    <div class="points">63</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                                    <div class="points">81</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102142-turkijos-rinktine-graikijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102110-atlanta-hawks-milwaukee-bucks.html">
                                    <div>
                                        <img src="/paveikslelis-107053-crop32x32.jpg"
                                             alt="Atlanta Hawks"/>
                                        <div class="team_name">Hawks</div>
                                                                                    <div class="points">107</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107051-crop32x32.jpg"
                                             alt="Milwaukee Bucks"/>
                                        <div class="team_name">Bucks</div>
                                                                                    <div class="points">118</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102110-atlanta-hawks-milwaukee-bucks.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102143-lietuvos-rinktine-slovenijos-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102143-lietuvos-rinktine-slovenijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    19:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102145-vokietijos-rinktine-brazilijos-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-3662-crop32x32.jpg"
                                             alt="Brazilijos rinktinė"/>
                                        <div class="team_name">Brazilija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102145-vokietijos-rinktine-brazilijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    20:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102144-serbijos-rinktine-italijos-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102144-serbijos-rinktine-italijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    21:30
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/102146-cekijos-rinktine-graikijos-rinktine.html">
                                    <div>
                                        <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                            </div>
                                    <div>
                                        <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/102146-cekijos-rinktine-graikijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                                                                    02:05
                                                                            </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                            </ul>
        </div>
        <div class="nextPage"><span></span></div>
    </div>
    <script src="/web/assets/javascript/sly/sly.min.js"></script>
    <script type="text/javascript">
        (function () {
            var $frame = $('#cyclepages');
            var $wrap = $frame.parent();

            // Call Sly on frame
            $frame.sly({
                horizontal: 1,
                itemNav: 'basic',
                smart: 1,
                activateOn: 'click',
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1,
                startAt: 4,
                scrollBar: $wrap.find('.scrollbar'),
                scrollBy: 1,
                pagesBar: $wrap.find('.pages'),
                activatePageOn: 'click',
                speed: 300,
                elasticBounds: 1,
                easing: 'easeOutExpo',
                dragHandle: 1,
                dynamicHandle: 1,
                clickBar: 1,

                // Cycling
                cycleBy: 'pages',
                cycleInterval: 1000,
                pauseOnHover: 1,
                startPaused: 1,

                // Buttons
                prevPage: $wrap.find('.prevPage'),
                nextPage: $wrap.find('.nextPage')
            });

            // Pause button
            $wrap.find('.pause').on('click', function () {
                $frame.sly('pause');
            });

            // Resume button
            $wrap.find('.resume').on('click', function () {
                $frame.sly('resume');
            });

            // Toggle button
            $wrap.find('.toggle').on('click', function () {
                $frame.sly('toggle');
            });
        }());
    </script>


    <div id="container">


        <div id="header_body">

            
				<br /><center><div id='BN_1000x250'></div></center><br /><div id='BN_Pixel'></div>



        </div>


        <div id="body" >

            <table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-153343-lietuvos-komandos-trijuliu-turnyre-uzeme-prizines-vietas.html">Lietuvos komandos trijulių turnyre užėmė prizines vietas</a></h1>
							<div class="date">2021-07-04 12:05</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    						<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: FIBA.com</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-217329-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-217329-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-217329-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-217329-any1000x1000.jpg"   src="/paveikslelis-217329-any818x650.jpg" alt="" />
							</div>
															<div class="author">Nuotr. FIBA.com</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
                    <div class="text_container">
					    <p>Utenos &bdquo;Uniclub Casino&ldquo; trijulė Prancūzijoje vykusiame &bdquo;Poitiers Challenger 2021&ldquo; turnyre užėmė antrąją vietą bei užbaigė pasiruošimą pirmadienį startuosiančiam &bdquo;Hoptrans 3x3&ldquo; turnyrui.</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="team_league_statistics">
		<h3>Šį sezoną metamos baudos</h3>		<div class="team_logo"><a href="/komandos/666-utenos-juventus.html"><img src="/paveikslelis-196864-any100x100.jpg" border="0" alt="Utenos Juventus" /></a></div>
		<div class="stats_image"><script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
<script type="text/javascript">
	google.charts.load("current", { packages:["corechart"] });
	google.charts.setOnLoadCallback(drawChart);
	function drawChart() {
		var data = google.visualization.arrayToDataTable([
			['Name',	'Value'],
			['hidden',	50],
			['filled',	37],
			['empty',	13]
		]);

		var options = {
			pieHole: 0.8,
			legend: 'none',
			pieStartAngle: 90,
			slices: { 0: { color: 'transparent' }, 1: { color: '#F78221' }, 2: { color: '#4F4F4F' } },
			pieSliceText: 'none',
			tooltip: { text: 'none' },
			enableInteractivity: false,
			chartArea: { left: 0, top: 0, width: '100%', height: '100%' },
			backgroundColor: 'transparent',
		};

		var chart = new google.visualization.PieChart(document.getElementById('donut_half_74_311926605505_13_5'));
		chart.draw(data, options);
	}
</script>

<div class="chart_block_donut_half">
	<div class="chart_block_donut_half_graph_cut">
		<div id="donut_half_74_311926605505_13_5" class="chart_block_donut_half_graph"></div>
	</div>
	<div class="chart_block_donut_half_perc">74%</div>
	<div class="chart_block_donut_half_val">13,5</div>
</div>
</div>
		<div class="league_logo"><a href="/lygos/91-karaliaus-mindaugo-taure.html"><img src="/paveikslelis-117632-any100x100.jpg" border="0" alt="Karaliaus Mindaugo taurė" /></a></div>
		<div class="information">
			<table>
				<tr>
					<td title="Pataiko">Pataiko:</td>
					<td><a href="/lygos/91-karaliaus-mindaugo-taure/statistika.html">13,5</a></td>
				</tr>
				<tr>
					<td title="Taiklumas">Taiklumas:</td>
					<td><a href="/lygos/91-karaliaus-mindaugo-taure/statistika.html">74,3%</a></td>
				</tr>
									<tr>
						<td title="Vieta lygoje">Vieta lygoje:</td>
						<td><a href="/lygos/91-karaliaus-mindaugo-taure/statistika.html">9</a></td>
					</tr>
								<tr>
					<td title="Geriausias pasiekimas">Geriausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/97694-vilniaus-rytas-utenos-juventus.html">20</td>
				</tr>
				<tr>
					<td title="Blogiausias pasiekimas">Blogiausias pasiekimas:</td>
					<td><a href="/rungtynes/ziureti/88067-utenos-juventus-marijampoles-suduva-mantinga.html">8</td>
				</tr>
									<tr>
						<td title="Daugiausia pataiko">Daugiausia pataiko:</td>
						<td><a href="/zaidejai/6512-vaidas-kariniauskas.html">Vaidas  Kariniauskas</a></td>
					</tr>
							</table>
		</div>
		<div class="main_clear"></div>
		<div class="menu_links">
			<ul>
				<li><a href="/komandos/666-utenos-juventus.html">Komanda</a></li>
				<li><a href="/lygos/91-karaliaus-mindaugo-taure.html">KMT</a></li>
				<li><a href="/komandos/666-utenos-juventus/statistika.html">Statistika</a></li>
				<li><a href="/komandos/666-utenos-juventus/tvarkarastis.html">Tvarkaraštis</a></li>
			</ul>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Už antrąją vietą uteniškiams atiteko 10 tūkst. JAV dolerių piniginis prizas.</p> <p>Trečioje vietoje likusiems Šakių krepšininkams atiteko 6 tūkst. JAV dolerių.</p> <p>Grupių etape &bdquo;Uniclub Casino&ldquo; teko susigrumti su šeštąją vietą pasaulio reitinge užimančia &bdquo;Ub&ldquo; ekipa iš Serbijos bei &bdquo;Hoptrans 3x3&ldquo; turnyre besivaržysiančia Kauno r. &bdquo;Tauro&ldquo; komanda.</p> <p>Dvi pergales iškovoję (21:16 prieš &bdquo;Ub&ldquo;, 21:15 prieš &bdquo;Taurą&ldquo;) uteniškiai grupėje užėmė pirmąją vietą bei žengė į turnyro ketvirtfinalį.</p> <p>Ketvirtfinalyje &bdquo;Uniclub Casino&ldquo; laukė &bdquo;Nantes&ldquo; (Prancūzija) komandos iššūkis, su kuriuo susitvarkę uteniškiai (22:17) žengė tarp keturių stipriausių turnyro komandų.</p> <p>Pusfinalyje Utenos komandos laukė dar viena akistata su tautiečiais &ndash; ketvirtąją vietą pasaulio reitinge užimančiais Šakių &bdquo;Vyčio-Gulbelės&ldquo; krepšininkais. Po visų dešimties minučių pareikalavusios atkaklios kovos uteniškiai šventė pergalę (15:12) bei žengė į &bdquo;Poitiers Challenger 2021&ldquo; finalą.</p> <p>Finale &bdquo;Uniclub Casino&ldquo; susikovė su neseniai kelialapį į Olimpines žaidynes iškovojusia Belgijos rinktinės komanda, o po lygios kovos Utenos ekipai teko pripažinti varžovų pranašumą &ndash; 18:20.</p> <p>Rezultatyviausiai Utenos komandos gretose žaidė iš viso 32 taškus pelnęs Gintautas Matulis (vid. po 6,4 taško per dvikovą), 29 pridėjo Vytautas Šulskis (vid. po 5,8 taško per dvikovą), 20 pelnė Ignas Razutis (vid. po 4 taškus per dvikovą) 16 &ndash; Deividas Rasys (vid. po 3,2 taško per dvikovą).</p> <p>&bdquo;Iki pergalės turnyre pritrūko dar kelių treniruočių, nes dėl mažų detalių pralaimėjome dvikovos pabaigoje. 3x3 krepšinyje yra labai svarbus vienas kito pajutimas ir susižaidimas. Jau pirmajame turnyre parodėme, kad su mumis nebus lengva. Manau, kad einame teisingu keliu&ldquo; &ndash; pasibaigus turnyrui šnekėjo &bdquo;Uniclub Casino&ldquo; komandos kapitonas Gintautas Matulis.</p><div style="text-align: center;margin-left: auto;margin-right: auto;overflow: hidden;"><div id="BN_640x480_OutStream"></div></div> <p>Liepos 5 d. uteniškiai pradės pasirodymą Klaipėdoje vyksiančiame &bdquo;Hoptrans 3x3&ldquo; turnyre, o komandos garbę ir toliau gins Matulis, Šulskis, Razutis bei Rasys.</p> <p>&bdquo;Į Klaipėdą važiuosime kaip praeitų metų čempionai, o tai kitoms komandoms suteiks didesnės motyvacijos kovoti prieš mus, &ndash; sakė Gintautas Matulis. &ndash; Važiuosime atiduoti visas jėgas ir lengvai pergalių tikrai nedalinsime. Mūsų tikslai turnyruose visada yra tokie patys &ndash; pirmąją dieną išeiti iš grupės, o antrąją &ndash; laimėti artėjančias rungtynes. Žingsnis po žingsnio. Svarbiausia, kad po turnyro liktų atitinkama chemija. Tai raktas ateities pergalėms.&ldquo;</p> <p>&nbsp;</p> <p>&bdquo;Hoptrans 3x3&ldquo; turnyras bus sudarytas iš dviejų atrankos bei vieno finalinio etapo. Turnyrą tiesiogiai transliuos Go3 televizija.&nbsp;&nbsp;</p>
                    </div>

					<br /><div class="addthis_native_toolbox" data-url="https://www.basketnews.lt/news-153343-lietuvos-komandos-trijuliu-turnyre-uzeme-prizines-vietas.html" data-title="Lietuvos komandos trijulių turnyre užėmė prizines vietas"></div>

				</div>

				<div class="source"><a href="http://www.utenosjuventus.lt" target="_blank" rel="nofollow">„Utenos Juventus“</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-153340-mickey-papildys-zenit-gretas.html"><img src="/paveikslelis-318692-crop284x188.jpg" alt="Mickey papildys „Zenit“ gretas" /></a></div>
					<div class="title"><a href="/news-153340-mickey-papildys-zenit-gretas.html">Mickey papildys „Zenit“ gretas</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-153326-kamuolius-voges-ir-ispudinga-bloka-lenkui-israses-butkevicius-islaike-maskoliuno-testa.html"><img src="/paveikslelis-325035-crop284x188.jpg" alt="Kamuolius vogęs ir įspūdingą bloką lenkui išrašęs Butkevičius išlaikė Maskoliūno testą" /></a></div>
					<div class="title"><a href="/news-153326-kamuolius-voges-ir-ispudinga-bloka-lenkui-israses-butkevicius-islaike-maskoliuno-testa.html">Kamuolius vogęs ir įspūdingą bloką lenkui išrašęs Butkevičius išlaikė Maskoliūno testą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-153323-apie-pokalbi-su-donciciumi-primintas-sabonis-apie-rinktines-progresa-ir-lukos-pristabdyma.html"><img src="/paveikslelis-325059-crop284x188.jpg" alt="Apie pokalbį su Dončičiumi primintas Sabonis – apie rinktinės progresą ir Lukos pristabdymą" /></a></div>
					<div class="title"><a href="/news-153323-apie-pokalbi-su-donciciumi-primintas-sabonis-apie-rinktines-progresa-ir-lukos-pristabdyma.html">Apie pokalbį su Dončičiumi primintas Sabonis – apie rinktinės progresą ir Lukos pristabdymą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-153328-mantas-kalnietis-gerbiame-slovenija-bet-ju-nebijome.html"><img src="/paveikslelis-325039-crop284x188.jpg" alt="Mantas Kalnietis: „Gerbiame Slovėniją, bet jų nebijome“" /></a></div>
					<div class="title"><a href="/news-153328-mantas-kalnietis-gerbiame-slovenija-bet-ju-nebijome.html">Mantas Kalnietis: „Gerbiame Slovėniją, bet jų nebijome“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-153337-hawks-barjera-perzengusi-bucks-nba-finale.html"><img src="/paveikslelis-325081-crop284x188.jpg" alt="„Hawks“ barjerą peržengusi „Bucks“ – NBA finale" /></a></div>
					<div class="title"><a href="/news-153337-hawks-barjera-perzengusi-bucks-nba-finale.html">„Hawks“ barjerą peržengusi „Bucks“ – NBA finale</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-153319-lietuvius-pagyres-doncicius-isskyre-didziausia-musu-rinktines-jega.html"><img src="/paveikslelis-324997-crop284x188.jpg" alt="Lietuvius pagyręs Dončičius išskyrė didžiausią mūsų rinktinės jėgą" /></a></div>
					<div class="title"><a href="/news-153319-lietuvius-pagyres-doncicius-isskyre-didziausia-musu-rinktines-jega.html">Lietuvius pagyręs Dončičius išskyrė didžiausią mūsų rinktinės jėgą</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="153343">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_153343">
                        
            <div class="main_feedbacks2" id="feedbacks-153343">
	<a name="fb"></a>

            <div class="tab-nav-wrapper">
            <ul>
                                    <li id="load_newest" class="active">
                        <a class="load_button" data-sort="newest" href="/index.php/users.feedbacksSort">Naujausi</a>
                    </li>
                    <li id="load_best" >
                        <a class="load_button" data-sort="best" href="/index.php/users.feedbacksSort">Geriausi</a>
                    </li>
                            </ul>
        </div>

        <div class="feedbacks_prof_filter">
                                                <a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
                    <span>Visi (0)</span>
                                    </div>
    	<div class="feedbacks_list">
			</div>

	<div class="load-sorted"><a class="load_more_button hidden" href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="153343">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


	<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" action="/index.php/feedbacks.fbAdd;id.153343;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="153343">
						<input type="hidden" name="app" value=""/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_153343">
	<input type="hidden" name="a" value="b280f77539abc9548e3b1f9406d1afca">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							
				grecaptcha.ready(function() {
					grecaptcha.execute('6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA', {action: 'feedbacks'}).then(function(token) {
						$('#g-recaptcha-response').val(token);
						e.currentTarget.parentElement.submit()
					});
				});
				
					});
	</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Le90bAUAAAAAJ2cf37tNxTE9VQXQILaFjVV7lQA"></script>
	


            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=153343]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["153340","153331","153323","153314","153310"];
    var newsSelector = '.news_text_column';
    var highestDynamicNewsPhotoBottom = 0;

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();
        var scrollOffset = 500;

        if (highestDynamicNewsPhotoBottom === 0 || highestDynamicNewsPhotoBottom > top_of_element) {
            highestDynamicNewsPhotoBottom = top_of_element;
        }

        if ((bottom_of_screen > top_of_element + scrollOffset) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }

        if (highestDynamicNewsPhotoBottom !== 0 && bottom_of_screen < highestDynamicNewsPhotoBottom + scrollOffset) {
            return defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .dynamic_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    if (addthis && addthis.layers && addthis.layers.refresh) {
                        addthis.layers.refresh();
                    }
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date">Prieš 58 min.</div>
														<a href="/news-153345-maccabi-pasipilde-vietiniu-krepsininku.html" class="name">„Maccabi“ pasipildė vietiniu krepšininku</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 1 val.</div>
														<a href="/news-153343-lietuvos-komandos-trijuliu-turnyre-uzeme-prizines-vietas.html" class="name">Lietuvos komandos trijulių turnyre užėmė prizines vietas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 4 val.</div>
														<a href="/news-153340-mickey-papildys-zenit-gretas.html" class="name">Mickey papildys „Zenit“ gretas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-153339-po-ilgosios-pertraukos-dominavusi-graikija-palauze-turkus-ir-pasieke-finala.html" class="name">Po ilgosios pertraukos dominavusi Graikija palaužė turkus ir pasiekė finalą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 5 val.</div>
														<a href="/news-153338-stebuklingai-issigelbejusia-kanada-galop-palaidojo-satoransky-paskutines-sekundes-suvis.html" class="name">Stebuklingai išsigelbėjusią Kanadą galop palaidojo Satoransky paskutinės sekundės šūvis</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 6 val.</div>
														<a href="/news-153337-hawks-barjera-perzengusi-bucks-nba-finale.html" class="name">„Hawks“ barjerą peržengusi „Bucks“ – NBA finale</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date">Prieš 14 val.</div>
														<a href="/news-153329-ivertinimai-lietuviams-stai-atejo-sabas-ir-nuostabus-butkevicius.html" class="name">Įvertinimai lietuviams: „Štai, atėjo Sabas“ ir nuostabus Butkevičius</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-153271-kuzminskas-grizta-i-eurolyga.html" class="image"><img src="/paveikslelis-324152-crop30x30.jpg" alt=""/></a>
														<a href="/news-153271-kuzminskas-grizta-i-eurolyga.html" class="name">Kuzminskas grįžta į Eurolygą</a>
							<div class="date">2021-07-02</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-153246-dar-labiau-susitraukusi-biudzeta-pristates-motiejunas-apie-derybas-su-tesonet-dimsos-situacija-ir-valstybes-parama.html" class="image"><img src="/paveikslelis-28713-crop30x30.jpg" alt=""/></a>
														<a href="/news-153246-dar-labiau-susitraukusi-biudzeta-pristates-motiejunas-apie-derybas-su-tesonet-dimsos-situacija-ir-valstybes-parama.html" class="name">Dar labiau susitraukusį biudžetą pristatęs Motiejūnas – apie derybas su „Tesonet“, Dimšos situaciją ir valstybės paramą</a>
							<div class="date">2021-07-02</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-153218-ivertinimai-lietuviams-sviesi-ateitis-izaidejo-pozicijoje-ir-ne-iki-galo-atskleista-zvaigzde.html" class="image"><img src="/paveikslelis-324929-crop30x30.jpg" alt=""/></a>
														<a href="/news-153218-ivertinimai-lietuviams-sviesi-ateitis-izaidejo-pozicijoje-ir-ne-iki-galo-atskleista-zvaigzde.html" class="name">Įvertinimai lietuviams: šviesi ateitis įžaidėjo pozicijoje ir ne iki galo atskleista žvaigždė</a>
							<div class="date">2021-07-01</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-153239-paaiskejo-visu-olimpines-atrankos-turnyru-pusfinaliu-poros.html" class="image"><img src="/paveikslelis-324291-crop30x30.jpg" alt=""/></a>
														<a href="/news-153239-paaiskejo-visu-olimpines-atrankos-turnyru-pusfinaliu-poros.html" class="name">Paaiškėjo visų olimpinės atrankos turnyrų pusfinalių poros</a>
							<div class="date">2021-07-02</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-153203-i-pusfinali-skambia-nata-paskutiniame-grupes-mace-lietuva-sutalze-pietu-koreja.html" class="image"><img src="/paveikslelis-107110-crop30x30.jpg" alt=""/></a>
														<a href="/news-153203-i-pusfinali-skambia-nata-paskutiniame-grupes-mace-lietuva-sutalze-pietu-koreja.html" class="name">Į pusfinalį – skambia nata: paskutiniame grupės mače Lietuva sutalžė Pietų Korėją</a>
							<div class="date">2021-07-01</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true" data-margin-top="60">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>



            <div class="clear">&nbsp;</div>
        </div>

        <div id="footer">
            <div class="left">&nbsp;</div>
            <div class="right">
                				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




                				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



            </div>
        </div>

    </div>

            
														<script>
														  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
														  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
														  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
														  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
														  ga('create', 'UA-259273-1', 'auto');
														  ga('send', 'pageview');
	
														</script>
													
            
														<!-- Go to www.addthis.com/dashboard to customize your tools -->
														<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5132c89816775fca"></script>
													
            <script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
            <link rel="manifest" href="/manifest.json" />
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	            <script>
	            var OneSignal = window.OneSignal || [];
	            OneSignal.push(function() {
	                OneSignal.init({
	                    appId: "d1ff0c8b-3cc7-4f6b-b494-a909b6410ee1",
	                });
	            });
	            </script>
    

<script type="text/javascript">
    $('.main_title_small_blocks').masonry({
        // options
        columnWidth: 316,
        itemSelector: '.main_infoblock_1',
        gutter: 22
    });
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"63907948","transactionName":"MhBSZQoZCEVZUBUIDgtac0QLDAlbF1cEEgoRGkAeFh0RRRdFCAQW","queueTime":0,"applicationTime":78,"atts":"HldRE0IDG0s=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
