<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews" />
	<meta name="twitter:card" content="summary_large_image" />

	<meta property="og:site_name" content="basketnews.lt"/>	<link rel="alternate" media="only screen and (max-width: 640px)"  href="https://m.basketnews.lt/news-171740-scariolo-finale-tikisi-patyrusiu-zaideju-pagalbos-turku-vairininkas-isskyre-svarbiausia-aspekta.html">
    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-348652-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Šį vakarą Bolonijoje įvyks Europos taurės finalas, kur vietos &amp;bdquo;Virtus&amp;ldquo; kausis su turnyro išsišokėle Bursos &amp;bdquo;Frutti Extra&amp;ldquo;. ..." /><meta property="og:description" content="Šį vakarą Bolonijoje įvyks Europos taurės finalas, kur vietos &bdquo;Virtus&ldquo; kausis su turnyro išsišokėle Bursos &bdquo;Frutti Extra&ldquo;. Favorite laikomos &bdquo;Virtus&ldquo; strategas Sergio Scariolo nenorėjo užbėgti įvykiams už akių ir gyrė varžovus. &bdquo;Turime būti pasiruošę, labiau patyrę žaidėjai turi mus vesti į priekį, bet kokiu atveju, tai &ndash; didelė galimybė, &ndash; kalbėjo italas. &ndash; O galimybės visada yra geras šansas &ndash; ..."/><meta property="og:title" content="Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą"/><meta property="og:url" content="https://www.basketnews.lt/news-171740-scariolo-finale-tikisi-patyrusiu-zaideju-pagalbos-turku-vairininkas-isskyre-svarbiausia-aspekta.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą / Naujienos - Basketnews.lt</title>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"BasketNews.lt","url":"https://www.basketnews.lt"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.basketnews.lt/news-171740-scariolo-finale-tikisi-patyrusiu-zaideju-pagalbos-turku-vairininkas-isskyre-svarbiausia-aspekta.html"},"headline":"Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą","description":"Šį vakarą Bolonijoje įvyks Europos taurės finalas, kur vietos &bdquo;Virtus&ldquo; kausis su turnyro išsišokėle Bursos &bdquo;Frutti Extra&ldquo;. ...","datePublished":"2022-05-11T13:55:08+0300","dateModified":"2022-05-11T13:55:08+0300","image":{"@type":"ImageObject","url":"https://www.basketnews.lt/paveikslelis-348652-any1000x1000.jpg","height":1000,"width":1000},"publisher":{"@type":"Organization","name":"BasketNews.lt","logo":{"@type":"ImageObject","url":"https://basketnews.lt/config/basketnews.lt/images/logo_new.png","width":9605,"height":1484}},"author":{"@type":"Organization","name":"BasketNews.lt"},"articleSection":["EuroCup","Virtus"]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujienos","item":"https://www.basketnews.lt/naujienos.html"},{"@type":"ListItem","position":2,"name":"Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą"}]}</script>
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?541" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
    <script src="https://kit.fontawesome.com/4f0344047d.js" crossorigin="anonymous"></script>
	<link rel="stylesheet" href="/web/assets/css/lite-yt-embed.css" />
	<script src="/web/assets/javascript/lite-yt-embed.js"></script>

    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
								registerAuthEvent('login');
								window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        

		const analyticsEnabled = true;
		function registerAuthEvent(eventAction) {
			registerAnalyticsEvent('NTG account', eventAction, 'success');
		}

		function registerAnalyticsEvent(category, action, label) {
			if (analyticsEnabled && typeof ga === 'function') {
				ga('send', 'event', {
					eventCategory: category,
					eventAction: action,
					eventLabel: label,
					nonInteraction: false
				});
			}
		}

		function registerScrollDepthEvent(action, label, value) {
			if (analyticsEnabled && typeof ga === 'function') {
				ga('send', {
					hitType: 'event',
					eventCategory: 'NTG article milestone',
					eventAction: action,
					eventLabel: label,
					eventValue: value,
					nonInteraction: true
				});
			}
		}

		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://basketnews.lt/naujienos/rss" type="application/rss+xml" />
						
						
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-259273-1', 'auto');
				  ga('send', 'pageview');

				</script>
			
					
				<!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '184283358599852'); // Insert your pixel ID here.
				fbq('track', 'PageView');
				</script>
				<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
				<!-- DO NOT MODIFY -->
				<!-- End Facebook Pixel Code -->
			
					
				<script>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</script>
			
					
				<script async src="https://core.dimatter.ai/pubs/basketnews-lt.min.js"></script>
                <script>
                  window.dimatter = window.dimatter || [];
                  window.dimatter.push(['BN_Pixel']);
                  window.dimatter.push(['BN_1000x250']);
                  window.dimatter.push(['BN_300x250_01']);
                  window.dimatter.push(['BN_300x250_02']);
                  window.dimatter.push(['BN_300x600_01']);
                  window.dimatter.push(['BN_300x600_02']);
                  window.dimatter.push(['BN_300x600_03']);
                  window.dimatter.push(['BN_300x600_04']);
                  window.dimatter.push(['BN_660x250']);
                  window.dimatter.push(['BN_640x480_OutStream']);
                  window.dimatter.push(['bn_980x200_special_01']);
                  window.dimatter.push(['_initialize']);
                </script>
			
					
				<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
				<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
				<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
				<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
				<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
				<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
				<meta name="theme-color" content="#ffffff">
			
					<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,773,{} /*config*/);
</script>
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>

<script>
	let fbRefUrl;
    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
        	//we still need additional permissions
			FB.login(function (response) {
				$.post("/?module=users&action=facebookLogin&ajax=1", { token : response.authResponse.accessToken}, function(data){
					data = JSON.parse(data);
					if (data.success === true) {
						registerAuthEvent('login');
						if (fbRefUrl) {
							window.location.replace(fbRefUrl);
						} else {
							location.reload();
						}
					} else {
						if (data.messages && data.messages.error) {
							$('.form_error_message').html(data.messages.error);
							$('.form_error_message').show();
						}
					}
				});
			}, {scope: 'email,public_profile'});
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=facebookLogin&ajax=1", { token : response.authResponse.accessToken}, function(data){
						data = JSON.parse(data);
						if (data.success === true) {
							registerAuthEvent('login');
							if (fbRefUrl) {
								window.location.replace(fbRefUrl);
							} else {
								location.reload();
							}
						} else {
							if (data.messages && data.messages.error) {
								$('.form_error_message').html(data.messages.error);
								$('.form_error_message').show();
							}
						}
                    });
                }
            }, {scope: 'email,public_profile'});
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb(element) {
		fbRefUrl = $(element).closest("form").find("input[name='ref_url']").val();
		$('.form_error_message').hide();
		FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }
	
	window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v11.0'
        });
    };
    


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


	<script>
		let googleRefUrl;
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "googleLogin",
                            token: googleUser.getAuthResponse().id_token,
							ajax: 1
                        },
                        success: function(data){
							data = JSON.parse(data);
							if (data.success === true) {
								registerAuthEvent('login');
								if (googleRefUrl) {
									window.location.replace(googleRefUrl);
								} else {
									location.reload();
								}
							} else {
								if (data.messages && data.messages.error) {
									$('.form_error_message').html(data.messages.error);
									$('.form_error_message').show();
								}
							}
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle(element) {
			googleRefUrl = $(element).closest("form").find("input[name='ref_url']").val();
			$('.form_error_message').hide();
			g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	    <div id="search-modal" class="modal">
        <script async src="//cse.google.com/cse.js?cx=20df1c2486202176c"></script>
        <div class="gcse-search"></div>
    </div>

    <div id="header">
    <div id="menu_container">
        <div>
            <div id="other_menu">
                Meniu
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-list"
                     viewBox="0 0 16 16">
                    <path fill-rule="evenodd"
                          d="M2.5 11.5A.5.5 0 0 1 3 11h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 3h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"/>
                </svg>
            </div>
            <div id="other_menu_close_button">
                Meniu
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-x"
                     viewBox="0 0 16 16">
                    <path
                        d="M4.646 4.646a.5.5 0 0 1 .708 0L8 7.293l2.646-2.647a.5.5 0 0 1 .708.708L8.707 8l2.647 2.646a.5.5 0 0 1-.708.708L8 8.707l-2.646 2.647a.5.5 0 0 1-.708-.708L7.293 8 4.646 5.354a.5.5 0 0 1 0-.708z"/>
                </svg>
            </div>
            <div class="site_menu">
                <div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
														<li class="news_list_button expandable_menu_button">
																					<a href="/naujienos.html">Naujienos</a>
				</li>
																	<li class="schedules_list_button expandable_menu_button">
																					<a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
				</li>
																																														</ul>
</div>


            </div>
        </div>
        <div class="site_logo"><a href="/"></a></div>
        <div>
            <div class="leagues_menu">
                <ul>
			<li data-id="25">
			<a href="/lygos/25-eurolyga.html" data-id="25">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
											</ul>
											<div class="logo">
							<img
								src="/paveikslelis-93901-any50x250.jpg"
								alt=""
								loading="lazy"
							/>
						</div>
									</div>
					</li>
			<li data-id="59">
			<a href="/lygos/59-nacionaline-krepsinio-asociacija.html" data-id="59">NBA</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/59-nacionaline-krepsinio-asociacija/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li data-id="51">
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html" data-id="51">LKL</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
	</ul>

            </div>
            <a href="#search-modal" rel="modal:open" id="search-modal-button">
                <i class="fas fa-search search-icon"></i>
            </a>
            <div class="user">
                                    <a href="/vartotojai/prisijungimas.html"
                       class="mainSiteModalButton" data-modal-size="50%"
                       data-content-holder="#login_form">
                        <i class="fas fa-user search-icon"></i>
                    </a>
                    <div id="login_form" class="hidden">
                        

<div class="main_content_block">
        <div class="sign-in row form-header-bottom">
        <button class="sign-in__button active">
            Prisijungti
        </button>
        <button class="register__button">
            Registracija
        </button>
    </div>


    <div class="login__form" style="display: block;">
        <form action="/index.php" method="post" class="submitAjax" id="modal_login_form_container">
            <input type="hidden" name="module" value="users"/>
            <input type="hidden" name="action" value="login"/>
            <input type="hidden" name="ref_url" value=""/>
            <input type="hidden" name="ajax" value="1"/>
            <div class="form_error_message"></div>
                <input type="text" autocomplete="username" name="username" placeholder="El. paštas"/>
                <input type="password" autocomplete="current-password" name="password" placeholder="Slaptažodis"/>
            <div>
                <input type="checkbox" name="rememberlogin" checked="checked"/> Prisiminti
            </div>
            <input type="submit" value="Prisijungti" class="button" style="cursor:pointer;"/>
            <div class="split"><div>arba</div></div>
            <div class="outlined_button" onclick="loginFb(this);return false;">
                <div class="fb btn">
                <i class="fa fa-facebook fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Facebook</div>
                <div></div>
            </div>
            <div class="outlined_button" onclick="loginGoogle(this);return false;">
                <div class="google btn">
                <i class="fa fa-google fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Google</div>
                <div></div>
            </div>
            <div class="center">
            <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
            </div>
        </form>
    </div>
    <div class="register__form" style="display: none;">
        <form class="registrationAjax" id="modal_register_form_container">
            <div class="form_error_message" id="modal_registrationErrors" style="color: red"></div>
            <input type="text" name="email" value="" placeholder="El. paštas" required>
            <input type="hidden" name="module" value="users"/>
            <input type="hidden" name="action" value="infoNewAct"/>
            <input type="hidden" name="ref_url" value=""/>
            <input type="hidden" name="ajax" value="1"/>
            <input type="password" name="pass1" value="" autocomplete="current-password" placeholder="Slaptažodis" id="modal_pw" required>
            <div>
                <input type="checkbox" onclick="showPass()">Rodyti slaptažodį
            </div>
            <div id="modal_recaptcha"></div>
            <input id="modal_submit" type="submit" value="Registruotis" class="button" style="cursor:pointer;">
            <div class="split"><div>arba</div></div>
            <div class="outlined_button" onclick="loginFb(this);return false;">
                <div class="fb btn">
                <i class="fa fa-facebook fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Facebook</div>
                <div></div>
            </div>
            <div class="outlined_button" onclick="loginGoogle(this);return false;">
                <div class="google btn">
                <i class="fa fa-google fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Google</div>
                <div></div>
            </div>
        </form>
    </div>
</div>

<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=onloadCallbackModal&render=explicit" async defer></script>
<script type="text/javascript">

    let modalRecaptchaId;
    function showPass() {
        var x = document.getElementById("modal_pw");
        if (x.type === "password") {
        x.type = "text";
        } else {
        x.type = "password";
        }
    }

	function onloadCallbackModal() {
		//hack not to load captcha twice
		$('#modal_recaptcha').html('');
		modalRecaptchaId = grecaptcha.render('modal_recaptcha', {
			sitekey: '6LeZp6AUAAAAAMoEnZzq43-zpzEaJFYznXWJG3Dm'
		});
	}

	$(document).ready(function() {
		var bodySelector = $('.form-header-bottom');
		var regFormSelector = $('.register__form');
		bodySelector.on('click', '.sign-in__button', function(e) {
			e.preventDefault();
			enableLoginForm();
		});

		bodySelector.on('click', '.register__button', function(e) {
			e.preventDefault();
			enableRegisterForm();
		});

		function enableRegisterForm() {
			$('.register__button').addClass('active');
			$('.sign-in__button').removeClass('active');
			$('.register__form').show();
			$('.login__form').hide();
		}

		function enableLoginForm() {
			$('.sign-in__button').addClass('active');
			$('.register__button').removeClass('active');
			$('.login__form').show();
			$('.register__form').hide();
		}

		$(document).ready(function () {
					})

		regFormSelector.on('submit', '#modal_register_form_container', function(e){
			e.preventDefault();

			var url = "/index.php";
			var formObj = $(this);

			formObj.find('#modal_registrationErrors').hide();

			$.ajax({
				type: "POST",
				url,
				data: formObj.serialize(),
				dataType: 'json',
				success: function(data)
				{
					if (data) {
						if (data.redirect) {
							registerAuthEvent('registration');
							window.location.href = data.redirect;
						}

						if (data.messages && data.messages.error) {
							formObj.find('#modal_registrationErrors').html(data.messages.error);
							formObj.find('#modal_registrationErrors').show();
							grecaptcha.reset(modalRecaptchaId);
						}
					}
				}
			});
		});
	});
</script>
                    </div>
                            </div>
        </div>
    </div>
</div>

<div id="second_menu" style="visibility: hidden">
    <div class="second_menu_container">
        <div>
                            <div class="title"><a
                        href="/tinklalaides.html">Tinklalaidės</a>
                </div>
                <div class="list">
                    <a href="/tinklalaides/basketnews-podkastas.html">BasketNews.lt podkastas</a>
                    <a href="/tinklalaides/uzkalti-hales-langai.html">Užkalti halės langai</a>
                    <a href="/tinklalaides/enbas.html">ENBAS</a>
                    <a href="/tinklalaides/is-9-metru.html">Iš 9 metrų</a>
                </div>
                        <br/>
            <a href="https://fantasy.basketnews.com" target="_blank"><img
                    src="/config/basketnews.lt/images/a/fantasy_160x90.png" border="0" alt="Basketball Fantasy"/></a>
        </div>
        <div>
            <div class="title"><a href="/lygos.html">Lygos</a>
            </div>
            <div class="list">
                                    <a href="/lygos/25-eurolyga.html">Eurolyga</a>
                    <a href="/lygos/59-nacionaline-krepsinio-asociacija.html">NBA</a>
                    <a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
                    <a href="/lygos/79-europos-taure.html">Eurocup</a>
                    <a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a>
                    <a href="/lygos/103-europos-vyru-cempionato-atrankos-varzybos.html">Eurobasket atranka</a>
                    <a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">BN protmūšis</a>
                    <a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">NBA 2K patronų lyga</a>
                    <a href="/lygos.html">Visos</a>
                            </div>
        </div>
        <div>
            <div class="title"><a href="/komandos.html">Komandos</a>
            </div>
            <div class="list">
                                    <a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a>
                    <a href="/komandos/703-vilniaus-rytas.html">Vilniaus Rytas</a>
                    <a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a>
                    <a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a>
                    <a href="/komandos/666-utenos-juventus.html">Utenos Juventus</a>
                    <a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a>
                    <a href="/komandos/524-sacramento-kings.html">Sacramento Kings</a>
                    <a href="/komandos/412-new-orleans-pelicans.html">New Orleans Pelicans</a>
                    <a href="/komandos.html">Visos</a>
                            </div>
        </div>
        <div>
            <div class="title">Kita</div>
            <div class="list">
                <a href="/rungtynes/rezultatai.html">Rezultatai</a>
                <a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
                <a href="/zaidejai.html">Žaidėjai</a>
                                    <a href="/personalas.html">Personalas</a>
                    <a href="/video/sarasas.html">Video galerija</a>
                    <a href="/foto.html">Foto galerija</a>
                    <a href="/informacija/apie.html">Apie mus</a>
                    <a href="https://shop.basketnews.lt/" target="_blank"><span class="material-icons">ads_click</span>
                        <span style="font-size: 1.1em;">Parduotuvė</span></a>
                                                    <div class="item social_links">
                                                    <a href="https://www.facebook.com/BasketNews.lt/" target="_blank" class="facebook"></a>
                                                    <a href="https://www.youtube.com/user/BasketNewslt" target="_blank" class="youtube"></a>
                                                    <a href="https://www.instagram.com/basketnews.lt/" target="_blank" class="instagram"></a>
                                            </div>
                            </div>
        </div>
    </div>
</div>
<div class="league_header_menu hidden expandable_menu_block">
    <div class="league_header_menu_container">
        <div id="news_categories_container">
        </div>
        <div id="news_container">
            <div class="recommended_title">
                Rekomenduojame
            </div>
            <div class="items">
                                    <a id="news_1" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_2" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_3" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_4" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                            </div>
        </div>
    </div>
</div>
<div class="schedules_header hidden expandable_menu_block">
    <div class="schedules_header_container">
        <div id="schedules_header_categories_container">
                            <div class="schedule_link"><a
                        href="/rungtynes/tvarkarastis/viskas.html">Visos lygos</a>
                </div>
                <div class="schedule_link"><a
                        href="/rungtynes/tvarkarastis/svarbu.html">Svarbiausios</a>
                </div>
                <div class="schedule_link"><a
                        href="/rungtynes/tvarkarastis/lietuva.html">Lietuvos lygos</a>
                </div>
                <div class="schedule_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio tvarkaraštis</a></div>
                <div class="schedule_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto tvarkaraštis</a></div>
                <div class="results_link"><a
                        href="/rungtynes/rezultatai/viskas.html">Visos lygos</a>
                </div>
                <div class="results_link"><a
                        href="/rungtynes/rezultatai/svarbu.html">Svarbiausios</a>
                </div>
                <div class="results_link"><a
                        href="/rungtynes/rezultatai/lietuva.html">Lietuvos lygos</a>
                </div>
                <div class="results_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio rezultatai</a></div>
                <div class="results_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto rezultatai</a></div>
            
            <a href="https://fantasy.basketnews.com" target="_blank"
               style="display: block; margin: 15px 0 15px 5px;"><img
                    src="/config/basketnews.lt/images/a/fantasy_160x90.png" border="0" alt="Basketball Fantasy"/></a>
        </div>
        <div class="data_container">
            <div>
                <div class="schedule_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg"/> <span>Artimiausios rungtynės</span>
                </div>
                <div class="results_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg"/> <span>Paskutinė rungtynės</span>
                </div>
                <table id="schedules_table" class="schedules_data_table">
                </table>
            </div>
                            <div class="tv_list hidden">
                    <div>
                        <img src="/config/basketnews.lt/images/play-btn-fill.svg"/>
                        <span>TV transliacijos</span>
                    </div>
                    <table id="tv_table" class="schedules_data_table">
                    </table>
                </div>
                    </div>
    </div>
</div>

<script>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</script>
    		<div class="games_schedules_results_block with_banner">
					<a class="banner"
				target="_blank"
				href="https://7bet.lt/sports?utm_source=MM-BSKT&utm_medium=banner&utm_campaign=Results#/prelive"
			>
				<img src="/config/basketnews.lt/images/7bet_195x65px.jpg" />
			</a>
						<div class="prevPage"><span></span></div>
				<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix scroll_games_list" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106765-jonavos-cbet-siauliu-siauliai-7bet.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-327136-crop32x32.jpg"
                                             alt="Jonavos CBet"/>
                                        <div class="team_name">CBet</div>
                                                                                    <div class="points">70</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-331267-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai-7bet"/>
                                        <div class="team_name">Šiauliai</div>
                                                                                    <div class="points">72</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106765-jonavos-cbet-siauliu-siauliai-7bet.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106766-vilniaus-rytas-alytaus-dzukija.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                                    <div class="points">87</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-89155-crop32x32.jpg"
                                             alt="Alytaus Dzūkija"/>
                                        <div class="team_name">Dzūkija</div>
                                                                                    <div class="points">59</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106766-vilniaus-rytas-alytaus-dzukija.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106782-philadelphia-76ers-miami-heat.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107052-crop32x32.jpg"
                                             alt="Philadelphia 76ers"/>
                                        <div class="team_name">76ers</div>
                                                                                    <div class="points">99</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107057-crop32x32.jpg"
                                             alt="Miami Heat"/>
                                        <div class="team_name">Heat</div>
                                                                                    <div class="points">79</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106782-philadelphia-76ers-miami-heat.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106783-dallas-mavericks-phoenix-suns.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107059-crop32x32.jpg"
                                             alt="Dallas Mavericks"/>
                                        <div class="team_name">Mavericks</div>
                                                                                    <div class="points">103</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107047-crop32x32.jpg"
                                             alt="Phoenix Suns"/>
                                        <div class="team_name">Suns</div>
                                                                                    <div class="points">94</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106783-dallas-mavericks-phoenix-suns.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106767-panevezio-lietkabelis-utenos-uniclub-casino-juventus.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-126449-crop32x32.jpg"
                                             alt="Panevėžio Lietkabelis"/>
                                        <div class="team_name">Lietkabelis</div>
                                                                                    <div class="points">92</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-196864-crop32x32.jpg"
                                             alt="Utenos Uniclub Casino – Juventus"/>
                                        <div class="team_name">Juventus</div>
                                                                                    <div class="points">87</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106767-panevezio-lietkabelis-utenos-uniclub-casino-juventus.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106768-kauno-zalgiris-klaipedos-neptunas.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3704-crop32x32.jpg"
                                             alt="Kauno Žalgiris"/>
                                        <div class="team_name">Žalgiris</div>
                                                                                    <div class="points">87</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-217023-crop32x32.jpg"
                                             alt="Klaipėdos Neptūnas"/>
                                        <div class="team_name">Neptūnas</div>
                                                                                    <div class="points">71</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106768-kauno-zalgiris-klaipedos-neptunas.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106788-milwaukee-bucks-boston-celtics.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107051-crop32x32.jpg"
                                             alt="Milwaukee Bucks"/>
                                        <div class="team_name">Bucks</div>
                                                                                    <div class="points">103</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107068-crop32x32.jpg"
                                             alt="Boston Celtics"/>
                                        <div class="team_name">Celtics</div>
                                                                                    <div class="points">101</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106788-milwaukee-bucks-boston-celtics.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106785-golden-state-warriors-memphis-grizzlies.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107071-crop32x32.jpg"
                                             alt="Golden State Warriors"/>
                                        <div class="team_name">Warriors</div>
                                                                                    <div class="points">142</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107056-crop32x32.jpg"
                                             alt="Memphis Grizzlies"/>
                                        <div class="team_name">Grizzlies</div>
                                                                                    <div class="points">112</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106785-golden-state-warriors-memphis-grizzlies.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106769-alytaus-dzukija-vilniaus-rytas.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-89155-crop32x32.jpg"
                                             alt="Alytaus Dzūkija"/>
                                        <div class="team_name">Dzūkija</div>
                                                                                    <div class="points">66</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                                    <div class="points">92</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106769-alytaus-dzukija-vilniaus-rytas.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106770-siauliu-siauliai-7bet-jonavos-cbet.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-331267-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai-7bet"/>
                                        <div class="team_name">Šiauliai</div>
                                                                                    <div class="points">79</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-327136-crop32x32.jpg"
                                             alt="Jonavos CBet"/>
                                        <div class="team_name">CBet</div>
                                                                                    <div class="points">65</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106770-siauliu-siauliai-7bet-jonavos-cbet.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106789-dallas-mavericks-phoenix-suns.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107059-crop32x32.jpg"
                                             alt="Dallas Mavericks"/>
                                        <div class="team_name">Mavericks</div>
                                                                                    <div class="points">111</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107047-crop32x32.jpg"
                                             alt="Phoenix Suns"/>
                                        <div class="team_name">Suns</div>
                                                                                    <div class="points">101</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106789-dallas-mavericks-phoenix-suns.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106790-philadelphia-76ers-miami-heat.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107052-crop32x32.jpg"
                                             alt="Philadelphia 76ers"/>
                                        <div class="team_name">76ers</div>
                                                                                    <div class="points">116</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107057-crop32x32.jpg"
                                             alt="Miami Heat"/>
                                        <div class="team_name">Heat</div>
                                                                                    <div class="points">108</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106790-philadelphia-76ers-miami-heat.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106771-klaipedos-neptunas-kauno-zalgiris.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-217023-crop32x32.jpg"
                                             alt="Klaipėdos Neptūnas"/>
                                        <div class="team_name">Neptūnas</div>
                                                                                    <div class="points">87</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3704-crop32x32.jpg"
                                             alt="Kauno Žalgiris"/>
                                        <div class="team_name">Žalgiris</div>
                                                                                    <div class="points">78</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106771-klaipedos-neptunas-kauno-zalgiris.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106791-milwaukee-bucks-boston-celtics.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107051-crop32x32.jpg"
                                             alt="Milwaukee Bucks"/>
                                        <div class="team_name">Bucks</div>
                                                                                    <div class="points">108</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107068-crop32x32.jpg"
                                             alt="Boston Celtics"/>
                                        <div class="team_name">Celtics</div>
                                                                                    <div class="points">116</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106791-milwaukee-bucks-boston-celtics.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106786-golden-state-warriors-memphis-grizzlies.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107071-crop32x32.jpg"
                                             alt="Golden State Warriors"/>
                                        <div class="team_name">Warriors</div>
                                                                                    <div class="points">101</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107056-crop32x32.jpg"
                                             alt="Memphis Grizzlies"/>
                                        <div class="team_name">Grizzlies</div>
                                                                                    <div class="points">98</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106786-golden-state-warriors-memphis-grizzlies.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106810-miami-heat-philadelphia-76ers.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107057-crop32x32.jpg"
                                             alt="Miami Heat"/>
                                        <div class="team_name">Heat</div>
                                                                                    <div class="points">120</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107052-crop32x32.jpg"
                                             alt="Philadelphia 76ers"/>
                                        <div class="team_name">76ers</div>
                                                                                    <div class="points">85</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106810-miami-heat-philadelphia-76ers.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106811-phoenix-suns-dallas-mavericks.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107047-crop32x32.jpg"
                                             alt="Phoenix Suns"/>
                                        <div class="team_name">Suns</div>
                                                                                    <div class="points">110</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107059-crop32x32.jpg"
                                             alt="Dallas Mavericks"/>
                                        <div class="team_name">Mavericks</div>
                                                                                    <div class="points">80</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106811-phoenix-suns-dallas-mavericks.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106776-kauno-zalgiris-klaipedos-neptunas.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3704-crop32x32.jpg"
                                             alt="Kauno Žalgiris"/>
                                        <div class="team_name">Žalgiris</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-217023-crop32x32.jpg"
                                             alt="Klaipėdos Neptūnas"/>
                                        <div class="team_name">Neptūnas</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106776-kauno-zalgiris-klaipedos-neptunas.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span  class="times" data-time="1652284200" data-format="H:i">18:50</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106796-bolonijos-virtus-bursos-frutti-extra.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3658-crop32x32.jpg"
                                             alt="Bolonijos Virtus"/>
                                        <div class="team_name">Virtus</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-216891-crop32x32.jpg"
                                             alt="Bursos Frutti Extra"/>
                                        <div class="team_name">Frutti Extra</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106796-bolonijos-virtus-bursos-frutti-extra.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span  class="times" data-time="1652293800" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106806-boston-celtics-milwaukee-bucks.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107068-crop32x32.jpg"
                                             alt="Boston Celtics"/>
                                        <div class="team_name">Celtics</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107051-crop32x32.jpg"
                                             alt="Milwaukee Bucks"/>
                                        <div class="team_name">Bucks</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106806-boston-celtics-milwaukee-bucks.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span  class="times" data-time="1652310000" data-format="H:i">02:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106807-memphis-grizzlies-golden-state-warriors.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107056-crop32x32.jpg"
                                             alt="Memphis Grizzlies"/>
                                        <div class="team_name">Grizzlies</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107071-crop32x32.jpg"
                                             alt="Golden State Warriors"/>
                                        <div class="team_name">Warriors</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106807-memphis-grizzlies-golden-state-warriors.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span  class="times" data-time="1652319000" data-format="H:i">04:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106812-philadelphia-76ers-miami-heat.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107052-crop32x32.jpg"
                                             alt="Philadelphia 76ers"/>
                                        <div class="team_name">76ers</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107057-crop32x32.jpg"
                                             alt="Miami Heat"/>
                                        <div class="team_name">Heat</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106812-philadelphia-76ers-miami-heat.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1652396400" data-format="D">Penk.</p>
												<p class="times" data-time="1652396400" data-format="H:i">02:00</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106813-dallas-mavericks-phoenix-suns.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107059-crop32x32.jpg"
                                             alt="Dallas Mavericks"/>
                                        <div class="team_name">Mavericks</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107047-crop32x32.jpg"
                                             alt="Phoenix Suns"/>
                                        <div class="team_name">Suns</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106813-dallas-mavericks-phoenix-suns.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1652405400" data-format="D">Penk.</p>
												<p class="times" data-time="1652405400" data-format="H:i">04:30</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106814-vilniaus-rytas-siauliu-siauliai-7bet.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-331267-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai-7bet"/>
                                        <div class="team_name">Šiauliai</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106814-vilniaus-rytas-siauliu-siauliai-7bet.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1652457000" data-format="D">Penk.</p>
												<p class="times" data-time="1652457000" data-format="H:i">18:50</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106828-golden-state-warriors-memphis-grizzlies.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107071-crop32x32.jpg"
                                             alt="Golden State Warriors"/>
                                        <div class="team_name">Warriors</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107056-crop32x32.jpg"
                                             alt="Memphis Grizzlies"/>
                                        <div class="team_name">Grizzlies</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106828-golden-state-warriors-memphis-grizzlies.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1652493600" data-format="D">Šešt.</p>
												<p class="times" data-time="1652493600" data-format="H:i">05:00</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106815-siauliu-siauliai-7bet-vilniaus-rytas.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-331267-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai-7bet"/>
                                        <div class="team_name">Šiauliai</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106815-siauliu-siauliai-7bet-vilniaus-rytas.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1652624400" data-format="D">Sekm.</p>
												<p class="times" data-time="1652624400" data-format="H:i">17:20</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106816-vilniaus-rytas-siauliu-siauliai-7bet.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-331267-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai-7bet"/>
                                        <div class="team_name">Šiauliai</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106816-vilniaus-rytas-siauliu-siauliai-7bet.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1652889000" data-format="m-d">05-18</span><br/>
												<span class="times" data-time="1652889000" data-format="H:i">18:50</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106792-pirejo-olympiakos-stambulo-anadolu-efes.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3781-crop32x32.jpg"
                                             alt="Pirėjo Olympiakos"/>
                                        <div class="team_name">Olympiakos</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-344429-crop32x32.jpg"
                                             alt="Stambulo Anadolu Efes"/>
                                        <div class="team_name">Efes</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106792-pirejo-olympiakos-stambulo-anadolu-efes.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1652976000" data-format="m-d">05-19</span><br/>
												<span class="times" data-time="1652976000" data-format="H:i">19:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106793-barselonos-fc-barcelona-madrido-real.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3649-crop32x32.jpg"
                                             alt="Barselonos FC Barcelona"/>
                                        <div class="team_name">Barcelona</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-112282-crop32x32.jpg"
                                             alt="Madrido Real"/>
                                        <div class="team_name">Real</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106793-barselonos-fc-barcelona-madrido-real.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1652986800" data-format="m-d">05-19</span><br/>
												<span class="times" data-time="1652986800" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106826-siauliu-siauliai-7bet-vilniaus-rytas.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-331267-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai-7bet"/>
                                        <div class="team_name">Šiauliai</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106826-siauliu-siauliai-7bet-vilniaus-rytas.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1652994000" data-format="m-d">05-20</span><br/>
												<span class="times" data-time="1652994000" data-format="H:i">00:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                                                    <div class="game_name">
                                <div>
                                    Dėl 3 vt.
                                </div>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106794-.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1653141600" data-format="m-d">05-21</span><br/>
												<span class="times" data-time="1653141600" data-format="H:i">17:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                                                    <div class="game_name">
                                <div>
                                    Finalas
                                </div>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106795-.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1653152400" data-format="m-d">05-21</span><br/>
												<span class="times" data-time="1653152400" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106827-vilniaus-rytas-siauliu-siauliai-7bet.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-331267-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai-7bet"/>
                                        <div class="team_name">Šiauliai</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106827-vilniaus-rytas-siauliu-siauliai-7bet.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1653166800" data-format="m-d">05-22</span><br/>
												<span class="times" data-time="1653166800" data-format="H:i">00:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                            </ul>
        </div>
		        <div class="nextPage"><span></span></div>
		    </div>
	    <script src="/includes/jquery.easing.1.3.js"></script>
    <script src="/web/assets/javascript/sly/sly.min.js"></script>
    <script type="text/javascript">
        (function () {
            var $frame = $('#cyclepages');
            var $wrap = $frame.parent();

            // Call Sly on frame
            $frame.sly({
                horizontal: 1,
                itemNav: 'basic',
                smart: 1,
                activateOn: 'click',
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1,
                startAt: 15,
                scrollBar: $wrap.find('.scrollbar'),
                scrollBy: 1,
                pagesBar: $wrap.find('.pages'),
                activatePageOn: 'click',
                speed: 300,
                elasticBounds: 1,
                easing: 'easeOutExpo',
                dragHandle: 1,
                dynamicHandle: 1,
                clickBar: 1,

                // Cycling
                cycleBy: 'pages',
                cycleInterval: 1000,
                pauseOnHover: 1,
                startPaused: 1,

                // Buttons
                prevPage: $wrap.find('.prevPage'),
                nextPage: $wrap.find('.nextPage')
            });

            // Pause button
            $wrap.find('.pause').on('click', function () {
                $frame.sly('pause');
            });

            // Resume button
            $wrap.find('.resume').on('click', function () {
                $frame.sly('resume');
            });

            // Toggle button
            $wrap.find('.toggle').on('click', function () {
                $frame.sly('toggle');
            });
        }());
    </script>


    <div id="container">

					<div id="header_body">
				
				<br /><center><div id='BN_1000x250'></div></center><br /><div id='BN_Pixel'></div>



			</div>
        
		

        <div id="body" >

            <table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-171740-scariolo-finale-tikisi-patyrusiu-zaideju-pagalbos-turku-vairininkas-isskyre-svarbiausia-aspekta.html">Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą</a></h1>
							<div class="date times" data-time="1652266508" data-format="Y F d H:i">2022-05-11 13:55</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
	<div class="block3">
		<div class="top"></div>
		<div class="center">
			<div class="info">
				<div class="text">
				    																		<div class="main_hide" id="slider_photo_caption_main">
							<span class="description">
								<span class="lightgallery-aut">Nuotr.: Michele Nucci/LPS via ZUMA Press Wire</span>
							</span>
						</div>
						<div class="image_block lightgallery_slider">
							<div class="image">
								<img class="lightgallery_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-348652-any1000x1000.jpg"
									 data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-348652-any1000x1000.jpg"
									 data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-348652-any1000x1000.jpg"
									 data-sub-html="#slider_photo_caption_main" href="/paveikslelis-348652-any1000x1000.jpg" src="/paveikslelis-348652-any818x650.jpg" alt="" />
							</div>
															<div class="author">Nuotr. Michele Nucci/LPS via ZUMA Press Wire</div>
													</div>
						<script>
                            $(document).ready(function() {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
						</script>
					
                    <div class="text_container" data-id="171740" data-name="Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą">
						<ul class="social-ul"><li><a id="fb-share-171740" href="https://www.facebook.com/dialog/share?display=popup&href=https://www.basketnews.lt/news-171740-scariolo-finale-tikisi-patyrusiu-zaideju-pagalbos-turku-vairininkas-isskyre-svarbiausia-aspekta.html&app_id=680880005306640" class="fab fa-facebook"></a></li><li><a id="messenger-share-171740" href="https://www.facebook.com/dialog/send?link=https://www.basketnews.lt/news-171740-scariolo-finale-tikisi-patyrusiu-zaideju-pagalbos-turku-vairininkas-isskyre-svarbiausia-aspekta.html&app_id=680880005306640&redirect_uri=https://www.basketnews.lt/news-171740-scariolo-finale-tikisi-patyrusiu-zaideju-pagalbos-turku-vairininkas-isskyre-svarbiausia-aspekta.html" class="fab fa-facebook-messenger"></a></li><li><a id="twitter-share-171740" href="https://twitter.com/share?url=https://www.basketnews.lt/news-171740-scariolo-finale-tikisi-patyrusiu-zaideju-pagalbos-turku-vairininkas-isskyre-svarbiausia-aspekta.html" class="fab fa-twitter" data-name="Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą"></a></li><li><a id="email-share" href="mailto:?subject=Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą&body=https://www.basketnews.lt/news-171740-scariolo-finale-tikisi-patyrusiu-zaideju-pagalbos-turku-vairininkas-isskyre-svarbiausia-aspekta.html" class="fa fa-envelope" data-name="Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą"></a></li><li><a id="copy-button-171740" class="fa fa-copy" data-name="Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą"></a></li></ul>
						<p>Šį vakarą Bolonijoje įvyks Europos taurės finalas, kur vietos &bdquo;Virtus&ldquo; kausis su turnyro išsišokėle Bursos &bdquo;Frutti Extra&ldquo;.</p> <p><div class="block_block block_default">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="leagues_schedules">
		<h3>Bolonijos Virtus / Tvarkaraštis</h3>
		<div class="information">
			<table>
				<tbody>
																														<tr>
							<td>
								<div><a href="/komandos/677-valensijos-basket.html"><img src="/paveikslelis-344436-tmlgs.jpg" border="0" alt="Valensijos Basket" /> Valensijos Basket</a></div>
								<div><a href="/komandos/90-bolonijos-virtus.html"><img src="/paveikslelis-3658-tmlgs.jpg" border="0" alt="Bolonijos Virtus" /> Bolonijos Virtus</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/106756-valensijos-basket-bolonijos-virtus.html">
																			73-83
																	</a>
							</td>
						</tr>
																														<tr>
							<td>
								<div><a href="/komandos/90-bolonijos-virtus.html"><img src="/paveikslelis-3658-tmlgs.jpg" border="0" alt="Bolonijos Virtus" /> Bolonijos Virtus</a></div>
								<div><a href="/komandos/2544-bursos-frutti-extra.html"><img src="/paveikslelis-216891-tmlgs.jpg" border="0" alt="Bursos Frutti Extra" /> Bursos Frutti Extra</a></div>
							</td>
							<td>
								<a href="/rungtynes/ziureti/106796-bolonijos-virtus-bursos-frutti-extra.html">
																			Treč.<br /><span class="times" data-time="1652293800" data-format="H:i">21:30</span>
																	</a>
							</td>
						</tr>
									</tbody>
			</table>
		</div>
		<div class="main_clear"></div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Favorite laikomos &bdquo;Virtus&ldquo; strategas Sergio Scariolo nenorėjo užbėgti įvykiams už akių ir gyrė varžovus.</p> <p>&bdquo;Turime būti pasiruošę, labiau patyrę žaidėjai turi mus vesti į priekį, bet kokiu atveju, tai &ndash; didelė galimybė, &ndash; kalbėjo italas. &ndash; O galimybės visada yra geras šansas &ndash; patekome į finalą ir bandysime dėti paskutinį žingsnį. Sunkiai dirbome dėl to visą sezoną.</p> <p>Kalbėti daug apie varžovus aš nemėgstu, bet aš labai gerbiu jų trenerį, sistemą ir žaidėjus. Jie turi nuostabius metikus ir puolimo potencialą, taip pat gali gerai gintis. &bdquo;Frutti Extra&ldquo; įrodė, jog vienodai gerai žaidžia namuose ir išvykoje. Puikus oponentas.&ldquo;</p> <p>Šį sezoną komandos tarpusavyje susitiko grupės kovose ir abu kartus pergalę šventė &bdquo;Virtus&ldquo;. Vis dėlto tų rungtynių lyginti su dabartimi nenorėjo Turkijos klubo strategas Dušanas Alimpijevičius.</p> <p>&bdquo;Ką galiu pasakyti? Finalas mums bus nuostabi patirtis, esame pilni emocijų ir iki šiol nesuprantame, ką padarėme. Norime mėgautis šiuo momentu, &ndash; kalbėjo Alimpijevičius. &ndash; Vis dėlto mūsų laukia paskutinis mačas ir viskas prasidės nuo nulio. Negalime lyginti ankstesnių mūsų šio sezono mačų su &bdquo;Virtus&ldquo;.</p> <p>Jie dabar yra žymiai geresnėje formoje nei tuomet, laimėjo daug rungtynių paeiliui, o Tornikes Šengelijos ir Danielio Hacketto atvykimai tik įrodo, kaip rimtai jie yra nusiteikę. Mūsų pasitikėjimas yra aukščiausiame lygyje, bet svarbiausia bus, kaip mes atsakysime fiziškumu. &bdquo;Virtus&ldquo; yra labai fiziška komanda, visuomet žaidžianti kontakte&ldquo;.</p> <p>Europos taurės finalas Bolonijoje bus žaidžiamas šį vakarą 21 val. 30 min.</p> <p><div class="embedded_video">
                                <lite-youtube videoid="LhmHMGLSrkA" posterquality="sddefault"/>
                            </div></p>
                    </div>

				</div>

				<div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a></div>
			</div>
		</div>
		<div class="bottom"></div>
	</div>
</div>

<script type="text/javascript">
	$(document).ready(function() {
		$('#messenger-share-171740').click(function(e) {
			e.preventDefault();
			registerAnalyticsEvent('NTG social', 'social share', 'messenger')
			window.open(e.currentTarget.getAttribute("href"), "Share", 'width=1000,height=500,left=0,top=0,toolbar=0,status=0')
		});
		$('#fb-share-171740').click(function (e) {
			e.preventDefault();
			registerAnalyticsEvent('NTG social', 'social share', 'facebook')
			window.open(e.currentTarget.getAttribute("href"), "Share", 'width=500,height=500,left=0,top=0,toolbar=0,status=0')
		});
		$('#twitter-share-171740').click(function (e) {
			e.preventDefault();
			registerAnalyticsEvent('NTG social', 'social share', 'twitter')
			window.open(e.currentTarget.getAttribute("href"), "Share", 'width=500,height=500,left=0,top=0,toolbar=0,status=0')
		});
		$('#copy-button-171740').click(function(e) {
			registerAnalyticsEvent('NTG social', 'copy article', e.currentTarget.dataset.name)
			if (navigator && navigator.userAgent && navigator.userAgent.includes('android_app')) {
				androidApp.copyToClipboard(window.location.href);
			} else {
				navigator.clipboard.writeText(window.location.href);
			}
			e.currentTarget.className = "fa fa-check"
			setTimeout(function() {
				e.currentTarget.className = "fa fa-copy"
			}, 2000);
		});
	});
</script>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-171414-patvirtinta-europos-taures-finalo-vieta-ir-data.html"><img src="/paveikslelis-351496-crop284x188.jpg" alt="Patvirtinta Europos taurės finalo vieta ir data" /></a></div>
					<div class="title"><a href="/news-171414-patvirtinta-europos-taures-finalo-vieta-ir-data.html">Patvirtinta Europos taurės finalo vieta ir data</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-171681-schilleris-vienas-pagrindiniu-kandidatu-treniruoti-europos-taures-kluba.html"><img src="/paveikslelis-330313-crop284x188.jpg" alt="Schilleris – vienas pagrindinių kandidatų treniruoti Europos taurės klubą" /></a></div>
					<div class="title"><a href="/news-171681-schilleris-vienas-pagrindiniu-kandidatu-treniruoti-europos-taures-kluba.html">Schilleris – vienas pagrindinių kandidatų treniruoti Europos taurės klubą</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-171731-lkl-treneriu-rotacija-regintis-pacevicius-apie-netiketa-sansa-prasyta-pagarba-ir-sukretusia-zuti.html"><img src="/paveikslelis-351296-crop284x188.jpg" alt="LKL trenerių rotaciją regintis Pacevičius – apie netikėtą šansą, prašytą pagarbą ir sukrėtusią žūtį" /></a></div>
					<div class="title"><a href="/news-171731-lkl-treneriu-rotacija-regintis-pacevicius-apie-netiketa-sansa-prasyta-pagarba-ir-sukretusia-zuti.html">LKL trenerių rotaciją regintis Pacevičius – apie netikėtą šansą, prašytą pagarbą ir sukrėtusią žūtį</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-171573-europos-taures-simboliniai-penketai-be-lietkabelio-zaideju.html"><img src="/paveikslelis-346916-crop284x188.jpg" alt="Europos taurės simboliniai penketai – be „Lietkabelio“ žaidėjų" /></a></div>
					<div class="title"><a href="/news-171573-europos-taures-simboliniai-penketai-be-lietkabelio-zaideju.html">Europos taurės simboliniai penketai – be „Lietkabelio“ žaidėjų</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-171453-pries-finala-uztikrintas-virtus-vadovas-mes-nezaidziame-mes-laimime.html"><img src="/paveikslelis-346103-crop284x188.jpg" alt="Prieš finalą – užtikrintas „Virtus“ vadovas: „Mes nežaidžiame, mes laimime“" /></a></div>
					<div class="title"><a href="/news-171453-pries-finala-uztikrintas-virtus-vadovas-mes-nezaidziame-mes-laimime.html">Prieš finalą – užtikrintas „Virtus“ vadovas: „Mes nežaidžiame, mes laimime“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-171614-lietkabeli-skriaudes-centras-europos-taures-mvp.html"><img src="/paveikslelis-353171-crop284x188.jpg" alt="„Lietkabelį“ skriaudęs centras – Europos taurės MVP" /></a></div>
					<div class="title"><a href="/news-171614-lietkabeli-skriaudes-centras-europos-taures-mvp.html">„Lietkabelį“ skriaudęs centras – Europos taurės MVP</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="171740">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_171740">
                        
            <div class="main_feedbacks2" id="feedbacks-171740">
	<input type="hidden" class="recId" value="171740">
	<a name="fb"></a>

    		<div class="tab-nav-wrapper">
			<ul>
                					<li id="load_newest" class="active">
						<a class="load_button" data-sort="newest"
						   href="/index.php/users.feedbacksSort">Naujausi</a>
					</li>
					<li id="load_best">
						<a class="load_button" data-sort="best"
						   href="/index.php/users.feedbacksSort">Geriausi</a>
					</li>
                			</ul>
		</div>
		<div class="feedbacks_prof_filter">
                            					<a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
					<span>Visi (0)</span>
                            		</div>
    	<div class="feedbacks_list" id="komentarai">
        	</div>

	<div class="load-sorted"><a class="load_more_button hidden"
								href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="171740">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css"
	  integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" class="feedback-form" action="/index.php/feedbacks.fbAdd;id.171740;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="171740">
						<input type="hidden" name="app" value=""/>
						<input type="hidden" name="rec_title" value="Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą"/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input id="submit-171740" type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_171740">
	<input type="hidden" name="a" value="fa99f9bc9b3a6bfe88c247eb6e6453b8">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							e.currentTarget.parentElement.submit();
					});
	</script>

	
<script>
	function registerEvent(title) {
		if (title) {
			registerAnalyticsEvent('NTG user', 'comment added', title);
		}
	}

	$('#submit-171740').click(function (e) {
		registerEvent(e.target.parentElement.elements.rec_title.value)
	});
</script>



            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=171740]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var url = '/index.php?module=news&action=news-text&id=';
    var ids = ["171736","171735","171733","171687","171689"];
    var newsSelector = '.news_text_column';
    var highestDynamicNewsPhotoBottom = 0;

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();
        var scrollOffset = 500;

        if (highestDynamicNewsPhotoBottom === 0 || highestDynamicNewsPhotoBottom > top_of_element) {
            highestDynamicNewsPhotoBottom = top_of_element;
        }

        if ((bottom_of_screen > top_of_element + scrollOffset) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }

        if (highestDynamicNewsPhotoBottom !== 0 && bottom_of_screen < highestDynamicNewsPhotoBottom + scrollOffset) {
            return defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .dynamic_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(url + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
				    <div class="main_infoblock_1">
        <div class="main_infoblock_games_profile">
            <div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/106796-bolonijos-virtus-bursos-frutti-extra.html">Rungtynės</a></span></div>
            <div class="center">
                <div class="results">
                    <div class="team">
                        <div><a href="/komandos/90-bolonijos-virtus.html"><img src="/paveikslelis-3658-any100x100.jpg" border="0" alt="Bolonijos Virtus" /></a></div>
                        <div><a href="/komandos/90-bolonijos-virtus.html">Bolonijos Virtus</a></div>
                    </div>
                    <div class="date_points">
                                                                            <div class="date"><a href="/rungtynes/ziureti/106796-bolonijos-virtus-bursos-frutti-extra.html"><span>21:30</span></a></div>
                                            </div>
                    <div class="team">
                        <div><a href="/komandos/2544-bursos-frutti-extra.html"><img src="/paveikslelis-216891-any100x100.jpg" border="0" alt="Bursos Frutti Extra" /></a></div>
                        <div><a href="/komandos/2544-bursos-frutti-extra.html">Bursos Frutti Extra</a></div>
                    </div>
                    <div class="main_clear"></div>
                    <div class="menu_links">
                        <ul>
                            <li><a href="/rungtynes/ziureti/106796-bolonijos-virtus-bursos-frutti-extra.html">Rungtynės</a></li>
                            <li><a href="/lygos/79-europos-taure/2021/tvarkarastis.html">Tvarkaraštis</a></li>
                            <li><a href="/lygos/79-europos-taure/2021/lenteles.html">Lentelės</a></li>
                                                    </ul>
                    </div>
                    <div class="main_clear"></div>
                </div>
            </div>
            <div class="bottom"></div>
        </div>
    </div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/90-bolonijos-virtus.html"><img src="/paveikslelis-3658-any150x300.jpg" border="0" alt="Bolonijos Virtus" /></a></div>
							<div><a href="/komandos/2544-bursos-frutti-extra.html"><img src="/paveikslelis-216891-any150x300.jpg" border="0" alt="Bursos Frutti Extra" /></a></div>
					</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%;"></div></div>
	<div class="col2"><div class="color" style="width: 100%;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">49%</div>
						<div class="description">3 vieta</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">48%</div>
						<div class="description">6 vieta</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 49%;"></div></div>
	<div class="col2"><div class="color" style="width: 48%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">35,71</div>
						<div class="description">10 vieta</div>					</div>
					<div class="col col_2">Atkovoti kamuoliai</div>
					<div class="col col_3">
						<div class="value">31,43</div>
						<div class="description">19 vieta</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 53%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">22,05</div>
						<div class="description">1 vieta</div>					</div>
					<div class="col col_2">Rezultatyvūs perdavimai</div>
					<div class="col col_3">
						<div class="value">17,52</div>
						<div class="description">14 vieta</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 56%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">7,67</div>
						<div class="description">4 vieta</div>					</div>
					<div class="col col_2">Perimti kamuoliai</div>
					<div class="col col_3">
						<div class="value">6,86</div>
						<div class="description">11 vieta</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 53%;"></div></div>
</div>
</div>
			</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
					<h3>Komandų lyderiai</h3>
        					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/14688-mam-jaiteh.html"><img src="/paveikslelis-149485-crop100x100.jpg" border="0" alt="Mam  Jaiteh" /></a></div>
							<div class="player"><a href="/zaidejai/14688-mam-jaiteh.html">Mam  Jaiteh</a></div>
												<div class="statistics">
							<div class="col col1">
								12,8
								<span>PTS</span>
							</div>
							<div class="col col2">
								71%
								<span>2P%</span>
							</div>
							<div class="col col3">
								-
								<span>3P%</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/24710-allerik-freeman.html"><img src="/paveikslelis-218876-crop100x100.jpg" border="0" alt="Allerik   Freeman" /></a></div>
							<div class="player"><a href="/zaidejai/24710-allerik-freeman.html">Allerik   Freeman</a></div>
												<div class="statistics">
							<div class="col col1">
								19,6
								<span>PTS</span>
							</div>
							<div class="col col2">
								49%
								<span>2P%</span>
							</div>
							<div class="col col3">
								44%
								<span>3P%</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/14688-mam-jaiteh.html"><img src="/paveikslelis-149485-crop100x100.jpg" border="0" alt="Mam  Jaiteh" /></a></div>
							<div class="player"><a href="/zaidejai/14688-mam-jaiteh.html">Mam  Jaiteh</a></div>
												<div class="statistics">
							<div class="col col1">
								7,5
								<span>REB</span>
							</div>
							<div class="col col2">
								5,0
								<span>DREB</span>
							</div>
							<div class="col col3">
								2,6
								<span>OREB</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/24711-kevarrius-hayes.html"><img src="/paveikslelis-218881-crop100x100.jpg" border="0" alt="Kevarrius  Hayes" /></a></div>
							<div class="player"><a href="/zaidejai/24711-kevarrius-hayes.html">Kevarrius  Hayes</a></div>
												<div class="statistics">
							<div class="col col1">
								6,9
								<span>REB</span>
							</div>
							<div class="col col2">
								4,3
								<span>DREB</span>
							</div>
							<div class="col col3">
								2,5
								<span>OREB</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/4784-milos-teodosic.html"><img src="/paveikslelis-324678-crop100x100.jpg" border="0" alt="Milos  Teodosic" /></a></div>
							<div class="player"><a href="/zaidejai/4784-milos-teodosic.html">Milos  Teodosic</a></div>
												<div class="statistics">
							<div class="col col1">
								8,2
								<span>AS</span>
							</div>
							<div class="col col2">
								2,0
								<span>TO</span>
							</div>
							<div class="col col3">
								24
								<span>MIN</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/14815-derek-needham.html"><img src="/paveikslelis-219413-crop100x100.jpg" border="0" alt="Derek  Needham" /></a></div>
							<div class="player"><a href="/zaidejai/14815-derek-needham.html">Derek  Needham</a></div>
												<div class="statistics">
							<div class="col col1">
								5,0
								<span>AS</span>
							</div>
							<div class="col col2">
								2,4
								<span>TO</span>
							</div>
							<div class="col col3">
								30
								<span>MIN</span>
							</div>
						</div>
					</div>
							</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date times" data-time="1652266508" data-format="before24">Prieš 55 min.</div>
														<a href="/news-171740-scariolo-finale-tikisi-patyrusiu-zaideju-pagalbos-turku-vairininkas-isskyre-svarbiausia-aspekta.html" class="name">Scariolo finale tikisi patyrusių žaidėjų pagalbos, turkų vairininkas išskyrė svarbiausią aspektą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1652263680" data-format="before24">Prieš 1 val.</div>
														<a href="/news-171738-istorinis-laimejimas-jokubaitis-eurolygos-kylanti-zvaigzde.html" class="name">Istorinis laimėjimas: Jokubaitis – Eurolygos „Kylanti žvaigždė“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1652262360" data-format="before24">Prieš 2 val.</div>
														<a href="/news-171736-i-paryziaus-olimpines-zaidynes-lietuvos-trijuliu-rinktines-vedantis-treneris-tikisi-jocytes-prisijungimo.html" class="name">Į Paryžiaus olimpines žaidynes Lietuvos trijulių rinktines vedantis treneris tikisi Jocytės prisijungimo</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1652259600" data-format="before24">Prieš 2 val.</div>
														<a href="/news-171731-lkl-treneriu-rotacija-regintis-pacevicius-apie-netiketa-sansa-prasyta-pagarba-ir-sukretusia-zuti.html" class="name">LKL trenerių rotaciją regintis Pacevičius – apie netikėtą šansą, prašytą pagarbą ir sukrėtusią žūtį</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1652258450" data-format="before24">Prieš 3 val.</div>
														<a href="/news-171735-mire-astuoniskart-visu-zvaigzdziu-rungtynese-zaidusi-nba-legenda.html" class="name">Mirė aštuoniskart „Visų žvaigždžių“ rungtynėse žaidusi NBA legenda</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1652255731" data-format="before24">Prieš 3 val.</div>
														<a href="/news-171733-smugis-grizzlies-atkrintamosiose-veikiausiai-nebetures-moranto.html" class="name">Smūgis: „Grizzlies“ atkrintamosiose veikiausiai nebeturės Moranto</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1652254080" data-format="before24">Prieš 4 val.</div>
														<a href="/news-171732-daugiau-detaliu-apie-payneo-nuzudyma-atskleides-greenas-jis-zuvo-bandydamas-padeti-draugui.html" class="name">Daugiau detalių apie Payne'o nužudymą atskleidęs Greenas: „Jis žuvo bandydamas padėti draugui“</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true" data-margin-top="60">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>



            <div class="clear">&nbsp;</div>
        </div>

        <div id="footer">
            <div class="left">&nbsp;</div>
            <div class="right">
                				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
</ul>




                				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



            </div>
        </div>

    </div>

            <script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
            <link rel="manifest" href="/manifest.json" />
            <!-- start webpushr code --> <script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));webpushr('setup',{'key':'BC57oQJU-7u82XhSR2cTNamcvFiAnodJE3SALyIJxi-Pu5XrZY_sKa6S82_ri3NWIkJYXUOGPbe6TFRYcOzfkPw' });</script><!-- end webpushr code -->
    

<script type="text/javascript">
    $('.main_title_small_blocks').masonry({
        // options
        columnWidth: 316,
        itemSelector: '.main_infoblock_1',
        gutter: 22
    });
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
		if (typeof instgrm !== 'undefined') {
			instgrm.Embeds.process();
		}

        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<script type="text/javascript">
	const sentScroll50Events = [];
	const sentScroll100Events = [];
	$(window).on('scroll', function() {
		const $texts = $('.text_container');
		if (!!$texts.length) {
			$texts.each((i) => {
				const id = $($texts[i]).attr("data-id");
				const textHeight = $($texts[i]).height();
				const textOffsetToScreenBottom = $texts[i].getBoundingClientRect().top - window.innerHeight;
				const textHalf = (textHeight / 2).toFixed(0);
				if (textHeight < window.innerHeight) {
					return;
				}
				if (Math.sign(textOffsetToScreenBottom) === -1) {
					if (textHalf <= Math.abs(textOffsetToScreenBottom)
							&& sentScroll50Events.indexOf(id) === -1) {
						sentScroll50Events.push(id);
						registerScrollDepthEvent('50%', $($texts[i]).attr("data-name"), 50);
					}
					if (textHeight <= Math.abs(textOffsetToScreenBottom)
							&& sentScroll100Events.indexOf(id) === -1) {
						sentScroll100Events.push(id);
						registerScrollDepthEvent('100%', $($texts[i]).attr("data-name"), 100);
					}
				}
			})
		}
		const $element = $('.social-ul');
		if (!!$element.length) {
			$element.each((i) => {
				const topOffset = $element[i].getBoundingClientRect().top;
				const bottomOffset = $element[i].getBoundingClientRect().bottom;
				const parent = $element[i].parentNode;
				const parentTopOffset = parent.getBoundingClientRect().top;
				const parentBottomOffset = parent.getBoundingClientRect().bottom;
				const position = $element[i].style.position;
				if (parentTopOffset < 173 && parentBottomOffset > bottomOffset && position !== "fixed") {
					$element[i].style.position = 'fixed';
					$element[i].style.top = '173px';
					$element[i].style.bottom = null;
				}
				if (bottomOffset === parentBottomOffset && topOffset > 173) {
					$element[i].style.position = 'fixed';
					$element[i].style.top = '173px';
					$element[i].style.bottom = null;
				}

				if (topOffset < parentTopOffset && parentBottomOffset > bottomOffset) {
					$element[i].style.position = 'absolute';
					$element[i].style.top = null;
					$element[i].style.bottom = null;
				}

				if (parentBottomOffset < bottomOffset) {
					$element[i].style.position = 'absolute';
					$element[i].style.top = null;
					$element[i].style.bottom = 0;
				}
			});
		}
	});
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"215315929","transactionName":"MhBSZQoZWUAAUE1cVgtac0QLDFheTldcRlIRGkAeFh1AQE5FUFBO","queueTime":0,"applicationTime":335,"atts":"HldRE0IDSk4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
