<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews" />
	<meta name="twitter:card" content="summary_large_image" />

	<meta property="og:site_name" content="basketnews.lt"/>	<link rel="alternate" media="only screen and (max-width: 640px)"  href="https://m.basketnews.lt/news-176711-2022-uju-jaunimo-vasara-viena-derlingiausiu-medaliais-per-lietuvos-istorija.html">
    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-358099-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Prieš šią vasarą pastarąjį kartą jaunimo čempionatai vyko 2019-aisiais ir Lietuva pirmą kartą nuo 2002-ųjų vos neliko be medalių. Situaciją ..." /><meta property="og:description" content="Prieš šią vasarą pastarąjį kartą jaunimo čempionatai vyko 2019-aisiais ir Lietuva pirmą kartą nuo 2002-ųjų vos neliko be medalių. Situaciją išgelbėjo sidabrą nuskynusios šešiolikmetės. Visgi pasitraukus pandemijai ir paaugus kitoms kartoms, vaizdas yra toks džiuginantis, o vasara &ndash; tokia derlinga medaliais, jog verta atsiversti istorijos metraščius. Šią vasarą pirmieji medalius nuskynė mūsų dvidešimtmečiai, kurie nužygiavo iki finalo ir tik jame nusileido ..."/><meta property="og:title" content="2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją"/><meta property="og:url" content="https://www.basketnews.lt/news-176711-2022-uju-jaunimo-vasara-viena-derlingiausiu-medaliais-per-lietuvos-istorija.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją / Naujienos - Basketnews.lt</title>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"BasketNews.lt","url":"https://www.basketnews.lt"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.basketnews.lt/news-176711-2022-uju-jaunimo-vasara-viena-derlingiausiu-medaliais-per-lietuvos-istorija.html"},"headline":"2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją","description":"Prieš šią vasarą pastarąjį kartą jaunimo čempionatai vyko 2019-aisiais ir Lietuva pirmą kartą nuo 2002-ųjų vos neliko be medalių. Situaciją ...","datePublished":"2022-08-20T11:25:00+0300","dateModified":"2022-08-20T11:25:00+0300","image":{"@type":"ImageObject","url":"https://www.basketnews.lt/paveikslelis-358099-any1000x1000.jpg","height":1000,"width":1000},"publisher":{"@type":"Organization","name":"BasketNews.lt","logo":{"@type":"ImageObject","url":"https://basketnews.lt/config/basketnews.lt/images/logo_new.png","width":9605,"height":1484}},"author":{"@type":"Organization","name":"BasketNews.lt"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujienos","item":"https://www.basketnews.lt/naujienos.html"},{"@type":"ListItem","position":2,"name":"2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją"}]}</script>
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?656" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
    <script src="https://kit.fontawesome.com/4f0344047d.js" crossorigin="anonymous"></script>
	<link rel="stylesheet" href="/web/assets/css/lite-yt-embed.css" />
	<script src="/web/assets/javascript/lite-yt-embed.js"></script>

        <script async src="https://core.dimatter.ai/pubs/basketnews-lt.min.js"></script>
    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                if (window.marfeel && Array.isArray(window.marfeel.cmd)) {
                                    window.marfeel.cmd.push(['compass', function (compass) {
                                        compass.setUserType(data.user_level > 0 ? '3' : '2');
                                    }]);
                                }
								registerAuthEvent('login');
								window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        

		const analyticsEnabled = true;
		function registerAuthEvent(eventAction) {
			registerAnalyticsEvent('NTG account', eventAction, 'success');
		}

		function registerAnalyticsEvent(category, action, label) {
			if (analyticsEnabled && typeof ga === 'function') {
				ga('send', 'event', {
					eventCategory: category,
					eventAction: action,
					eventLabel: label,
					nonInteraction: false
				});
			}
		}

		function registerScrollDepthEvent(action, label, value) {
			if (analyticsEnabled && typeof ga === 'function') {
				ga('send', {
					hitType: 'event',
					eventCategory: 'NTG article milestone',
					eventAction: action,
					eventLabel: label,
					eventValue: value,
					nonInteraction: true
				});
			}
		}

		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://basketnews.lt/naujienos/rss" type="application/rss+xml" />
						
						
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-259273-1', 'auto');
				  ga('send', 'pageview');

				</script>
			
					
				<!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '184283358599852'); // Insert your pixel ID here.
				fbq('track', 'PageView');
				</script>
				<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
				<!-- DO NOT MODIFY -->
				<!-- End Facebook Pixel Code -->
			
					
				<script>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</script>
			
					
             <script>
                  window.dimatter = window.dimatter || [];
                  window.dimatter.push(['BN_Pixel']);
                  window.dimatter.push(['BN_1000x250']);
                  window.dimatter.push(['BN_300x250_01']);
                  window.dimatter.push(['BN_300x250_02']);
                  window.dimatter.push(['BN_300x600_01']);
                  window.dimatter.push(['BN_300x600_02']);
                  window.dimatter.push(['BN_300x600_03']);
                  window.dimatter.push(['BN_300x600_04']);
                  window.dimatter.push(['BN_660x250']);
                  window.dimatter.push(['BN_640x480_OutStream']);
                  window.dimatter.push(['bn01_1000x250_special_02']);
                  window.dimatter.push(['_initialize']);
                </script>
			
					
				<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
				<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
				<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
				<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
				<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
				<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
				<meta name="theme-color" content="#ffffff">
			
					<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,773,{} /*config*/);
</script>
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>

<script>
    let registerMarfeelUserType = function(data) {
        if (window.marfeel && Array.isArray(window.marfeel.cmd)) {
            window.marfeel.cmd.push(['compass', function (compass) {
                compass.setUserType(data.user_level > 0 ? '3' : '2');
            }]);
        }
    }

	let fbRefUrl;
    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
        	//we still need additional permissions
			FB.login(function (response) {
				$.post("/?module=users&action=facebookLogin&ajax=1", { token : response.authResponse.accessToken}, function(data){
					data = JSON.parse(data);
					if (data.success === true) {
						registerAuthEvent('login');
                        registerMarfeelUserType(data);
						if (fbRefUrl) {
							window.location.replace(fbRefUrl);
						} else {
							location.reload();
						}
					} else {
						if (data.messages && data.messages.error) {
							$('.form_error_message').html(data.messages.error);
							$('.form_error_message').show();
						}
					}
				});
			}, {scope: 'email,public_profile'});
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=facebookLogin&ajax=1", { token : response.authResponse.accessToken}, function(data){
						data = JSON.parse(data);
                        registerMarfeelUserType(data);
						if (data.success === true) {
							registerAuthEvent('login');
							if (fbRefUrl) {
								window.location.replace(fbRefUrl);
							} else {
								location.reload();
							}
						} else {
							if (data.messages && data.messages.error) {
								$('.form_error_message').html(data.messages.error);
								$('.form_error_message').show();
							}
						}
                    });
                }
            }, {scope: 'email,public_profile'});
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb(element) {
		fbRefUrl = $(element).closest("form").find("input[name='ref_url']").val();
		$('.form_error_message').hide();
		FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }
	
	window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v11.0'
        });
    };
    


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


	<script>
		let googleRefUrl;
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "googleLogin",
                            token: googleUser.getAuthResponse().id_token,
							ajax: 1
                        },
                        success: function(data){
							data = JSON.parse(data);
							if (data.success === true) {
								registerAuthEvent('login');
                                registerMarfeelUserType(data);
								if (googleRefUrl) {
									window.location.replace(googleRefUrl);
								} else {
									location.reload();
								}
							} else {
								if (data.messages && data.messages.error) {
									$('.form_error_message').html(data.messages.error);
									$('.form_error_message').show();
								}
							}
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle(element) {
			googleRefUrl = $(element).closest("form").find("input[name='ref_url']").val();
			$('.form_error_message').hide();
			g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	    <div id="search-modal" class="modal">
        <script async src="//cse.google.com/cse.js?cx=20df1c2486202176c"></script>
        <div class="gcse-search"></div>
    </div>

    <div id="header">
    <div id="menu_container">
        <div>
            <div id="other_menu">
                Meniu
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-list"
                     viewBox="0 0 16 16">
                    <path fill-rule="evenodd"
                          d="M2.5 11.5A.5.5 0 0 1 3 11h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 3h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"/>
                </svg>
            </div>
            <div id="other_menu_close_button">
                Meniu
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-x"
                     viewBox="0 0 16 16">
                    <path
                        d="M4.646 4.646a.5.5 0 0 1 .708 0L8 7.293l2.646-2.647a.5.5 0 0 1 .708.708L8.707 8l2.647 2.646a.5.5 0 0 1-.708.708L8 8.707l-2.646 2.647a.5.5 0 0 1-.708-.708L7.293 8 4.646 5.354a.5.5 0 0 1 0-.708z"/>
                </svg>
            </div>
            <div class="site_menu">
                <div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
														<li class="news_list_button expandable_menu_button">
																					<a href="/naujienos.html">Naujienos</a>
				</li>
																						<li class="schedules_list_button expandable_menu_button">
																					<a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
				</li>
												<li >
																					<a href="/naujienos/bnplius.html">BN+</a>
				</li>
																																									</ul>
</div>


            </div>
        </div>
        <div class="site_logo"><a href="/"></a></div>
        <div>
            <div class="leagues_menu">
                <ul>
			<li data-id="25">
			<a href="/lygos/25-eurolyga.html" data-id="25">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li class="expandable_menu_button"><a href="/news-172988-basketnews-eurolygos-vasaros-turgus.html">Eurolygos vasaros turgus</a></li>
											</ul>
											<div class="logo">
							<img
								src="/paveikslelis-93901-any50x250.jpg"
								alt=""
								loading="lazy"
							/>
						</div>
									</div>
					</li>
			<li data-id="33">
			<a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas.html" data-id="33">Eurobasket</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li data-id="51">
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html" data-id="51">LKL</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li class="expandable_menu_button"><a href="/news-172763-basketnews-lkl-vasaros-turgus.html">LKL vasaros turgus</a></li>
											</ul>
									</div>
					</li>
	</ul>

            </div>
            <a href="#search-modal" rel="modal:open" id="search-modal-button">
                <i class="fas fa-search search-icon"></i>
            </a>
            <div class="user">
                                    <a href="/vartotojai/prisijungimas.html"
                       class="mainSiteModalButton" data-modal-size="50%"
                       data-content-holder="#login_form">
                        <i class="fas fa-user search-icon"></i>
                    </a>
                    <div id="login_form" class="hidden">
                        

<div class="main_content_block">
        <div class="sign-in row form-header-bottom">
        <button class="sign-in__button active">
            Prisijungti
        </button>
        <button class="register__button">
            Registracija
        </button>
    </div>


    <div class="login__form" style="display: block;">
        <form action="/index.php" method="post" class="submitAjax" id="modal_login_form_container">
            <input type="hidden" name="module" value="users"/>
            <input type="hidden" name="action" value="login"/>
            <input type="hidden" name="ref_url" value=""/>
            <input type="hidden" name="ajax" value="1"/>
            <div class="form_error_message"></div>
                <input type="text" autocomplete="username" name="username" placeholder="El. paštas"/>
                <input type="password" autocomplete="current-password" name="password" placeholder="Slaptažodis"/>
            <div>
                <input type="checkbox" name="rememberlogin" checked="checked"/> Prisiminti
            </div>
            <input type="submit" value="Prisijungti" class="button" style="cursor:pointer;"/>
            <div class="split"><div>arba</div></div>
            <div class="outlined_button" onclick="loginFb(this);return false;">
                <div class="fb btn">
                <i class="fa fa-facebook fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Facebook</div>
                <div></div>
            </div>
            <div class="outlined_button" onclick="loginGoogle(this);return false;">
                <div class="google btn">
                <i class="fa fa-google fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Google</div>
                <div></div>
            </div>
            <div class="center">
            <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
            </div>
        </form>
    </div>
    <div class="register__form" style="display: none;">
        <form class="registrationAjax" id="modal_register_form_container">
            <div class="form_error_message" id="modal_registrationErrors" style="color: red"></div>
            <input type="text" name="email" value="" placeholder="El. paštas" required>
            <input type="hidden" name="module" value="users"/>
            <input type="hidden" name="action" value="infoNewAct"/>
            <input type="hidden" name="ref_url" value=""/>
            <input type="hidden" name="ajax" value="1"/>
            <input type="password" name="pass1" value="" autocomplete="current-password" placeholder="Slaptažodis" id="modal_pw" required>
            <div>
                <input type="checkbox" onclick="showPass()">Rodyti slaptažodį
            </div>
            <div id="modal_recaptcha"></div>
            <input id="modal_submit" type="submit" value="Registruotis" class="button" style="cursor:pointer;">
            <div class="split"><div>arba</div></div>
            <div class="outlined_button" onclick="loginFb(this);return false;">
                <div class="fb btn">
                <i class="fa fa-facebook fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Facebook</div>
                <div></div>
            </div>
            <div class="outlined_button" onclick="loginGoogle(this);return false;">
                <div class="google btn">
                <i class="fa fa-google fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Google</div>
                <div></div>
            </div>
        </form>
    </div>
</div>

<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=onloadCallbackModal&render=explicit" async defer></script>
<script type="text/javascript">

    let modalRecaptchaId;
    function showPass() {
        var x = document.getElementById("modal_pw");
        if (x.type === "password") {
        x.type = "text";
        } else {
        x.type = "password";
        }
    }

	function onloadCallbackModal() {
		//hack not to load captcha twice
		$('#modal_recaptcha').html('');
		modalRecaptchaId = grecaptcha.render('modal_recaptcha', {
			sitekey: '6LeZp6AUAAAAAMoEnZzq43-zpzEaJFYznXWJG3Dm'
		});
	}

	$(document).ready(function() {
		var bodySelector = $('.form-header-bottom');
		var regFormSelector = $('.register__form');
		bodySelector.on('click', '.sign-in__button', function(e) {
			e.preventDefault();
			enableLoginForm();
		});

		bodySelector.on('click', '.register__button', function(e) {
			e.preventDefault();
			enableRegisterForm();
		});

		function enableRegisterForm() {
			$('.register__button').addClass('active');
			$('.sign-in__button').removeClass('active');
			$('.register__form').show();
			$('.login__form').hide();
		}

		function enableLoginForm() {
			$('.sign-in__button').addClass('active');
			$('.register__button').removeClass('active');
			$('.login__form').show();
			$('.register__form').hide();
		}

		$(document).ready(function () {
					})

		regFormSelector.on('submit', '#modal_register_form_container', function(e){
			e.preventDefault();

			var url = "/index.php";
			var formObj = $(this);

			formObj.find('#modal_registrationErrors').hide();

			$.ajax({
				type: "POST",
				url,
				data: formObj.serialize(),
				dataType: 'json',
				success: function(data)
				{
					if (data) {
						if (data.redirect) {
							registerAuthEvent('registration');
							window.location.href = data.redirect;
						}

						if (data.messages && data.messages.error) {
							formObj.find('#modal_registrationErrors').html(data.messages.error);
							formObj.find('#modal_registrationErrors').show();
							grecaptcha.reset(modalRecaptchaId);
						}
					}
				}
			});
		});
	});
</script>
                    </div>
                            </div>
        </div>
    </div>
</div>

<div id="second_menu" style="visibility: hidden">
    <div class="second_menu_container">
        <div>
                            <div class="title"><a
                        href="/tinklalaides.html">Tinklalaidės</a>
                </div>
                <div class="list">
                    <a href="/tinklalaides/basketnews-podkastas.html">BasketNews.lt podkastas</a>
                    <a href="/tinklalaides/uzkalti-hales-langai.html">Užkalti halės langai</a>
                    <a href="/tinklalaides/enbas.html">ENBAS</a>
                    <a href="/tinklalaides/is-9-metru.html">Iš 9 metrų</a>
                </div>
                        <br/>
            <a href="https://fantasy.basketnews.com" target="_blank"><img
                    src="/config/basketnews.lt/images/a/fantasy_160x90.png" border="0" alt="Basketball Fantasy"/></a>
        </div>
        <div>
            <div class="title"><a href="/lygos.html">Lygos</a>
            </div>
            <div class="list">
                                    <a href="/lygos/25-eurolyga.html">Eurolyga</a>
                    <a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas.html">Eurobasket</a>
                    <a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
                    <a href="/lygos/157-pasaulio-cempionato-atrankos-varzybos.html">FIBA WCQ</a>
                    <a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a>
                    <a href="/lygos/103-europos-vyru-cempionato-atrankos-varzybos.html">Eurobasket atranka</a>
                    <a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">BN protmūšis</a>
                    <a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">NBA 2K patronų lyga</a>
                    <a href="/lygos.html">Visos</a>
                            </div>
        </div>
        <div>
            <div class="title"><a href="/komandos.html">Komandos</a>
            </div>
            <div class="list">
                                    <a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a>
                    <a href="/komandos/703-vilniaus-rytas.html">Vilniaus Rytas</a>
                    <a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a>
                    <a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a>
                    <a href="/komandos/666-utenos-juventus.html">Utenos Juventus</a>
                    <a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a>
                    <a href="/komandos/524-sacramento-kings.html">Sacramento Kings</a>
                    <a href="/komandos/412-new-orleans-pelicans.html">New Orleans Pelicans</a>
                    <a href="/komandos.html">Visos</a>
                            </div>
        </div>
        <div>
            <div class="title">Kita</div>
            <div class="list">
                <a href="/rungtynes/rezultatai.html">Rezultatai</a>
                <a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
                <a href="/zaidejai.html">Žaidėjai</a>
                                    <a href="/personalas.html">Personalas</a>
                    <a href="/video/sarasas.html">Video galerija</a>
                    <a href="/foto.html">Foto galerija</a>
                    <a href="/informacija/apie.html">Apie mus</a>
                    <a href="https://shop.basketnews.lt/" target="_blank"><span class="material-icons">ads_click</span>
                        <span style="font-size: 1.1em;">Parduotuvė</span></a>
                                                    <div class="item social_links">
                                                    <a href="https://www.facebook.com/BasketNews.lt/" target="_blank" class="facebook"></a>
                                                    <a href="https://www.youtube.com/user/BasketNewslt" target="_blank" class="youtube"></a>
                                                    <a href="https://www.instagram.com/basketnews.lt/" target="_blank" class="instagram"></a>
                                            </div>
                            </div>
        </div>
    </div>
</div>
<div class="league_header_menu hidden expandable_menu_block">
    <div class="league_header_menu_container">
        <div id="news_categories_container">
        </div>
        <div id="news_container">
            <div class="recommended_title">
                Rekomenduojame
            </div>
            <div class="items">
                                    <a id="news_1" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_2" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_3" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_4" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                            </div>
        </div>
    </div>
</div>
<div class="schedules_header hidden expandable_menu_block">
    <div class="schedules_header_container">
        <div id="schedules_header_categories_container">
                            <div class="schedule_link"><a
                        href="/rungtynes/tvarkarastis/viskas.html">Visos lygos</a>
                </div>
                <div class="schedule_link"><a
                        href="/rungtynes/tvarkarastis/svarbu.html">Svarbiausios</a>
                </div>
                <div class="schedule_link"><a
                        href="/rungtynes/tvarkarastis/lietuva.html">Lietuvos lygos</a>
                </div>
                <div class="schedule_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio tvarkaraštis</a></div>
                <div class="schedule_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto tvarkaraštis</a></div>
                <div class="results_link"><a
                        href="/rungtynes/rezultatai/viskas.html">Visos lygos</a>
                </div>
                <div class="results_link"><a
                        href="/rungtynes/rezultatai/svarbu.html">Svarbiausios</a>
                </div>
                <div class="results_link"><a
                        href="/rungtynes/rezultatai/lietuva.html">Lietuvos lygos</a>
                </div>
                <div class="results_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio rezultatai</a></div>
                <div class="results_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto rezultatai</a></div>
            
            <a href="https://fantasy.basketnews.com" target="_blank"
               style="display: block; margin: 15px 0 15px 5px;"><img
                    src="/config/basketnews.lt/images/a/fantasy_160x90.png" border="0" alt="Basketball Fantasy"/></a>
        </div>
        <div class="data_container">
            <div>
                <div class="schedule_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg"/> <span>Artimiausios rungtynės</span>
                </div>
                <div class="results_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg"/> <span>Paskutinė rungtynės</span>
                </div>
                <table id="schedules_table" class="schedules_data_table">
                </table>
            </div>
                            <div class="tv_list hidden">
                    <div>
                        <img src="/config/basketnews.lt/images/play-btn-fill.svg"/>
                        <span>TV transliacijos</span>
                    </div>
                    <table id="tv_table" class="schedules_data_table">
                    </table>
                </div>
                    </div>
    </div>
</div>

<script>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</script>
    		<div class="games_schedules_results_block with_banner">
					<a class="banner"
				target="_blank"
				href="https://7bet.lt/sports?utm_source=MM-BSKT&utm_medium=banner&utm_campaign=Results#/prelive"
			>
				<img src="/config/basketnews.lt/images/7bet_195x65px.jpg" />
			</a>
						<div class="prevPage"><span></span></div>
				<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix scroll_games_list" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107324-izraelio-rinktine-rumunijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107107-crop32x32.jpg"
                                             alt="Izraelio rinktinė"/>
                                        <div class="team_name">Izraelis</div>
                                                                                    <div class="points">112</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3873-crop32x32.jpg"
                                             alt="Rumunijos rinktinė"/>
                                        <div class="team_name">Rumunija</div>
                                                                                    <div class="points">61</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107375-siaures-makedonijos-rinktine-juodkalnijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107111-crop32x32.jpg"
                                             alt="Šiaurės Makedonijos rinktinė"/>
                                        <div class="team_name">Š.Makedonija</div>
                                                                                    <div class="points">53</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-14092-crop32x32.jpg"
                                             alt="Juodkalnijos rinktinė"/>
                                        <div class="team_name">Juodkalnija</div>
                                                                                    <div class="points">89</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106878-ispanijos-rinktine-lietuvos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                                    <div class="points">77</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                                    <div class="points">82</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106878-ispanijos-rinktine-lietuvos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107261-prancuzijos-rinktine-italijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                                    <div class="points">100</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                                    <div class="points">68</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107314-turkijos-rinktine-gruzijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                                    <div class="points">101</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Gruzijos rinktinė"/>
                                        <div class="team_name">Gruzija</div>
                                                                                    <div class="points">88</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107321-graikijos-rinktine-lenkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                                    <div class="points">101</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                                    <div class="points">78</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107321-graikijos-rinktine-lenkijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107255-slovenijos-rinktine-serbijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                                    <div class="points">97</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                                    <div class="points">92</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107255-slovenijos-rinktine-serbijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107319-lenkijos-rinktine-turkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                                    <div class="points">87</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                                    <div class="points">86</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107322-suomijos-rinktine-ukrainos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                                    <div class="points">97</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107118-crop32x32.jpg"
                                             alt="Ukrainos rinktinė"/>
                                        <div class="team_name">Ukraina</div>
                                                                                    <div class="points">94</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107392-slovakijos-rinktine-sveicarijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7735-crop32x32.jpg"
                                             alt="Slovakijos rinktinė"/>
                                        <div class="team_name">Slovakija</div>
                                                                                    <div class="points">57</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-357994-crop32x32.jpg"
                                             alt="Šveicarijos rinktinė"/>
                                        <div class="team_name">Šveicarija</div>
                                                                                    <div class="points">59</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106879-lietuvos-rinktine-ispanijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                                    <div class="points">78</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                                    <div class="points">76</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106879-lietuvos-rinktine-ispanijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107249-kroatijos-rinktine-vengrijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107098-crop32x32.jpg"
                                             alt="Kroatijos rinktinė"/>
                                        <div class="team_name">Kroatija</div>
                                                                                    <div class="points">84</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-7739-crop32x32.jpg"
                                             alt="Vengrijos rinktinė"/>
                                        <div class="team_name">Vengrija</div>
                                                                                    <div class="points">64</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107325-izraelio-rinktine-rumunijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107107-crop32x32.jpg"
                                             alt="Izraelio rinktinė"/>
                                        <div class="team_name">Izraelis</div>
                                                                                    <div class="points">105</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3873-crop32x32.jpg"
                                             alt="Rumunijos rinktinė"/>
                                        <div class="team_name">Rumunija</div>
                                                                                    <div class="points">61</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107315-graikijos-rinktine-gruzijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                                    <div class="points">86</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Gruzijos rinktinė"/>
                                        <div class="team_name">Gruzija</div>
                                                                                    <div class="points">70</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107262-prancuzijos-rinktine-belgijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                                    <div class="points">90</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107096-crop32x32.jpg"
                                             alt="Belgijos rinktinė"/>
                                        <div class="team_name">Belgija</div>
                                                                                    <div class="points">71</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107316-gruzijos-rinktine-lenkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Gruzijos rinktinė"/>
                                        <div class="team_name">Gruzija</div>
                                                                                    <div class="points">76</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                                    <div class="points">87</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107263-serbijos-rinktine-italijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                                    <div class="points">90</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                                    <div class="points">86</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107323-latvijos-rinktine-estijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107109-crop32x32.jpg"
                                             alt="Latvijos rinktinė"/>
                                        <div class="team_name">Latvija</div>
                                                                                    <div class="points">80</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-46309-crop32x32.jpg"
                                             alt="Estijos rinktinė"/>
                                        <div class="team_name">Estija</div>
                                                                                    <div class="points">69</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106880-lietuvos-rinktine-nyderlandu-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                                    <div class="points">94</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107100-crop32x32.jpg"
                                             alt="Nyderlandų rinktinė"/>
                                        <div class="team_name">Nyderlandai</div>
                                                                                    <div class="points">68</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106880-lietuvos-rinktine-nyderlandu-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107320-graikijos-rinktine-turkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                                    <div class="points">89</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                                    <div class="points">80</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li >
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107245-vokietijos-rinktine-cekijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                                    <div class="points">101</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                                    <div class="points">90</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107256-slovenijos-rinktine-kroatijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107098-crop32x32.jpg"
                                             alt="Kroatijos rinktinė"/>
                                        <div class="team_name">Kroatija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107256-slovenijos-rinktine-kroatijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span  class="times" data-time="1661019300" data-format="H:i">21:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107329-gruzijos-rinktine-nyderlandu-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Gruzijos rinktinė"/>
                                        <div class="team_name">Gruzija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107100-crop32x32.jpg"
                                             alt="Nyderlandų rinktinė"/>
                                        <div class="team_name">Nyderlandai</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107329-gruzijos-rinktine-nyderlandu-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1661353200" data-format="D">Treč.</p>
												<p class="times" data-time="1661353200" data-format="H:i">18:00</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107332-ukrainos-rinktine-italijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107118-crop32x32.jpg"
                                             alt="Ukrainos rinktinė"/>
                                        <div class="team_name">Ukraina</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107332-ukrainos-rinktine-italijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1661355000" data-format="D">Treč.</p>
												<p class="times" data-time="1661355000" data-format="H:i">18:30</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107024-vengrijos-rinktine-lietuvos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7739-crop32x32.jpg"
                                             alt="Vengrijos rinktinė"/>
                                        <div class="team_name">Vengrija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107024-vengrijos-rinktine-lietuvos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1661356800" data-format="D">Treč.</p>
												<p class="times" data-time="1661356800" data-format="H:i">19:00</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107335-juodkalnijos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-14092-crop32x32.jpg"
                                             alt="Juodkalnijos rinktinė"/>
                                        <div class="team_name">Juodkalnija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107097-crop32x32.jpg"
                                             alt="Bosnijos ir Hercegovinos rinktinė"/>
                                        <div class="team_name">BIH</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107335-juodkalnijos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1661360400" data-format="D">Treč.</p>
												<p class="times" data-time="1661360400" data-format="H:i">20:00</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107337-prancuzijos-rinktine-cekijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107337-prancuzijos-rinktine-cekijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1661365800" data-format="D">Treč.</p>
												<p class="times" data-time="1661365800" data-format="H:i">21:30</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107338-ispanijos-rinktine-islandijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107036-crop32x32.jpg"
                                             alt="Islandijos rinktinė"/>
                                        <div class="team_name">Islandija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107338-ispanijos-rinktine-islandijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1661367600" data-format="D">Treč.</p>
												<p class="times" data-time="1661367600" data-format="H:i">22:00</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107339-suomijos-rinktine-izraelio-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107107-crop32x32.jpg"
                                             alt="Izraelio rinktinė"/>
                                        <div class="team_name">Izraelis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107339-suomijos-rinktine-izraelio-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661441400" data-format="m-d">08-25</span><br/>
												<span class="times" data-time="1661441400" data-format="H:i">18:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107340-latvijos-rinktine-turkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107109-crop32x32.jpg"
                                             alt="Latvijos rinktinė"/>
                                        <div class="team_name">Latvija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107340-latvijos-rinktine-turkijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661445000" data-format="m-d">08-25</span><br/>
												<span class="times" data-time="1661445000" data-format="H:i">19:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107341-svedijos-rinktine-vokietijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-13718-crop32x32.jpg"
                                             alt="Švedijos rinktinė"/>
                                        <div class="team_name">Švedija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107341-svedijos-rinktine-vokietijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661445000" data-format="m-d">08-25</span><br/>
												<span class="times" data-time="1661445000" data-format="H:i">19:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107342-serbijos-rinktine-graikijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107342-serbijos-rinktine-graikijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661450400" data-format="m-d">08-25</span><br/>
												<span class="times" data-time="1661450400" data-format="H:i">21:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107343-belgijos-rinktine-didziosios-britanijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107096-crop32x32.jpg"
                                             alt="Belgijos rinktinė"/>
                                        <div class="team_name">Belgija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22708-crop32x32.jpg"
                                             alt="Didžiosios Britanijos rinktinė"/>
                                        <div class="team_name">D.Britanija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107343-belgijos-rinktine-didziosios-britanijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661452200" data-format="m-d">08-25</span><br/>
												<span class="times" data-time="1661452200" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107344-slovenijos-rinktine-estijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-46309-crop32x32.jpg"
                                             alt="Estijos rinktinė"/>
                                        <div class="team_name">Estija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107344-slovenijos-rinktine-estijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661452200" data-format="m-d">08-25</span><br/>
												<span class="times" data-time="1661452200" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107345-cekijos-rinktine-vengrijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-7739-crop32x32.jpg"
                                             alt="Vengrijos rinktinė"/>
                                        <div class="team_name">Vengrija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107345-cekijos-rinktine-vengrijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661616900" data-format="m-d">08-27</span><br/>
												<span class="times" data-time="1661616900" data-format="H:i">19:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107023-lietuvos-rinktine-juodkalnijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-14092-crop32x32.jpg"
                                             alt="Juodkalnijos rinktinė"/>
                                        <div class="team_name">Juodkalnija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107023-lietuvos-rinktine-juodkalnijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661617800" data-format="m-d">08-27</span><br/>
												<span class="times" data-time="1661617800" data-format="H:i">19:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107346-nyderlandu-rinktine-ispanijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107100-crop32x32.jpg"
                                             alt="Nyderlandų rinktinė"/>
                                        <div class="team_name">Nyderlandai</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107346-nyderlandu-rinktine-ispanijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661619600" data-format="m-d">08-27</span><br/>
												<span class="times" data-time="1661619600" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107347-bosnijos-ir-hercegovinos-rinktine-prancuzijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107097-crop32x32.jpg"
                                             alt="Bosnijos ir Hercegovinos rinktinė"/>
                                        <div class="team_name">BIH</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107347-bosnijos-ir-hercegovinos-rinktine-prancuzijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661623200" data-format="m-d">08-27</span><br/>
												<span class="times" data-time="1661623200" data-format="H:i">21:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107348-italijos-rinktine-gruzijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Gruzijos rinktinė"/>
                                        <div class="team_name">Gruzija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107348-italijos-rinktine-gruzijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661625000" data-format="m-d">08-27</span><br/>
												<span class="times" data-time="1661625000" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107349-islandijos-rinktine-ukrainos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107036-crop32x32.jpg"
                                             alt="Islandijos rinktinė"/>
                                        <div class="team_name">Islandija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107118-crop32x32.jpg"
                                             alt="Ukrainos rinktinė"/>
                                        <div class="team_name">Ukraina</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107349-islandijos-rinktine-ukrainos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661630400" data-format="m-d">08-27</span><br/>
												<span class="times" data-time="1661630400" data-format="H:i">23:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107350-vokietijos-rinktine-slovenijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107350-vokietijos-rinktine-slovenijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661691600" data-format="m-d">08-28</span><br/>
												<span class="times" data-time="1661691600" data-format="H:i">16:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107351-estijos-rinktine-suomijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-46309-crop32x32.jpg"
                                             alt="Estijos rinktinė"/>
                                        <div class="team_name">Estija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107351-estijos-rinktine-suomijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661698800" data-format="m-d">08-28</span><br/>
												<span class="times" data-time="1661698800" data-format="H:i">18:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107352-didziosios-britanijos-rinktine-latvijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22708-crop32x32.jpg"
                                             alt="Didžiosios Britanijos rinktinė"/>
                                        <div class="team_name">D.Britanija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107109-crop32x32.jpg"
                                             alt="Latvijos rinktinė"/>
                                        <div class="team_name">Latvija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107352-didziosios-britanijos-rinktine-latvijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661706000" data-format="m-d">08-28</span><br/>
												<span class="times" data-time="1661706000" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107353-graikijos-rinktine-belgijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107096-crop32x32.jpg"
                                             alt="Belgijos rinktinė"/>
                                        <div class="team_name">Belgija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107353-graikijos-rinktine-belgijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661706000" data-format="m-d">08-28</span><br/>
												<span class="times" data-time="1661706000" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107354-turkijos-rinktine-serbijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107354-turkijos-rinktine-serbijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661706000" data-format="m-d">08-28</span><br/>
												<span class="times" data-time="1661706000" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107355-izraelio-rinktine-svedijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107107-crop32x32.jpg"
                                             alt="Izraelio rinktinė"/>
                                        <div class="team_name">Izraelis</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-13718-crop32x32.jpg"
                                             alt="Švedijos rinktinė"/>
                                        <div class="team_name">Švedija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107355-izraelio-rinktine-svedijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1661709600" data-format="m-d">08-28</span><br/>
												<span class="times" data-time="1661709600" data-format="H:i">21:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106929-ispanijos-rinktine-bulgarijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-23941-crop32x32.jpg"
                                             alt="Bulgarijos rinktinė"/>
                                        <div class="team_name">Bulgarija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106929-ispanijos-rinktine-bulgarijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662031800" data-format="m-d">09-01</span><br/>
												<span class="times" data-time="1662031800" data-format="H:i">14:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106930-bosnijos-ir-hercegovinos-rinktine-vengrijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107097-crop32x32.jpg"
                                             alt="Bosnijos ir Hercegovinos rinktinė"/>
                                        <div class="team_name">BIH</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-7739-crop32x32.jpg"
                                             alt="Vengrijos rinktinė"/>
                                        <div class="team_name">Vengrija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106930-bosnijos-ir-hercegovinos-rinktine-vengrijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662035400" data-format="m-d">09-01</span><br/>
												<span class="times" data-time="1662035400" data-format="H:i">15:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106931-turkijos-rinktine-juodkalnijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-14092-crop32x32.jpg"
                                             alt="Juodkalnijos rinktinė"/>
                                        <div class="team_name">Juodkalnija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106931-turkijos-rinktine-juodkalnijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662041700" data-format="m-d">09-01</span><br/>
												<span class="times" data-time="1662041700" data-format="H:i">17:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106932-slovenijos-rinktine-lietuvos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106932-slovenijos-rinktine-lietuvos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662045300" data-format="m-d">09-01</span><br/>
												<span class="times" data-time="1662045300" data-format="H:i">18:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106933-belgijos-rinktine-gruzijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107096-crop32x32.jpg"
                                             alt="Belgijos rinktinė"/>
                                        <div class="team_name">Belgija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Gruzijos rinktinė"/>
                                        <div class="team_name">Gruzija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106933-belgijos-rinktine-gruzijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662051600" data-format="m-d">09-01</span><br/>
												<span class="times" data-time="1662051600" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106934-prancuzijos-rinktine-vokietijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106934-prancuzijos-rinktine-vokietijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662057000" data-format="m-d">09-01</span><br/>
												<span class="times" data-time="1662057000" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106935-izraelio-rinktine-suomijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107107-crop32x32.jpg"
                                             alt="Izraelio rinktinė"/>
                                        <div class="team_name">Izraelis</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106935-izraelio-rinktine-suomijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662120000" data-format="m-d">09-02</span><br/>
												<span class="times" data-time="1662120000" data-format="H:i">15:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106936-ukrainos-rinktine-didziosios-britanijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107118-crop32x32.jpg"
                                             alt="Ukrainos rinktinė"/>
                                        <div class="team_name">Ukraina</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22708-crop32x32.jpg"
                                             alt="Didžiosios Britanijos rinktinė"/>
                                        <div class="team_name">D.Britanija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106936-ukrainos-rinktine-didziosios-britanijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662120900" data-format="m-d">09-02</span><br/>
												<span class="times" data-time="1662120900" data-format="H:i">15:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106937-kroatijos-rinktine-graikijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107098-crop32x32.jpg"
                                             alt="Kroatijos rinktinė"/>
                                        <div class="team_name">Kroatija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106937-kroatijos-rinktine-graikijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662130800" data-format="m-d">09-02</span><br/>
												<span class="times" data-time="1662130800" data-format="H:i">18:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106938-lenkijos-rinktine-cekijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106938-lenkijos-rinktine-cekijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662132600" data-format="m-d">09-02</span><br/>
												<span class="times" data-time="1662132600" data-format="H:i">18:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106939-italijos-rinktine-estijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-46309-crop32x32.jpg"
                                             alt="Estijos rinktinė"/>
                                        <div class="team_name">Estija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106939-italijos-rinktine-estijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662145200" data-format="m-d">09-02</span><br/>
												<span class="times" data-time="1662145200" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106940-serbijos-rinktine-nyderlandu-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107100-crop32x32.jpg"
                                             alt="Nyderlandų rinktinė"/>
                                        <div class="team_name">Nyderlandai</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106940-serbijos-rinktine-nyderlandu-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662145200" data-format="m-d">09-02</span><br/>
												<span class="times" data-time="1662145200" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106943-juodkalnijos-rinktine-belgijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-14092-crop32x32.jpg"
                                             alt="Juodkalnijos rinktinė"/>
                                        <div class="team_name">Juodkalnija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107096-crop32x32.jpg"
                                             alt="Belgijos rinktinė"/>
                                        <div class="team_name">Belgija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106943-juodkalnijos-rinktine-belgijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662204600" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662204600" data-format="H:i">14:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106944-suomijos-rinktine-lenkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106944-suomijos-rinktine-lenkijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662206400" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662206400" data-format="H:i">15:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106945-didziosios-britanijos-rinktine-kroatijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22708-crop32x32.jpg"
                                             alt="Didžiosios Britanijos rinktinė"/>
                                        <div class="team_name">D.Britanija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107098-crop32x32.jpg"
                                             alt="Kroatijos rinktinė"/>
                                        <div class="team_name">Kroatija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106945-didziosios-britanijos-rinktine-kroatijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662207300" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662207300" data-format="H:i">15:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106946-vokietijos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107097-crop32x32.jpg"
                                             alt="Bosnijos ir Hercegovinos rinktinė"/>
                                        <div class="team_name">BIH</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106946-vokietijos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662208200" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662208200" data-format="H:i">15:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106947-bulgarijos-rinktine-turkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-23941-crop32x32.jpg"
                                             alt="Bulgarijos rinktinė"/>
                                        <div class="team_name">Bulgarija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106947-bulgarijos-rinktine-turkijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662214500" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662214500" data-format="H:i">17:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106948-estijos-rinktine-ukrainos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-46309-crop32x32.jpg"
                                             alt="Estijos rinktinė"/>
                                        <div class="team_name">Estija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107118-crop32x32.jpg"
                                             alt="Ukrainos rinktinė"/>
                                        <div class="team_name">Ukraina</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106948-estijos-rinktine-ukrainos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662217200" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662217200" data-format="H:i">18:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106949-cekijos-rinktine-serbijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106949-cekijos-rinktine-serbijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662219000" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662219000" data-format="H:i">18:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106950-lietuvos-rinktine-prancuzijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106950-lietuvos-rinktine-prancuzijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662219900" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662219900" data-format="H:i">18:45</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106951-gruzijos-rinktine-ispanijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Gruzijos rinktinė"/>
                                        <div class="team_name">Gruzija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106951-gruzijos-rinktine-ispanijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662224400" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662224400" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106952-vengrijos-rinktine-slovenijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7739-crop32x32.jpg"
                                             alt="Vengrijos rinktinė"/>
                                        <div class="team_name">Vengrija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106952-vengrijos-rinktine-slovenijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662229800" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662229800" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106953-graikijos-rinktine-italijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106953-graikijos-rinktine-italijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662231600" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662231600" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106954-nyderlandu-rinktine-izraelio-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107100-crop32x32.jpg"
                                             alt="Nyderlandų rinktinė"/>
                                        <div class="team_name">Nyderlandai</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107107-crop32x32.jpg"
                                             alt="Izraelio rinktinė"/>
                                        <div class="team_name">Izraelis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106954-nyderlandu-rinktine-izraelio-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662231600" data-format="m-d">09-03</span><br/>
												<span class="times" data-time="1662231600" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106955-bulgarijos-rinktine-juodkalnijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-23941-crop32x32.jpg"
                                             alt="Bulgarijos rinktinė"/>
                                        <div class="team_name">Bulgarija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-14092-crop32x32.jpg"
                                             alt="Juodkalnijos rinktinė"/>
                                        <div class="team_name">Juodkalnija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106955-bulgarijos-rinktine-juodkalnijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662291000" data-format="m-d">09-04</span><br/>
												<span class="times" data-time="1662291000" data-format="H:i">14:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106956-lietuvos-rinktine-vokietijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106956-lietuvos-rinktine-vokietijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662294600" data-format="m-d">09-04</span><br/>
												<span class="times" data-time="1662294600" data-format="H:i">15:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106957-ispanijos-rinktine-belgijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107096-crop32x32.jpg"
                                             alt="Belgijos rinktinė"/>
                                        <div class="team_name">Belgija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106957-ispanijos-rinktine-belgijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662300900" data-format="m-d">09-04</span><br/>
												<span class="times" data-time="1662300900" data-format="H:i">17:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106958-slovenijos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107097-crop32x32.jpg"
                                             alt="Bosnijos ir Hercegovinos rinktinė"/>
                                        <div class="team_name">BIH</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106958-slovenijos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662306300" data-format="m-d">09-04</span><br/>
												<span class="times" data-time="1662306300" data-format="H:i">18:45</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106959-turkijos-rinktine-gruzijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Gruzijos rinktinė"/>
                                        <div class="team_name">Gruzija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106959-turkijos-rinktine-gruzijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662310800" data-format="m-d">09-04</span><br/>
												<span class="times" data-time="1662310800" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106960-prancuzijos-rinktine-vengrijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-7739-crop32x32.jpg"
                                             alt="Vengrijos rinktinė"/>
                                        <div class="team_name">Vengrija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106960-prancuzijos-rinktine-vengrijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662316200" data-format="m-d">09-04</span><br/>
												<span class="times" data-time="1662316200" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106961-lenkijos-rinktine-izraelio-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107107-crop32x32.jpg"
                                             alt="Izraelio rinktinė"/>
                                        <div class="team_name">Izraelis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106961-lenkijos-rinktine-izraelio-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662379200" data-format="m-d">09-05</span><br/>
												<span class="times" data-time="1662379200" data-format="H:i">15:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106962-kroatijos-rinktine-estijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107098-crop32x32.jpg"
                                             alt="Kroatijos rinktinė"/>
                                        <div class="team_name">Kroatija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-46309-crop32x32.jpg"
                                             alt="Estijos rinktinė"/>
                                        <div class="team_name">Estija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106962-kroatijos-rinktine-estijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662380100" data-format="m-d">09-05</span><br/>
												<span class="times" data-time="1662380100" data-format="H:i">15:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106963-didziosios-britanijos-rinktine-graikijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22708-crop32x32.jpg"
                                             alt="Didžiosios Britanijos rinktinė"/>
                                        <div class="team_name">D.Britanija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106963-didziosios-britanijos-rinktine-graikijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662390000" data-format="m-d">09-05</span><br/>
												<span class="times" data-time="1662390000" data-format="H:i">18:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106964-cekijos-rinktine-nyderlandu-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107100-crop32x32.jpg"
                                             alt="Nyderlandų rinktinė"/>
                                        <div class="team_name">Nyderlandai</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106964-cekijos-rinktine-nyderlandu-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662391800" data-format="m-d">09-05</span><br/>
												<span class="times" data-time="1662391800" data-format="H:i">18:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106965-ukrainos-rinktine-italijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107118-crop32x32.jpg"
                                             alt="Ukrainos rinktinė"/>
                                        <div class="team_name">Ukraina</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106965-ukrainos-rinktine-italijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662404400" data-format="m-d">09-05</span><br/>
												<span class="times" data-time="1662404400" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106966-serbijos-rinktine-suomijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106966-serbijos-rinktine-suomijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662404400" data-format="m-d">09-05</span><br/>
												<span class="times" data-time="1662404400" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106967-belgijos-rinktine-turkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107096-crop32x32.jpg"
                                             alt="Belgijos rinktinė"/>
                                        <div class="team_name">Belgija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106967-belgijos-rinktine-turkijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662463800" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662463800" data-format="H:i">14:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106968-nyderlandu-rinktine-lenkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107100-crop32x32.jpg"
                                             alt="Nyderlandų rinktinė"/>
                                        <div class="team_name">Nyderlandai</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106968-nyderlandu-rinktine-lenkijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662465600" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662465600" data-format="H:i">15:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106969-estijos-rinktine-didziosios-britanijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-46309-crop32x32.jpg"
                                             alt="Estijos rinktinė"/>
                                        <div class="team_name">Estija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22708-crop32x32.jpg"
                                             alt="Didžiosios Britanijos rinktinė"/>
                                        <div class="team_name">D.Britanija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106969-estijos-rinktine-didziosios-britanijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662466500" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662466500" data-format="H:i">15:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106970-bosnijos-ir-hercegovinos-rinktine-prancuzijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107097-crop32x32.jpg"
                                             alt="Bosnijos ir Hercegovinos rinktinė"/>
                                        <div class="team_name">BIH</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106970-bosnijos-ir-hercegovinos-rinktine-prancuzijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662467400" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662467400" data-format="H:i">15:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106971-juodkalnijos-rinktine-ispanijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-14092-crop32x32.jpg"
                                             alt="Juodkalnijos rinktinė"/>
                                        <div class="team_name">Juodkalnija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106971-juodkalnijos-rinktine-ispanijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662473700" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662473700" data-format="H:i">17:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106972-graikijos-rinktine-ukrainos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107118-crop32x32.jpg"
                                             alt="Ukrainos rinktinė"/>
                                        <div class="team_name">Ukraina</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106972-graikijos-rinktine-ukrainos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662476400" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662476400" data-format="H:i">18:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106973-vengrijos-rinktine-lietuvos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7739-crop32x32.jpg"
                                             alt="Vengrijos rinktinė"/>
                                        <div class="team_name">Vengrija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106973-vengrijos-rinktine-lietuvos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662477300" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662477300" data-format="H:i">18:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106974-suomijos-rinktine-cekijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106974-suomijos-rinktine-cekijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662478200" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662478200" data-format="H:i">18:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106975-gruzijos-rinktine-bulgarijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Gruzijos rinktinė"/>
                                        <div class="team_name">Gruzija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-23941-crop32x32.jpg"
                                             alt="Bulgarijos rinktinė"/>
                                        <div class="team_name">Bulgarija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106975-gruzijos-rinktine-bulgarijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662483600" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662483600" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106976-vokietijos-rinktine-slovenijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106976-vokietijos-rinktine-slovenijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662489000" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662489000" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106977-italijos-rinktine-kroatijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107098-crop32x32.jpg"
                                             alt="Kroatijos rinktinė"/>
                                        <div class="team_name">Kroatija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106977-italijos-rinktine-kroatijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662490800" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662490800" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106978-izraelio-rinktine-serbijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107107-crop32x32.jpg"
                                             alt="Izraelio rinktinė"/>
                                        <div class="team_name">Izraelis</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106978-izraelio-rinktine-serbijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662490800" data-format="m-d">09-06</span><br/>
												<span class="times" data-time="1662490800" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106979-turkijos-rinktine-ispanijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106979-turkijos-rinktine-ispanijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662550200" data-format="m-d">09-07</span><br/>
												<span class="times" data-time="1662550200" data-format="H:i">14:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106980-lietuvos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107097-crop32x32.jpg"
                                             alt="Bosnijos ir Hercegovinos rinktinė"/>
                                        <div class="team_name">BIH</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106980-lietuvos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662557400" data-format="m-d">09-07</span><br/>
												<span class="times" data-time="1662557400" data-format="H:i">16:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106981-bulgarijos-rinktine-belgijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-23941-crop32x32.jpg"
                                             alt="Bulgarijos rinktinė"/>
                                        <div class="team_name">Bulgarija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107096-crop32x32.jpg"
                                             alt="Belgijos rinktinė"/>
                                        <div class="team_name">Belgija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106981-bulgarijos-rinktine-belgijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662560100" data-format="m-d">09-07</span><br/>
												<span class="times" data-time="1662560100" data-format="H:i">17:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106982-prancuzijos-rinktine-slovenijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106982-prancuzijos-rinktine-slovenijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662563700" data-format="m-d">09-07</span><br/>
												<span class="times" data-time="1662563700" data-format="H:i">18:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106983-gruzijos-rinktine-juodkalnijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Gruzijos rinktinė"/>
                                        <div class="team_name">Gruzija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-14092-crop32x32.jpg"
                                             alt="Juodkalnijos rinktinė"/>
                                        <div class="team_name">Juodkalnija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106983-gruzijos-rinktine-juodkalnijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662570000" data-format="m-d">09-07</span><br/>
												<span class="times" data-time="1662570000" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106984-vengrijos-rinktine-vokietijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7739-crop32x32.jpg"
                                             alt="Vengrijos rinktinė"/>
                                        <div class="team_name">Vengrija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106984-vengrijos-rinktine-vokietijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662575400" data-format="m-d">09-07</span><br/>
												<span class="times" data-time="1662575400" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106985-suomijos-rinktine-nyderlandu-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107100-crop32x32.jpg"
                                             alt="Nyderlandų rinktinė"/>
                                        <div class="team_name">Nyderlandai</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106985-suomijos-rinktine-nyderlandu-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662638400" data-format="m-d">09-08</span><br/>
												<span class="times" data-time="1662638400" data-format="H:i">15:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106986-kroatijos-rinktine-ukrainos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107098-crop32x32.jpg"
                                             alt="Kroatijos rinktinė"/>
                                        <div class="team_name">Kroatija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107118-crop32x32.jpg"
                                             alt="Ukrainos rinktinė"/>
                                        <div class="team_name">Ukraina</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106986-kroatijos-rinktine-ukrainos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662639300" data-format="m-d">09-08</span><br/>
												<span class="times" data-time="1662639300" data-format="H:i">15:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106987-estijos-rinktine-graikijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-46309-crop32x32.jpg"
                                             alt="Estijos rinktinė"/>
                                        <div class="team_name">Estija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106987-estijos-rinktine-graikijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662649200" data-format="m-d">09-08</span><br/>
												<span class="times" data-time="1662649200" data-format="H:i">18:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106988-cekijos-rinktine-izraelio-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107107-crop32x32.jpg"
                                             alt="Izraelio rinktinė"/>
                                        <div class="team_name">Izraelis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106988-cekijos-rinktine-izraelio-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662651000" data-format="m-d">09-08</span><br/>
												<span class="times" data-time="1662651000" data-format="H:i">18:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106989-didziosios-britanijos-rinktine-italijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22708-crop32x32.jpg"
                                             alt="Didžiosios Britanijos rinktinė"/>
                                        <div class="team_name">D.Britanija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106989-didziosios-britanijos-rinktine-italijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662663600" data-format="m-d">09-08</span><br/>
												<span class="times" data-time="1662663600" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106990-serbijos-rinktine-lenkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106990-serbijos-rinktine-lenkijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1662663600" data-format="m-d">09-08</span><br/>
												<span class="times" data-time="1662663600" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                                                    <div class="game_name">
                                <div>
                                    International European Cup Qualifiers
                                </div>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107154-.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1663506000" data-format="m-d">09-18</span><br/>
												<span class="times" data-time="1663506000" data-format="H:i">16:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                                                    <div class="game_name">
                                <div>
                                    International European Cup Qualifiers
                                </div>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107155-.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664024400" data-format="m-d">09-24</span><br/>
												<span class="times" data-time="1664024400" data-format="H:i">16:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                            </ul>
        </div>
		        <div class="nextPage"><span></span></div>
		    </div>
	    <script src="/includes/jquery.easing.1.3.js"></script>
    <script src="/web/assets/javascript/sly/sly.min.js"></script>
    <script type="text/javascript">
        (function () {
            var $frame = $('#cyclepages');
            var $wrap = $frame.parent();

            // Call Sly on frame
            $frame.sly({
                horizontal: 1,
                itemNav: 'basic',
                smart: 1,
                activateOn: 'click',
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1,
                startAt: 19,
                scrollBar: $wrap.find('.scrollbar'),
                scrollBy: 1,
                pagesBar: $wrap.find('.pages'),
                activatePageOn: 'click',
                speed: 300,
                elasticBounds: 1,
                easing: 'easeOutExpo',
                dragHandle: 1,
                dynamicHandle: 1,
                clickBar: 1,

                // Cycling
                cycleBy: 'pages',
                cycleInterval: 1000,
                pauseOnHover: 1,
                startPaused: 1,

                // Buttons
                prevPage: $wrap.find('.prevPage'),
                nextPage: $wrap.find('.nextPage')
            });

            // Pause button
            $wrap.find('.pause').on('click', function () {
                $frame.sly('pause');
            });

            // Resume button
            $wrap.find('.resume').on('click', function () {
                $frame.sly('resume');
            });

            // Toggle button
            $wrap.find('.toggle').on('click', function () {
                $frame.sly('toggle');
            });
        }());
    </script>


    <div id="container">

					<div id="header_body">
				
				<br /><center><div id='BN_1000x250'></div></center><br /><div id='BN_Pixel'></div>



			</div>
        
        
        <div id="body" >

            <table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-176711-2022-uju-jaunimo-vasara-viena-derlingiausiu-medaliais-per-lietuvos-istorija.html">2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją</a></h1>
							<div class="date times" data-time="1660983900" data-format="Y F d H:i">2022-08-20 11:25</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
    <div class="block3">
        <div class="top"></div>
        <div class="center">
            <div class="info">
                <div class="text">
                                            <div class="text_container_introduction">
                            <p>Šią vasarą iškovoti trys jaunimo rinktinių medaliai yra trečias geriausias pasiekimas per nepriklausomos Lietuvos istoriją.</p>
                        </div>
                    
                                                                                            <div class="main_hide" id="slider_photo_caption_main">
                            <span class="description">
                                <span class="lightgallery-aut">Nuotr.: FIBA</span>
                            </span>
                        </div>
                        <div class="image_block lightgallery_slider">
                            <div class="image">
                                <img class="lightgallery_item"
                                     data-facebook-share-url="https://www.basketnews.lt/paveikslelis-358099-any1000x1000.jpg"
                                     data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-358099-any1000x1000.jpg"
                                     data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-358099-any1000x1000.jpg"
                                     data-sub-html="#slider_photo_caption_main" href="/paveikslelis-358099-any1000x1000.jpg"
                                     src="/paveikslelis-358099-any818x650.jpg" alt=""/>
                            </div>
                                                            <div class="author">Nuotr. FIBA</div>
                                                    </div>
                        <script>
                            $(document).ready(function () {
                                var lightgallery = $('.lightgallery_slider');

                                lightgallery.lightGallery({
                                    selector: '.lightgallery_item',
                                    share: true,
                                    download: false,
                                    hideBarsDelay: 1000,
                                    autoplayControls: true
                                });
                            });
                        </script>
                                        <div class="text_container" data-id="176711" data-name="2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją">
                        <ul class="social-ul"><li><a id="fb-share-176711" href="https://www.facebook.com/dialog/share?display=popup&href=https://www.basketnews.lt/news-176711-2022-uju-jaunimo-vasara-viena-derlingiausiu-medaliais-per-lietuvos-istorija.html&app_id=680880005306640" class="fab fa-facebook"></a></li><li><a id="messenger-share-176711" href="https://www.facebook.com/dialog/send?link=https://www.basketnews.lt/news-176711-2022-uju-jaunimo-vasara-viena-derlingiausiu-medaliais-per-lietuvos-istorija.html&app_id=680880005306640&redirect_uri=https://www.basketnews.lt/news-176711-2022-uju-jaunimo-vasara-viena-derlingiausiu-medaliais-per-lietuvos-istorija.html" class="fab fa-facebook-messenger"></a></li><li><a id="twitter-share-176711" href="https://twitter.com/share?url=https://www.basketnews.lt/news-176711-2022-uju-jaunimo-vasara-viena-derlingiausiu-medaliais-per-lietuvos-istorija.html" class="fab fa-twitter" data-name="2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją"></a></li><li><a id="email-share" href="mailto:?subject=2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją&body=https://www.basketnews.lt/news-176711-2022-uju-jaunimo-vasara-viena-derlingiausiu-medaliais-per-lietuvos-istorija.html" class="fa fa-envelope" data-name="2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją"></a></li><li><a id="copy-button-176711" class="fa fa-copy" data-name="2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją"></a></li></ul>

                        
                        <p>Prieš šią vasarą pastarąjį kartą jaunimo čempionatai vyko 2019-aisiais ir Lietuva pirmą kartą nuo 2002-ųjų vos neliko be medalių. Situaciją išgelbėjo sidabrą nuskynusios šešiolikmetės. Visgi pasitraukus pandemijai ir paaugus kitoms kartoms, vaizdas yra toks džiuginantis, o vasara &ndash; tokia derlinga medaliais, jog verta atsiversti istorijos metraščius.</p> <p>Šią vasarą pirmieji medalius nuskynė mūsų dvidešimtmečiai, kurie nužygiavo iki finalo ir tik jame nusileido ispanams, tačiau iškovojo beveik aukščiausios prabos sidabro medalius.</p> <p>Vėliau sekė merginos. Justės Jocytės vedamos aštuoniolikmetės finale parklupdė ispanes bei pirmą kartą nuo 2008 metų tapo Europos čempionėmis.</p> <div style="text-align: center;"><div class="image_block"><div class="image"><img src="/paveikslelis-358100-crop580x341.jpg" alt="" border="0" /></div><div class="author">Nuotr. FIBA</div></div></div> <p>Šiuo metu vyksta Europos jaunučių U16 čempionatas ir nors galutinės rikiuotės dar nežinome, akivaizdu, jog medaliai jau kišenėje. Mūsiškiai iškopė į finalą ir eilinį kartą susikaus su Ispanija.</p> <p>Per žingsnį nuo medalių taip pat liko septyniolikmečiai, kurie pasaulio čempionate užėmė ketvirtąją vietą. Aštuoniolikmečiai Europos čempionatą užbaigė septinti.</p> <p>Taigi, 5 čempionatai &ndash; 3 medaliai. Kiek aukštai šis pasiekimas stovi, lyginant jį su praeities pergalėmis? Pasižiūrėkime.</p> <p>Visų laikų derlingiausios medaliais vasaros užfiksuotos 2008 m. ir 2016 m. Ant podiumo jaunimas užkopė 4 kartus.</p> <p>2008-aisiais berniukų U16 bei merginų U18 rinktinės iškovojo aukso medalius Europos čempionatuose, o aštuoniolikmečiai ir dvidešimtmečiai vaikinai liko antri.</p> <p>2016-aisiais medalius skynė vien tik vaikinai. Šešiolikmečiai, aštuoniolikmečiai ir dvidešimtmečiai iškovojo sidabrą, o septyniolikmečiai pasipuošė bronzos medaliais.</p> <p>Nebuvo nė vienos vasaros, išskyrus 2022-uosius, kuomet būtų iškovoti trys medaliai, todėl šių metų jaunimo pasiekimai yra trečias geriausias rezultatas nepriklausomos Lietuvos istorijoje.</p><div class="ad_row" style="text-align: center;margin-left: auto;margin-right: auto;overflow: hidden;"><div id="BN_640x480_OutStream"></div></div> <div style="text-align: center;"><div class="image_block"><div class="image"><img src="/paveikslelis-356974-crop580x341.jpg" alt="" border="0" /></div><div class="author">Nuotr. BNS</div></div></div> <p>Ketvirtą geriausią rezultatą dalinasi 2006-ųjų, 2010-ųjų, 2012-ųjų ir 2015-ųjų jaunimas, iškovojęs po du medalius.</p> <p>Penktoje vietoje &ndash; visas šūsnis vasarų, kuomet jaunimas parvežė vieną medalį: 1994 (U18 auksas), 1996 (U20 auksas), 2003 (U19 sidabras), 2004 (U20 bronza), 2005 (U20 sidabras), 2009 (U16 sidabras), 2011 (U19 auksas), 2013 (U19 bronza), 2017 (U18 bronza) ir 2019 (U16 merginų sidabras).</p> <p>Metai be bedalių: 1993, 1995, 1998, 2000, 2002.</p> <div class="embedded_video">
                                <lite-youtube videoid="98Smv9w6srU" posterquality="sddefault"/>
                            </div>

                        
                                                    <a href="/narystes.html?utm_source=basketnews_lt&utm_medium=bn_plus&utm_id=UA-259273-1&utm_campaign=banners_free_content_for_not_members_bottom_6" class="banners_paid_content_info_block_white">
                                Patinka, ką darome? Padėkoti galite čia.
                            </a>
                                            </div>
                </div>

                <div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a>
                </div>
            </div>
        </div>
        <div class="bottom"></div>
    </div>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $('#messenger-share-176711').click(function (e) {
            e.preventDefault();
            registerAnalyticsEvent('NTG social', 'social share', 'messenger')
            window.open(e.currentTarget.getAttribute("href"), "Share", 'width=1000,height=500,left=0,top=0,toolbar=0,status=0')
        });
        $('#fb-share-176711').click(function (e) {
            e.preventDefault();
            registerAnalyticsEvent('NTG social', 'social share', 'facebook')
            window.open(e.currentTarget.getAttribute("href"), "Share", 'width=500,height=500,left=0,top=0,toolbar=0,status=0')
        });
        $('#twitter-share-176711').click(function (e) {
            e.preventDefault();
            registerAnalyticsEvent('NTG social', 'social share', 'twitter')
            window.open(e.currentTarget.getAttribute("href"), "Share", 'width=500,height=500,left=0,top=0,toolbar=0,status=0')
        });
        $('#copy-button-176711').click(function (e) {
            registerAnalyticsEvent('NTG social', 'copy article', e.currentTarget.dataset.name)
            if (navigator && navigator.userAgent && navigator.userAgent.includes('android_app')) {
                androidApp.copyToClipboard(window.location.href);
            } else {
                navigator.clipboard.writeText(window.location.href);
            }
            e.currentTarget.className = "fa fa-check"
            setTimeout(function () {
                e.currentTarget.className = "fa fa-copy"
            }, 2000);
        });
    });
</script>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-176635-jaunimo-rinktiniu-vasara-uzbaigs-sesiolikmetes-kartele-iskelta-aukstai.html"><img src="/paveikslelis-357196-crop284x188.jpg" alt="Jaunimo rinktinių vasarą užbaigs šešiolikmetės: „Kartelė iškelta aukštai“" /></a></div>
					<div class="title"><a href="/news-176635-jaunimo-rinktiniu-vasara-uzbaigs-sesiolikmetes-kartele-iskelta-aukstai.html">Jaunimo rinktinių vasarą užbaigs šešiolikmetės: „Kartelė iškelta aukštai“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-176708-latviai-su-porzingiu-ir-smitu-iveike-estija.html"><img src="/paveikslelis-146980-crop284x188.jpg" alt="Latviai su Porzingiu ir Šmitu įveikė Estiją" /></a></div>
					<div class="title"><a href="/news-176708-latviai-su-porzingiu-ir-smitu-iveike-estija.html">Latviai su Porzingiu ir Šmitu įveikė Estiją</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-176589-medaliai-arti-dramatiskai-issigelbeje-sesiolikmeciai-ec-pusfinalyje.html"><img src="/paveikslelis-357989-crop284x188.jpg" alt="Medaliai arti: dramatiškai išsigelbėję šešiolikmečiai – EČ pusfinalyje" /></a></div>
					<div class="title"><a href="/news-176589-medaliai-arti-dramatiskai-issigelbeje-sesiolikmeciai-ec-pusfinalyje.html">Medaliai arti: dramatiškai išsigelbėję šešiolikmečiai – EČ pusfinalyje</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-176709-isvarytas-atamanas-nesijauciau-patogiai-su-trimis-graiku-teisejais.html"><img src="/paveikslelis-358005-crop284x188.jpg" alt="Išvarytas Atamanas: „Nesijaučiau patogiai su trimis graikų teisėjais“" /></a></div>
					<div class="title"><a href="/news-176709-isvarytas-atamanas-nesijauciau-patogiai-su-trimis-graiku-teisejais.html">Išvarytas Atamanas: „Nesijaučiau patogiai su trimis graikų teisėjais“</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-176666-pradekime-ruostis-kitam-magiskuju-merginu-cempionatui.html"><img src="/paveikslelis-358100-crop284x188.jpg" alt="Pradėkime ruoštis kitam magiškųjų merginų čempionatui" /></a></div>
					<div class="title"><a href="/news-176666-pradekime-ruostis-kitam-magiskuju-merginu-cempionatui.html">Pradėkime ruoštis kitam magiškųjų merginų čempionatui</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-176690-merginu-sesiolikmeciu-ec-starte-dramatiska-lietuviu-pergale.html"><img src="/paveikslelis-326918-crop284x188.jpg" alt="Merginų šešiolikmečių EČ starte – dramatiška lietuvių pergalė" /></a></div>
					<div class="title"><a href="/news-176690-merginu-sesiolikmeciu-ec-starte-dramatiska-lietuviu-pergale.html">Merginų šešiolikmečių EČ starte – dramatiška lietuvių pergalė</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="176711">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_176711">
                        
            <div class="main_feedbacks2" id="feedbacks-176711">
	<input type="hidden" class="recId" value="176711">
	<a name="fb"></a>

    		<div class="tab-nav-wrapper">
			<ul>
                					<li id="load_newest" class="active">
						<a class="load_button" data-sort="newest"
						   href="/index.php/users.feedbacksSort">Naujausi</a>
					</li>
					<li id="load_best">
						<a class="load_button" data-sort="best"
						   href="/index.php/users.feedbacksSort">Geriausi</a>
					</li>
                			</ul>
		</div>
		<div class="feedbacks_prof_filter">
                            					<a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
					<span>Visi (6)</span>
                            		</div>
    	<div class="feedbacks_list" id="komentarai">
                    <div class="item" data-id="2288138">
    <a name="fb2288138" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    nzn
                            </div>
            <div class="text">
                                <span>Straipsnyje net neuzsimenama, kad potencialiai gali but dar vienas medalis. Juk vakar pradejo cempionata sesiolikmetes merginos.</span>
                            </div>

            <div class="bottom">
                <div class="date times" data-time="1660991258" data-format="before24">Prieš 2 val.</div>
                <div class="voting" id="vote_2288138">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.aG1hUDJOVlJjVjRqMTNxVXJhbk5NWXdVbmxHczBSRVc3a2RmVk9VUEV3VT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.Q1lHbDhwVjg3M0JoaGtZTjJiN1NnSUJiSzBtb2ViaVNaTjBPcTVST0d6bz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +6</div>
                </div>
                <a href="#" class="add-reply" data-id="2288138">Atsakyti</a>
                <a href="/komentarai/ip-c33e3c27bf6798d8d05063bb1b7fd112748a873768c429ee8cec65fa7ef8c354.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2288138"></div>

                    <div class="item" data-id="2288137">
    <a name="fb2288137" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    nini
                            </div>
            <div class="text">
                                <span>Senos valdzios vaisiai.</span>
                            </div>

            <div class="bottom">
                <div class="date times" data-time="1660991085" data-format="before24">Prieš 2 val.</div>
                <div class="voting" id="vote_2288137">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.OUN0ZTh6LzVWZmNSY29sT2lPcHF3eUR4eEU5eVVkRSt2OFpGejRtUW1Idz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.Wm1tdHE4R2JYRWxoaHBtWVNKcXdGa0RJOW5yN2xQS25LOW91Z3o3U2FuQT0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +6</div>
                </div>
                <a href="#" class="add-reply" data-id="2288137">Atsakyti</a>
                <a href="/komentarai/ip-31b803bcccda83792aad62b3f342745cae5ee436f953d68de3049ff61d888a20.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2288137"></div>

                    <div class="item" data-id="2288136">
    <a name="fb2288136" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Adas
                            </div>
            <div class="text">
                                <span>nes išspyrė iš jaunimo rinktinių trenerių visokius burundukus Petrauskus ir panašiai.

Naujai valdžiai iškart dašuto, kad jaunimo rinktines treniruoti turi tie, kas su jais nuo mažens dirba.</span>
                            </div>

            <div class="bottom">
                <div class="date times" data-time="1660989278" data-format="before24">Prieš 3 val.</div>
                <div class="voting" id="vote_2288136">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.R0lNSExwemRtbXNaMTZvWVVZUGZsZ3A4TGZ4Yk5xVkEyaWphdGJNeWJBQT0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.K1Ewb0JPTU1SaGIyUThaWklsbXRoQjgrNVMvSHBWNTBMd2hFb1pvdUdLcz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +4</div>
                </div>
                <a href="#" class="add-reply" data-id="2288136">Atsakyti</a>
                <a href="/komentarai/ip-2c1358a5fc4eacad00abf6e1a31f554bf705723c7401516016188f0fbe64cf36.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2288136"></div>

                    <div class="item" data-id="2288129">
    <a name="fb2288129" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    specas
                            </div>
            <div class="text">
                                <span>kitai vasarai ateina 2007 gimimo vaikinai ,ten is viso eoropa issigas pamaciusi kaip losia Lietuva .</span>
                            </div>

            <div class="bottom">
                <div class="date times" data-time="1660986561" data-format="before24">Prieš 4 val.</div>
                <div class="voting" id="vote_2288129">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.clZWbC9sc0ZVcW03cGU1YUIyRUYxZnlPQWZscXhMV3VCWTNCVGwwbys3MD0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.b21GckxOQXVnVTdFQWJRR2tSbldZN3ZQTStRY29FM1lmRGpSVVU5OUZ0Zz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> +3</div>
                </div>
                <a href="#" class="add-reply" data-id="2288129">Atsakyti</a>
                <a href="/komentarai/ip-4704beab87498bc268bbcdc24896b5277fb453653faad56a93a0d50e93e71c00.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2288129"></div>

                    <div class="item" data-id="2288127">
    <a name="fb2288127" class="target"></a>
    <div class="content">
                    <div>
                <img src="/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
            </div>
                <div class="right-column">
            <div class="author">
                                    Tomas
                            </div>
            <div class="text">
                                <span>Ką reiškia, kai mokyklose pradėjo mokyti individualaus meistriškumo. Ne komandinio žaidimo. Medaliai prasidėjo.</span>
                            </div>

            <div class="bottom">
                <div class="date times" data-time="1660986432" data-format="before24">Prieš 4 val.</div>
                <div class="voting" id="vote_2288127">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.SVhCa1NnaDErNmVIaEkrazczcFZ5YjFKeGhTVEh1clExQnJmczkzYk5KND0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.c1QyR1ZhZEV6VFdCMUNxNGZxZUNyWG9JeXNlWCtCTks0QlNmM2gvZG4wND0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"> -1</div>
                </div>
                <a href="#" class="add-reply" data-id="2288127">Atsakyti</a>
                <a href="/komentarai/ip-e0fd43aa1be9b3ef21ae3ee503aadd762ff6ee1d58894a7ea3090cf97a5d0123.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2288127"></div>

    <div id="responses-2288127" class="responses">
        <div class="item" data-id="2288130">
    <a name="fb2288130" class="target"></a>
    <div class="content">
                    <div>
                <a class="user-link-feedbacks" href="/vartotojai/namai/31580.html">
					<img src="/vartotojai/paveikslelis-0-crop50x50.jpg" alt="" class="ico" />
                    				</a>
            </div>
                <div class="right-column">
            <div class="author">
                                    <a href="/vartotojai/namai/31580.html">vaidasr</a>
                            </div>
            <div class="text">
                                <span>pradejo. o su nauja valdzia ir baigesi.</span>
                            </div>

            <div class="bottom">
                <div class="date times" data-time="1660986648" data-format="before24">Prieš 4 val.</div>
                <div class="voting" id="vote_2288130">
                    
                    <a href="/index.php/feedbacks.fbVote2;params.YVZDZ05INUZ0bmQ1bnF0TVlxSWZjTXp5N0FUbkdoNiszSFdaOTVsS1FScz0" class="good"><i class="fa fa-thumbs-up" aria-hidden="true"></i></a>
                    
                    <a href="/index.php/feedbacks.fbVote2;params.dnFnUkRzMWhHQ0RTTks5S0syM3Z4alBFUGI2NndFWnJjR09ZNWRnS2FjZz0" class="bad"><i class="fa fa-thumbs-down" aria-hidden="true"></i></a>
                    <div class="result"></div>
                </div>
                <a href="#" class="add-reply" data-id="2288130">Atsakyti</a>
                <a href="/komentarai/ip-.html"
                   class="show_by_ip"
                   title="Sąrašas pagal IP"
                >
                    <img src="/web/assets/images/icons8-clock-96.png">
                </a>
            </div>

                    </div>
    </div>
</div>

<div class="reply_block" data-id="2288130"></div>

    </div>

            	</div>

	<div class="load-sorted"><a class="load_more_button hidden"
								href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="2288127" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="176711">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css"
	  integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" class="feedback-form" action="/index.php/feedbacks.fbAdd;id.176711;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="176711">
						<input type="hidden" name="app" value=""/>
						<input type="hidden" name="rec_title" value="2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją"/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input id="submit-176711" type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 6
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_176711">
	<input type="hidden" name="a" value="9b69e38e00eb5b9446a6232c174abf32">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							e.currentTarget.parentElement.submit();
					});
	</script>

	
<script>
	function registerEvent(title) {
		if (title) {
			registerAnalyticsEvent('NTG user', 'comment added', title);
		}
	}

	$('#submit-176711').click(function (e) {
		registerEvent(e.target.parentElement.elements.rec_title.value)
	});
</script>



            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=176711]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var newsUrl = '/index.php?module=news&action=news-text&id=';
    var ids = ["176703","176708","176628","176718","176715"];
    var newsSelector = '.news_text_column';
    var highestDynamicNewsPhotoBottom = 0;

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();
        var scrollOffset = 500;

        if (highestDynamicNewsPhotoBottom === 0 || highestDynamicNewsPhotoBottom > top_of_element) {
            highestDynamicNewsPhotoBottom = top_of_element;
        }

        if ((bottom_of_screen > top_of_element + scrollOffset) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }

        if (highestDynamicNewsPhotoBottom !== 0 && bottom_of_screen < highestDynamicNewsPhotoBottom + scrollOffset) {
            return defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .dynamic_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(newsUrl + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });
                    convertTime && convertTime();

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date times" data-time="1660999020" data-format="before24">Prieš 35 min.</div>
														<a href="/news-176718-valencia-dubleris-prasimuse-i-pagrindine-komanda.html" class="name">„Valencia“ dubleris prasimušė į pagrindinę komandą</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1660993766" data-format="before24">Prieš 2 val.</div>
														<a href="/news-176715-kibirkstyje-lieka-egle-zabotkaite.html" class="name">„Kibirkštyje“ lieka Eglė Zabotkaitė</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1660992480" data-format="before24">Prieš 2 val.</div>
														<a href="/news-176714-lietuviu-skaiciai-pasirengimo-cikle-ryskus-didysis-trejetas-ir-izaidejas-sabonis.html" class="name">Lietuvių skaičiai pasirengimo cikle: ryškus didysis trejetas ir įžaidėjas Sabonis</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1660989660" data-format="before24">Prieš 3 val.</div>
														<a href="/news-176584-atjaunejes-neptunas-nba-atletus-uzgozes-centras-ir-intriguojantis-potencialas.html" class="name">Atjaunėjęs „Neptūnas“: NBA atletus užgožęs centras ir intriguojantis potencialas</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1660983900" data-format="before24">Prieš 4 val.</div>
														<a href="/news-176711-2022-uju-jaunimo-vasara-viena-derlingiausiu-medaliais-per-lietuvos-istorija.html" class="name">2022-ųjų jaunimo vasara – viena derlingiausių medaliais per Lietuvos istoriją</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1660982460" data-format="before24">Prieš 5 val.</div>
														<a href="/news-176707-islaisvejes-sabonis-elitinis-igudis-prie-kurio-pratinasi-rinktine.html" class="name">Išlaisvėjęs Sabonis: elitinis įgūdis, prie kurio pratinasi rinktinė</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1660979280" data-format="before24">Prieš 6 val.</div>
														<a href="/news-176703-rinktines-atmosfera-suzavetas-zemaitis-noriu-po-atrankos-sakyti-kad-nieko-nesigailejau.html" class="name">Rinktinės atmosfera sužavėtas Žemaitis: „Noriu po atrankos sakyti, kad nieko nesigailėjau“</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_pop">
							<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Populiariausios naujienos</a></span></div>
						<div class="center">
				<div class="news">
											<div class="item list_item">
															<a href="/news-176623-paaiskejo-lietuvos-rinktines-sudetis-macui-su-ispanija.html" class="image"><img src="/paveikslelis-357652-crop30x30.jpg" alt=""/></a>
														<a href="/news-176623-paaiskejo-lietuvos-rinktines-sudetis-macui-su-ispanija.html" class="name">Paaiškėjo Lietuvos rinktinės sudėtis mačui su Ispanija</a>
							<div class="date">2022-08-18</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-176614-is-mikeo-jameso-lupu-pagyros-zalgirio-pirkiniui.html" class="image"><img src="/paveikslelis-358028-crop30x30.jpg" alt=""/></a>
														<a href="/news-176614-is-mikeo-jameso-lupu-pagyros-zalgirio-pirkiniui.html" class="name">Iš Mike'o Jameso lūpų – pagyros „Žalgirio“ pirkiniui</a>
							<div class="date">2022-08-18</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-176589-medaliai-arti-dramatiskai-issigelbeje-sesiolikmeciai-ec-pusfinalyje.html" class="image"><img src="/paveikslelis-357989-crop30x30.jpg" alt=""/></a>
														<a href="/news-176589-medaliai-arti-dramatiskai-issigelbeje-sesiolikmeciai-ec-pusfinalyje.html" class="name">Medaliai arti: dramatiškai išsigelbėję šešiolikmečiai – EČ pusfinalyje</a>
							<div class="date">2022-08-17</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-176603-donciciaus-ir-jokiciaus-akistatoje-slovenu-triumfas-per-pratesima.html" class="image"><img src="/paveikslelis-357988-crop30x30.jpg" alt=""/></a>
														<a href="/news-176603-donciciaus-ir-jokiciaus-akistatoje-slovenu-triumfas-per-pratesima.html" class="name">Dončičiaus ir Jokičiaus akistatoje – slovėnų triumfas per pratęsimą</a>
							<div class="date">2022-08-17</div>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
															<a href="/news-176628-lietuvai-iskovojo-auksa-ir-sidabra-bet-premijos-tik-vienai-rinktinei.html" class="image"><img src="/paveikslelis-358097-crop30x30.jpg" alt=""/></a>
														<a href="/news-176628-lietuvai-iskovojo-auksa-ir-sidabra-bet-premijos-tik-vienai-rinktinei.html" class="name">Lietuvai iškovojo auksą ir sidabrą, bet premijos – tik vienai rinktinei</a>
							<div class="date">2022-08-19</div>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true" data-margin-top="60">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>



            <div class="clear">&nbsp;</div>
        </div>

        <div id="footer">
            <div class="left">&nbsp;</div>
            <div class="right">
                				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
	<li><a href="/informacija/basketnewslt-app-privacy-policy.html">Privatumo politika</a></li>
</ul>




                				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



            </div>
        </div>

    </div>

            <script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=11"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
            <link rel="manifest" href="/manifest.json" />
            <!-- start webpushr code --> <script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));webpushr('setup',{'key':'BC57oQJU-7u82XhSR2cTNamcvFiAnodJE3SALyIJxi-Pu5XrZY_sKa6S82_ri3NWIkJYXUOGPbe6TFRYcOzfkPw' });</script><!-- end webpushr code -->
    

<script type="text/javascript">
    $('.main_title_small_blocks').masonry({
        // options
        columnWidth: 316,
        itemSelector: '.main_infoblock_1',
        gutter: 22
    });
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
		if (typeof instgrm !== 'undefined') {
			instgrm.Embeds.process();
		}

        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<script type="text/javascript">
	const sentScroll50Events = [];
	const sentScroll100Events = [];
	$(window).on('scroll', function() {
		const $texts = $('.text_container');
		if (!!$texts.length) {
			$texts.each((i) => {
				const id = $($texts[i]).attr("data-id");
				const textHeight = $($texts[i]).height();
				const textOffsetToScreenBottom = $texts[i].getBoundingClientRect().top - window.innerHeight;
				const textHalf = (textHeight / 2).toFixed(0);
				if (textHeight < window.innerHeight) {
					return;
				}
				if (Math.sign(textOffsetToScreenBottom) === -1) {
					if (textHalf <= Math.abs(textOffsetToScreenBottom)
							&& sentScroll50Events.indexOf(id) === -1) {
						sentScroll50Events.push(id);
						registerScrollDepthEvent('50%', $($texts[i]).attr("data-name"), 50);
					}
					if (textHeight <= Math.abs(textOffsetToScreenBottom)
							&& sentScroll100Events.indexOf(id) === -1) {
						sentScroll100Events.push(id);
						registerScrollDepthEvent('100%', $($texts[i]).attr("data-name"), 100);
					}
				}
			})
		}
		const $element = $('.social-ul');
		if (!!$element.length) {
			$element.each((i) => {
				const topOffset = $element[i].getBoundingClientRect().top;
				const bottomOffset = $element[i].getBoundingClientRect().bottom;
				const parent = $element[i].parentNode;
				const parentTopOffset = parent.getBoundingClientRect().top;
				const parentBottomOffset = parent.getBoundingClientRect().bottom;
				const position = $element[i].style.position;
				if (parentTopOffset < 173 && parentBottomOffset > bottomOffset && position !== "fixed") {
					$element[i].style.position = 'fixed';
					$element[i].style.top = '173px';
					$element[i].style.bottom = null;
				}
				if (bottomOffset === parentBottomOffset && topOffset > 173) {
					$element[i].style.position = 'fixed';
					$element[i].style.top = '173px';
					$element[i].style.bottom = null;
				}

				if (topOffset < parentTopOffset && parentBottomOffset > bottomOffset) {
					$element[i].style.position = 'absolute';
					$element[i].style.top = null;
					$element[i].style.bottom = null;
				}

				if (parentBottomOffset < bottomOffset) {
					$element[i].style.position = 'absolute';
					$element[i].style.top = null;
					$element[i].style.bottom = 0;
				}
			});
		}
	});
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"215315929","transactionName":"MhBSZQoZWUAAUE1cVgtac0QLDFheTldcRlIRGkAeFh1AQE5FUFBO","queueTime":0,"applicationTime":171,"atts":"HldRE0IDSk4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
