<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt" lang="lt" >
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta http-equiv="content-language" content="lt"/>
	<meta name="copyright" content="BasketNews" />
	<meta name="twitter:card" content="summary_large_image" />

	<meta property="og:site_name" content="basketnews.lt"/>	<link rel="alternate" media="only screen and (max-width: 640px)"  href="https://m.basketnews.lt/news-177839-ceku-treneris-graikija-yra-geriausia-kandidate-laimeti-cempionata.html">
    <meta property="og:image" content="https://www.basketnews.lt/paveikslelis-359904-any1000x1000.jpg"/>
<meta property="og:image:height" content="1000"/><meta property="og:image:width" content="1000"/><meta name="description" content="Serbijai pasitraukus iš Europos čempionato, Graikija, Prancūzija ir Slovėnija pagal lažybininkų  prognozes išlieka favoritėmis laimėti turnyrą. ..." /><meta property="og:description" content="Serbijai pasitraukus iš Europos čempionato, Graikija, Prancūzija ir Slovėnija pagal lažybininkų  prognozes išlieka favoritėmis laimėti turnyrą. Čekijos rinktinės vyriausiasis treneris Ronenas Ginzburgas sutinka, kad Giannis Antetokounmpo ir kompanija, kuriai jis pralaimėjo aštuntfinalyje, yra labai galinga. &bdquo;Jie tikrai turi gerus šansus. Žinoma, jie turi silpnybių, bet manau, kad jie yra geriausi kandidatai laimėti čempionatą&ldquo;, &ndash; kalbėjo Ginzburgas. ..."/><meta property="og:title" content="Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“"/><meta property="og:url" content="https://www.basketnews.lt/news-177839-ceku-treneris-graikija-yra-geriausia-kandidate-laimeti-cempionata.html"/><meta property="fb:app_id" content="680880005306640"/><meta property="og:type" content="article"/><title>Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“ / Naujienos - Basketnews.lt</title>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"BasketNews.lt","url":"https://www.basketnews.lt"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.basketnews.lt/news-177839-ceku-treneris-graikija-yra-geriausia-kandidate-laimeti-cempionata.html"},"headline":"Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“","description":"Serbijai pasitraukus iš Europos čempionato, Graikija, Prancūzija ir Slovėnija pagal lažybininkų  prognozes išlieka favoritėmis laimėti turnyrą. ...","datePublished":"2022-09-12T06:43:41+0300","dateModified":"2022-09-12T06:43:41+0300","image":{"@type":"ImageObject","url":"https://www.basketnews.lt/paveikslelis-359904-any1000x1000.jpg","height":1000,"width":1000},"publisher":{"@type":"Organization","name":"BasketNews.lt","logo":{"@type":"ImageObject","url":"https://basketnews.lt/config/basketnews.lt/images/logo_new.png","width":9605,"height":1484}},"author":{"@type":"Organization","name":"BasketNews.lt"},"articleSection":"Eurobasket"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujienos","item":"https://www.basketnews.lt/naujienos.html"},{"@type":"ListItem","position":2,"name":"Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“"}]}</script>
										<link rel="stylesheet" href="/config/basketnews.lt/themes/default/styles.css?676" type="text/css" />
								<script type='text/javascript'>
		document.www_url = 'https://www.basketnews.lt/';
		document.m_url = 'https://m.basketnews.lt/';
	</script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script language="javascript" type="text/javascript" src="/includes/jquery-cookie/jquery.cookie.js"></script>
	<script language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link async defer rel="stylesheet" href="/includes/jquery-prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
	<script src="/includes/jquery-prettyPhoto/js/jquery.prettyPhoto.js?2" type="text/javascript" charset="utf-8"></script>
	<link type="text/css" rel="stylesheet" href="/includes/jquery-lightgallery/css/lightgallery.min.css" />
	<script type="text/javascript" src="/includes/jquery-lightgallery/js/lightgallery.min.js?v=1"></script>
	<script async defer type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script type="text/javascript" src="/web/assets/javascript/sticky.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
    <script src="https://kit.fontawesome.com/4f0344047d.js" crossorigin="anonymous"></script>
	<link rel="stylesheet" href="/web/assets/css/lite-yt-embed.css" />
	<script src="/web/assets/javascript/lite-yt-embed.js"></script>

        <script async src="https://core.dimatter.ai/pubs/basketnews-lt.min.js"></script>
    
	<script language="javascript" type="text/javascript">
		$(document).ready(function(){
			// Modal
            
			var modal = $("#mainSiteModal");
			var modal_show_speed = 200;
			$(".mainSiteModalButton").click(function() {
                var html_link = $(this).attr('href');
                var preloaded_content_holder = $(this).data('content-holder');

				if ($(this).attr('data-modal-size')) {
					switch ($(this).attr('data-modal-size')) {
						case '50%':
							modal.find(".modal-content").addClass('modal-content-50');
							break;
					}
				}

				modal.show(modal_show_speed);
                if (!preloaded_content_holder) {
                    $.get(html_link, {ajax: true}, function (data) {
                        modal.find(".modal-html").html(data);
                    });
                } else {
                    modal.find(".modal-html").html($(preloaded_content_holder).html());
                }
				return false;
			});
			$('html').click(function() {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});
			$('#mainSiteModal .modal-content').click(function(event){
				event.stopPropagation();
			});
			$("#mainSiteModalClose").click(function(event) {
				modal.find(".modal-content").css('width', '');
				modal.find(".modal-html").html('');
				modal.hide(modal_show_speed);
			});

            // Form submit by ajax
            $(document).on('submit', "form.submitAjax", function (e) {
				var url = "/index.php";
                var formObj = $(this);

				formObj.find('.form_error_message').hide();

				$.ajax({
					type: "POST",
					url: url,
					data: formObj.serialize(),
					dataType: 'json',
					success: function(data)
					{
                        if (data) {
                            if (data.redirect) {
                                if (window.marfeel && Array.isArray(window.marfeel.cmd)) {
                                    window.marfeel.cmd.push(['compass', function (compass) {
                                        compass.setUserType(data.user_level > 0 ? '3' : '2');
                                    }]);
                                }
								registerAuthEvent('login');
								window.location.href = data.redirect;
                            }

                            if (data.messages && data.messages.error) {
                                formObj.find('.form_error_message').html(data.messages.error);
                                formObj.find('.form_error_message').show();
                            }
                        }
					}
				});

				e.preventDefault();
			});
		});
        

		const analyticsEnabled = true;
		function registerAuthEvent(eventAction) {
			registerAnalyticsEvent('NTG account', eventAction, 'success');
		}

		function registerAnalyticsEvent(category, action, label) {
			if (analyticsEnabled && typeof ga === 'function') {
				ga('send', 'event', {
					eventCategory: category,
					eventAction: action,
					eventLabel: label,
					nonInteraction: false
				});
			}
		}

		function registerScrollDepthEvent(action, label, value) {
			if (analyticsEnabled && typeof ga === 'function') {
				ga('send', {
					hitType: 'event',
					eventCategory: 'NTG article milestone',
					eventAction: action,
					eventLabel: label,
					eventValue: value,
					nonInteraction: true
				});
			}
		}

		function branding_linking(linkLocation, paddingTop) {
			if (paddingTop !== false) {
				$("body").css('padding-top', paddingTop);
				$("body").css('cursor', 'pointer');
				$("#container").css('cursor', 'auto');
			}
			if (linkLocation) {
				$("body").click(function(e) {
					clickedTagName = e.target.nodeName;
					if (clickedTagName.toLowerCase() == "body") {
						window.open(linkLocation);
					}
				});
			}
		}
	</script>
										<link rel="alternate" title="BasketNews.lt naujienos" href="https://basketnews.lt/naujienos/rss" type="application/rss+xml" />
						
						
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-259273-1', 'auto');
				  ga('send', 'pageview');

				</script>
			
					
				<!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '184283358599852'); // Insert your pixel ID here.
				fbq('track', 'PageView');
				</script>
				<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=184283358599852&ev=PageView&noscript=1" /></noscript>
				<!-- DO NOT MODIFY -->
				<!-- End Facebook Pixel Code -->
			
					
				<script>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</script>
			
					
             <script>
                  window.dimatter = window.dimatter || [];
                  window.dimatter.push(['BN_Pixel']);
                  window.dimatter.push(['BN_1000x250']);
                  window.dimatter.push(['BN_300x250_01']);
                  window.dimatter.push(['BN_300x250_02']);
                  window.dimatter.push(['BN_300x600_01']);
                  window.dimatter.push(['BN_300x600_02']);
                  window.dimatter.push(['BN_300x600_03']);
                  window.dimatter.push(['BN_300x600_04']);
                  window.dimatter.push(['BN_660x250']);
                  window.dimatter.push(['BN_640x480_OutStream']);
                  window.dimatter.push(['bn01_1000x250_special_02']);
                  window.dimatter.push(['_initialize']);
                </script>
			
					
				<link rel="shortcut icon" type="image/ico" href="/config/basketnews.lt/favicon/favicon.ico" />
				<link rel="apple-touch-icon" sizes="180x180" href="/config/basketnews.lt/favicon/apple-touch-icon.png">
				<link rel="icon" type="image/png" sizes="32x32" href="/config/basketnews.lt/favicon/favicon-32x32.png">
				<link rel="icon" type="image/png" sizes="16x16" href="/config/basketnews.lt/favicon/favicon-16x16.png">
				<link rel="manifest" href="/config/basketnews.lt/favicon/manifest.json">
				<link rel="mask-icon" href="/config/basketnews.lt/favicon/safari-pinned-tab.svg" color="#5bbad5">
				<meta name="theme-color" content="#ffffff">
			
					<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,773,{} /*config*/);
</script>
				
</head>
<body class="advertisement ">
<div id="fb-root"></div>

<script>
    let registerMarfeelUserType = function(data) {
        if (window.marfeel && Array.isArray(window.marfeel.cmd)) {
            window.marfeel.cmd.push(['compass', function (compass) {
                compass.setUserType(data.user_level > 0 ? '3' : '2');
            }]);
        }
    }

	let fbRefUrl;
    // This is called with the results from from FB.getLoginStatus().
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
        	//we still need additional permissions
			FB.login(function (response) {
				$.post("/?module=users&action=facebookLogin&ajax=1", { token : response.authResponse.accessToken}, function(data){
					data = JSON.parse(data);
					if (data.success === true) {
						registerAuthEvent('login');
                        registerMarfeelUserType(data);
						if (fbRefUrl) {
							window.location.replace(fbRefUrl);
						} else {
							location.reload();
						}
					} else {
						if (data.messages && data.messages.error) {
							$('.form_error_message').html(data.messages.error);
							$('.form_error_message').show();
						}
					}
				});
			}, {scope: 'email,public_profile'});
        } else {
            FB.login(function(response) {
                if (response.authResponse) {
                    $.post("/?module=users&action=facebookLogin&ajax=1", { token : response.authResponse.accessToken}, function(data){
						data = JSON.parse(data);
                        registerMarfeelUserType(data);
						if (data.success === true) {
							registerAuthEvent('login');
							if (fbRefUrl) {
								window.location.replace(fbRefUrl);
							} else {
								location.reload();
							}
						} else {
							if (data.messages && data.messages.error) {
								$('.form_error_message').html(data.messages.error);
								$('.form_error_message').show();
							}
						}
                    });
                }
            }, {scope: 'email,public_profile'});
        }
    }

    // This function is called when someone finishes with the Login
    // Button.  See the onlogin handler attached to it in the sample
    // code below.
    function loginFb(element) {
		fbRefUrl = $(element).closest("form").find("input[name='ref_url']").val();
		$('.form_error_message').hide();
		FB.getLoginStatus(function(response) {
            statusChangeCallback(response);
        });
    }
	
	window.fbAsyncInit = function() {
        FB.init({
            appId      : '680880005306640',
            cookie     : true,
            xfbml      : true,
            version    : 'v11.0'
        });
    };
    


    // Load the SDK asynchronously
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


	<script>
		let googleRefUrl;
        function attachSignin(element)
        {
            auth2.attachClickHandler(element, { },
                function(googleUser) {
                    $.ajax({
                        type: 'post',
                        url: '/',
                        data: {
                            module : "users",
                            action : "googleLogin",
                            token: googleUser.getAuthResponse().id_token,
							ajax: 1
                        },
                        success: function(data){
							data = JSON.parse(data);
							if (data.success === true) {
								registerAuthEvent('login');
                                registerMarfeelUserType(data);
								if (googleRefUrl) {
									window.location.replace(googleRefUrl);
								} else {
									location.reload();
								}
							} else {
								if (data.messages && data.messages.error) {
									$('.form_error_message').html(data.messages.error);
									$('.form_error_message').show();
								}
							}
                        }
                    });
                }, function(error) {
                    console.log(JSON.stringify(error, undefined, 2));
                });
        }

        // This function is called when someone finishes with the Login
        // Button.  See the onlogin handler attached to it in the sample
        // code below.
        function loginGoogle(element) {
			googleRefUrl = $(element).closest("form").find("input[name='ref_url']").val();
			$('.form_error_message').hide();
			g.click();
        }

        function renderButton()
        {
            gapi.load('auth2', function ()
            {
                // Retrieve the singleton for the GoogleAuth library and set up the client.
                auth2 = gapi.auth2.init({
                    client_id: '234850334545-125sfg6ek4ait7j50m14g2t7j6kscqs7.apps.googleusercontent.com',
                    cookiepolicy: 'single_host_origin'
                });
                g=document.createElement('div'); g.className='tclose'; g.v=0;
                g.setAttribute("id", "googleLoginBtn");
				attachSignin(g);
            });
        }
	</script>
	<script src="https://apis.google.com/js/platform.js?onload=renderButton" async defer></script>


	<div id="mainSiteModal">
		<div class="modal-content">
			<span id="mainSiteModalClose" class="close">x</span>
			<div class="modal-html"></div>
		</div>
	</div>

	<!-- FB embed posts video -->
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>


	    <div id="search-modal" class="modal">
        <script async src="//cse.google.com/cse.js?cx=20df1c2486202176c"></script>
        <div class="gcse-search"></div>
    </div>

    <div id="header">
    <div id="menu_container">
        <div>
            <div id="other_menu">
                Meniu
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-list"
                     viewBox="0 0 16 16">
                    <path fill-rule="evenodd"
                          d="M2.5 11.5A.5.5 0 0 1 3 11h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4A.5.5 0 0 1 3 3h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"/>
                </svg>
            </div>
            <div id="other_menu_close_button">
                Meniu
                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-x"
                     viewBox="0 0 16 16">
                    <path
                        d="M4.646 4.646a.5.5 0 0 1 .708 0L8 7.293l2.646-2.647a.5.5 0 0 1 .708.708L8.707 8l2.647 2.646a.5.5 0 0 1-.708.708L8 8.707l-2.646 2.647a.5.5 0 0 1-.708-.708L7.293 8 4.646 5.354a.5.5 0 0 1 0-.708z"/>
                </svg>
            </div>
            <div class="site_menu">
                <div class="main_menu block_site_menu">
	<div class="top"></div>
	<ul class="center" id="jsddm">
														<li class="news_list_button expandable_menu_button">
																					<a href="/naujienos.html">Naujienos</a>
				</li>
																						<li class="schedules_list_button expandable_menu_button">
																					<a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
				</li>
												<li >
																					<a href="/naujienos/bnplius.html">BN+</a>
				</li>
																																														</ul>
</div>


            </div>
        </div>
        <div class="site_logo"><a href="/"></a></div>
        <div>
            <div class="leagues_menu">
                <ul>
			<li data-id="25">
			<a href="/lygos/25-eurolyga.html" data-id="25">Eurolyga</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/25-eurolyga/statistika.html">Statistika</a></li>
													<li class="expandable_menu_button"><a href="/news-172988-basketnews-eurolygos-vasaros-turgus.html">Eurolygos vasaros turgus</a></li>
											</ul>
											<div class="logo">
							<img
								src="/paveikslelis-93901-any50x250.jpg"
								alt=""
								loading="lazy"
							/>
						</div>
									</div>
					</li>
			<li data-id="33">
			<a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas.html" data-id="33">Eurobasket</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas/statistika.html">Statistika</a></li>
											</ul>
									</div>
					</li>
			<li data-id="51">
			<a href="/lygos/51-lietuvos-krepsinio-lyga.html" data-id="51">LKL</a>
							<div class="subitems">
					<ul>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga.html">Pagrindinis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/naujienos.html">Naujienos</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/lenteles.html">Lentelės</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/tvarkarastis.html">Tvarkaraštis</a></li>
													<li class="expandable_menu_button"><a href="/lygos/51-lietuvos-krepsinio-lyga/statistika.html">Statistika</a></li>
													<li class="expandable_menu_button"><a href="/news-172763-basketnews-lkl-vasaros-turgus.html">LKL vasaros turgus</a></li>
											</ul>
									</div>
					</li>
	</ul>

            </div>
            <a href="#search-modal" rel="modal:open" id="search-modal-button">
                <i class="fas fa-search search-icon"></i>
            </a>
            <div class="user">
                                    <a href="/vartotojai/prisijungimas.html"
                       class="mainSiteModalButton" data-modal-size="50%"
                       data-content-holder="#login_form">
                        <i class="fas fa-user search-icon"></i>
                    </a>
                    <div id="login_form" class="hidden">
                        

<div class="main_content_block">
        <div class="sign-in row form-header-bottom">
        <button class="sign-in__button active">
            Prisijungti
        </button>
        <button class="register__button">
            Registracija
        </button>
    </div>


    <div class="login__form" style="display: block;">
        <form action="/index.php" method="post" class="submitAjax" id="modal_login_form_container">
            <input type="hidden" name="module" value="users"/>
            <input type="hidden" name="action" value="login"/>
            <input type="hidden" name="ref_url" value=""/>
            <input type="hidden" name="ajax" value="1"/>
            <div class="form_error_message"></div>
                <input type="text" autocomplete="username" name="username" placeholder="El. paštas"/>
                <input type="password" autocomplete="current-password" name="password" placeholder="Slaptažodis"/>
            <div>
                <input type="checkbox" name="rememberlogin" checked="checked"/> Prisiminti
            </div>
            <input type="submit" value="Prisijungti" class="button" style="cursor:pointer;"/>
            <div class="split"><div>arba</div></div>
            <div class="outlined_button" onclick="loginFb(this);return false;">
                <div class="fb btn">
                <i class="fa fa-facebook fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Facebook</div>
                <div></div>
            </div>
            <div class="outlined_button" onclick="loginGoogle(this);return false;">
                <div class="google btn">
                <i class="fa fa-google fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Google</div>
                <div></div>
            </div>
            <div class="center">
            <a href="/vartotojai/priminti.html">Pamiršai slaptažodį?</a>
            </div>
        </form>
    </div>
    <div class="register__form" style="display: none;">
        <form class="registrationAjax" id="modal_register_form_container">
            <div class="form_error_message" id="modal_registrationErrors" style="color: red"></div>
            <input type="text" name="email" value="" placeholder="El. paštas" required>
            <input type="hidden" name="module" value="users"/>
            <input type="hidden" name="action" value="infoNewAct"/>
            <input type="hidden" name="ref_url" value=""/>
            <input type="hidden" name="ajax" value="1"/>
            <input type="password" name="pass1" value="" autocomplete="current-password" placeholder="Slaptažodis" id="modal_pw" required>
            <div>
                <input type="checkbox" onclick="showPass()">Rodyti slaptažodį
            </div>
            <div id="modal_recaptcha"></div>
            <input id="modal_submit" type="submit" value="Registruotis" class="button" style="cursor:pointer;">
            <div class="split"><div>arba</div></div>
            <div class="outlined_button" onclick="loginFb(this);return false;">
                <div class="fb btn">
                <i class="fa fa-facebook fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Facebook</div>
                <div></div>
            </div>
            <div class="outlined_button" onclick="loginGoogle(this);return false;">
                <div class="google btn">
                <i class="fa fa-google fa-fw"></i>
                </div>
                <div class="name">Prisijungti su Google</div>
                <div></div>
            </div>
        </form>
    </div>
</div>

<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=onloadCallbackModal&render=explicit" async defer></script>
<script type="text/javascript">

    let modalRecaptchaId;
    function showPass() {
        var x = document.getElementById("modal_pw");
        if (x.type === "password") {
        x.type = "text";
        } else {
        x.type = "password";
        }
    }

	function onloadCallbackModal() {
		//hack not to load captcha twice
		$('#modal_recaptcha').html('');
		modalRecaptchaId = grecaptcha.render('modal_recaptcha', {
			sitekey: '6LeZp6AUAAAAAMoEnZzq43-zpzEaJFYznXWJG3Dm'
		});
	}

	$(document).ready(function() {
		var bodySelector = $('.form-header-bottom');
		var regFormSelector = $('.register__form');
		bodySelector.on('click', '.sign-in__button', function(e) {
			e.preventDefault();
			enableLoginForm();
		});

		bodySelector.on('click', '.register__button', function(e) {
			e.preventDefault();
			enableRegisterForm();
		});

		function enableRegisterForm() {
			$('.register__button').addClass('active');
			$('.sign-in__button').removeClass('active');
			$('.register__form').show();
			$('.login__form').hide();
		}

		function enableLoginForm() {
			$('.sign-in__button').addClass('active');
			$('.register__button').removeClass('active');
			$('.login__form').show();
			$('.register__form').hide();
		}

		$(document).ready(function () {
					})

		regFormSelector.on('submit', '#modal_register_form_container', function(e){
			e.preventDefault();

			var url = "/index.php";
			var formObj = $(this);

			formObj.find('#modal_registrationErrors').hide();

			$.ajax({
				type: "POST",
				url,
				data: formObj.serialize(),
				dataType: 'json',
				success: function(data)
				{
					if (data) {
						if (data.redirect) {
							registerAuthEvent('registration');
							window.location.href = data.redirect;
						}

						if (data.messages && data.messages.error) {
							formObj.find('#modal_registrationErrors').html(data.messages.error);
							formObj.find('#modal_registrationErrors').show();
							grecaptcha.reset(modalRecaptchaId);
						}
					}
				}
			});
		});
	});
</script>
                    </div>
                            </div>
        </div>
    </div>
</div>

<div id="second_menu" style="visibility: hidden">
    <div class="second_menu_container">
        <div>
                            <div class="title"><a
                        href="/tinklalaides.html">Tinklalaidės</a>
                </div>
                <div class="list">
                    <a href="/tinklalaides/basketnews-podkastas.html">BasketNews.lt podkastas</a>
                    <a href="/tinklalaides/uzkalti-hales-langai.html">Užkalti halės langai</a>
                    <a href="/tinklalaides/enbas.html">ENBAS</a>
                    <a href="/tinklalaides/is-9-metru.html">Iš 9 metrų</a>
                </div>
                        <br/>
            <a href="https://fantasy.basketnews.com" target="_blank"><img
                    src="/config/basketnews.lt/images/a/fantasy_160x90.png" border="0" alt="Basketball Fantasy"/></a>
        </div>
        <div>
            <div class="title"><a href="/lygos.html">Lygos</a>
            </div>
            <div class="list">
                                    <a href="/lygos/25-eurolyga.html">Eurolyga</a>
                    <a href="/lygos/33-eurobasket-europos-vyru-krepsinio-cempionatas.html">Eurobasket</a>
                    <a href="/lygos/51-lietuvos-krepsinio-lyga.html">LKL</a>
                    <a href="/lygos/157-pasaulio-cempionato-atrankos-varzybos.html">FIBA WCQ</a>
                    <a href="/lygos/148-fiba-cempionu-lyga.html">FIBA Čempionų lyga</a>
                    <a href="/lygos/103-europos-vyru-cempionato-atrankos-varzybos.html">Eurobasket atranka</a>
                    <a href="/lygos/173-basketnewslt-patronu-protmusis/lenteles.html">BN protmūšis</a>
                    <a href="/lygos/172-nba-2k-basketnewslt-patronu-lyga/lenteles.html">NBA 2K patronų lyga</a>
                    <a href="/lygos.html">Visos</a>
                            </div>
        </div>
        <div>
            <div class="title"><a href="/komandos.html">Komandos</a>
            </div>
            <div class="list">
                                    <a href="/komandos/265-kauno-zalgiris.html">Kauno Žalgiris</a>
                    <a href="/komandos/703-vilniaus-rytas.html">Vilniaus Rytas</a>
                    <a href="/komandos/286-klaipedos-neptunas.html">Klaipėdos Neptūnas</a>
                    <a href="/komandos/445-panevezio-lietkabelis.html">Panevėžio Lietkabelis</a>
                    <a href="/komandos/666-utenos-juventus.html">Utenos Juventus</a>
                    <a href="/komandos/337-lietuvos-rinktine.html">Lietuvos rinktinė</a>
                    <a href="/komandos/524-sacramento-kings.html">Sacramento Kings</a>
                    <a href="/komandos/412-new-orleans-pelicans.html">New Orleans Pelicans</a>
                    <a href="/komandos.html">Visos</a>
                            </div>
        </div>
        <div>
            <div class="title">Kita</div>
            <div class="list">
                <a href="/rungtynes/rezultatai.html">Rezultatai</a>
                <a href="/rungtynes/tvarkarastis.html">Tvarkaraštis</a>
                <a href="/zaidejai.html">Žaidėjai</a>
                                    <a href="/personalas.html">Personalas</a>
                    <a href="/video/sarasas.html">Video galerija</a>
                    <a href="/foto.html">Foto galerija</a>
                    <a href="/informacija/apie.html">Apie mus</a>
                    <a href="https://shop.basketnews.lt/" target="_blank"><span class="material-icons">ads_click</span>
                        <span style="font-size: 1.1em;">Parduotuvė</span></a>
                                                    <div class="item social_links">
                                                    <a href="https://www.facebook.com/BasketNews.lt/" target="_blank" class="facebook"></a>
                                                    <a href="https://www.youtube.com/user/BasketNewslt" target="_blank" class="youtube"></a>
                                                    <a href="https://www.instagram.com/basketnews.lt/" target="_blank" class="instagram"></a>
                                            </div>
                            </div>
        </div>
    </div>
</div>
<div class="league_header_menu hidden expandable_menu_block">
    <div class="league_header_menu_container">
        <div id="news_categories_container">
        </div>
        <div id="news_container">
            <div class="recommended_title">
                Rekomenduojame
            </div>
            <div class="items">
                                    <a id="news_1" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_2" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_3" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                                    <a id="news_4" class="news_container_item hidden">
                        <div>
                            <img class="news_container_item_image"/>
                            <div class="news_container_item_name"></div>
                        </div>
                                            </a>
                            </div>
        </div>
    </div>
</div>
<div class="schedules_header hidden expandable_menu_block">
    <div class="schedules_header_container">
        <div id="schedules_header_categories_container">
                            <div class="schedule_link"><a
                        href="/rungtynes/tvarkarastis/viskas.html">Visos lygos</a>
                </div>
                <div class="schedule_link"><a
                        href="/rungtynes/tvarkarastis/svarbu.html">Svarbiausios</a>
                </div>
                <div class="schedule_link"><a
                        href="/rungtynes/tvarkarastis/lietuva.html">Lietuvos lygos</a>
                </div>
                <div class="schedule_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio tvarkaraštis</a></div>
                <div class="schedule_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto tvarkaraštis</a></div>
                <div class="results_link"><a
                        href="/rungtynes/rezultatai/viskas.html">Visos lygos</a>
                </div>
                <div class="results_link"><a
                        href="/rungtynes/rezultatai/svarbu.html">Svarbiausios</a>
                </div>
                <div class="results_link"><a
                        href="/rungtynes/rezultatai/lietuva.html">Lietuvos lygos</a>
                </div>
                <div class="results_link"><a href="/komandos/265-kauno-zalgiris.html#6">Žalgirio rezultatai</a></div>
                <div class="results_link"><a href="/komandos/703-vilniaus-rytas.html#6">Ryto rezultatai</a></div>
            
            <a href="https://fantasy.basketnews.com" target="_blank"
               style="display: block; margin: 15px 0 15px 5px;"><img
                    src="/config/basketnews.lt/images/a/fantasy_160x90.png" border="0" alt="Basketball Fantasy"/></a>
        </div>
        <div class="data_container">
            <div>
                <div class="schedule_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg"/> <span>Artimiausios rungtynės</span>
                </div>
                <div class="results_block_title">
                    <img src="/config/basketnews.lt/images/clock_history.svg"/> <span>Paskutinė rungtynės</span>
                </div>
                <table id="schedules_table" class="schedules_data_table">
                </table>
            </div>
                            <div class="tv_list hidden">
                    <div>
                        <img src="/config/basketnews.lt/images/play-btn-fill.svg"/>
                        <span>TV transliacijos</span>
                    </div>
                    <table id="tv_table" class="schedules_data_table">
                    </table>
                </div>
                    </div>
    </div>
</div>

<script>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</script>
    		<div class="games_schedules_results_block with_banner">
					<a class="banner"
				target="_blank"
				href="https://7bet.lt/sports?utm_source=MM-BSKT&utm_medium=banner&utm_campaign=Results#/prelive"
			>
				<img src="/config/basketnews.lt/images/7bet_195x65px.jpg" />
			</a>
						<div class="prevPage"><span></span></div>
				<div class="frame" id="cyclepages" style="overflow: hidden;">
			<ul class="clearfix scroll_games_list" style="transform: translateZ(0px) translateX(0px); width: 6840px;">
														<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106979-turkijos-rinktine-ispanijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                                    <div class="points">69</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                                    <div class="points">72</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106979-turkijos-rinktine-ispanijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106980-lietuvos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                                    <div class="points">87</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107097-crop32x32.jpg"
                                             alt="Bosnijos ir Hercegovinos rinktinė"/>
                                        <div class="team_name">BIH</div>
                                                                                    <div class="points">70</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106980-lietuvos-rinktine-bosnijos-ir-hercegovinos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106981-bulgarijos-rinktine-belgijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-23941-crop32x32.jpg"
                                             alt="Bulgarijos rinktinė"/>
                                        <div class="team_name">Bulgarija</div>
                                                                                    <div class="points">80</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107096-crop32x32.jpg"
                                             alt="Belgijos rinktinė"/>
                                        <div class="team_name">Belgija</div>
                                                                                    <div class="points">89</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106981-bulgarijos-rinktine-belgijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106982-prancuzijos-rinktine-slovenijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                                    <div class="points">82</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                                    <div class="points">88</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106982-prancuzijos-rinktine-slovenijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106983-sakartvelo-rinktine-juodkalnijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107104-crop32x32.jpg"
                                             alt="Sakartvelo rinktinė"/>
                                        <div class="team_name">Sakartvelas</div>
                                                                                    <div class="points">73</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-14092-crop32x32.jpg"
                                             alt="Juodkalnijos rinktinė"/>
                                        <div class="team_name">Juodkalnija</div>
                                                                                    <div class="points">81</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106983-sakartvelo-rinktine-juodkalnijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106984-vengrijos-rinktine-vokietijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7739-crop32x32.jpg"
                                             alt="Vengrijos rinktinė"/>
                                        <div class="team_name">Vengrija</div>
                                                                                    <div class="points">71</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                                    <div class="points">106</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106984-vengrijos-rinktine-vokietijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106985-suomijos-rinktine-nyderlandu-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                                    <div class="points">88</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107100-crop32x32.jpg"
                                             alt="Nyderlandų rinktinė"/>
                                        <div class="team_name">Nyderlandai</div>
                                                                                    <div class="points">67</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106985-suomijos-rinktine-nyderlandu-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106986-kroatijos-rinktine-ukrainos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107098-crop32x32.jpg"
                                             alt="Kroatijos rinktinė"/>
                                        <div class="team_name">Kroatija</div>
                                                                                    <div class="points">90</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107118-crop32x32.jpg"
                                             alt="Ukrainos rinktinė"/>
                                        <div class="team_name">Ukraina</div>
                                                                                    <div class="points">85</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106986-kroatijos-rinktine-ukrainos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106987-estijos-rinktine-graikijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-46309-crop32x32.jpg"
                                             alt="Estijos rinktinė"/>
                                        <div class="team_name">Estija</div>
                                                                                    <div class="points">69</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                                    <div class="points">90</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106987-estijos-rinktine-graikijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106988-cekijos-rinktine-izraelio-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                                    <div class="points">88</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107107-crop32x32.jpg"
                                             alt="Izraelio rinktinė"/>
                                        <div class="team_name">Izraelis</div>
                                                                                    <div class="points">77</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106988-cekijos-rinktine-izraelio-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106989-didziosios-britanijos-rinktine-italijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22708-crop32x32.jpg"
                                             alt="Didžiosios Britanijos rinktinė"/>
                                        <div class="team_name">D.Britanija</div>
                                                                                    <div class="points">56</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                                    <div class="points">90</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106989-didziosios-britanijos-rinktine-italijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/106990-serbijos-rinktine-lenkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                                    <div class="points">96</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                                    <div class="points">69</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/106990-serbijos-rinktine-lenkijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107514-turkijos-rinktine-prancuzijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107117-crop32x32.jpg"
                                             alt="Turkijos rinktinė"/>
                                        <div class="team_name">Turkija</div>
                                                                                    <div class="points">86</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                                    <div class="points">87</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107514-turkijos-rinktine-prancuzijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107515-slovenijos-rinktine-belgijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                                    <div class="points">88</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107096-crop32x32.jpg"
                                             alt="Belgijos rinktinė"/>
                                        <div class="team_name">Belgija</div>
                                                                                    <div class="points">72</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107515-slovenijos-rinktine-belgijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107516-vokietijos-rinktine-juodkalnijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                                    <div class="points">85</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-14092-crop32x32.jpg"
                                             alt="Juodkalnijos rinktinė"/>
                                        <div class="team_name">Juodkalnija</div>
                                                                                    <div class="points">79</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107516-vokietijos-rinktine-juodkalnijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107517-ispanijos-rinktine-lietuvos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                                    <div class="points">102</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107110-crop32x32.jpg"
                                             alt="Lietuvos rinktinė"/>
                                        <div class="team_name">Lietuva</div>
                                                                                    <div class="points">94</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107517-ispanijos-rinktine-lietuvos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107518-ukrainos-rinktine-lenkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107118-crop32x32.jpg"
                                             alt="Ukrainos rinktinė"/>
                                        <div class="team_name">Ukraina</div>
                                                                                    <div class="points">86</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                                    <div class="points">94</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107518-ukrainos-rinktine-lenkijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107519-suomijos-rinktine-kroatijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                                    <div class="points">94</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107098-crop32x32.jpg"
                                             alt="Kroatijos rinktinė"/>
                                        <div class="team_name">Kroatija</div>
                                                                                    <div class="points">86</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107519-suomijos-rinktine-kroatijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107520-serbijos-rinktine-italijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-22683-crop32x32.jpg"
                                             alt="Serbijos rinktinė"/>
                                        <div class="team_name">Serbija</div>
                                                                                    <div class="points">86</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                                    <div class="points">94</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107520-serbijos-rinktine-italijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 185px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107521-graikijos-rinktine-cekijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                                    <div class="points">94</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3865-crop32x32.jpg"
                                             alt="Čekijos rinktinė"/>
                                        <div class="team_name">Čekija</div>
                                                                                    <div class="points">88</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107521-graikijos-rinktine-cekijos-rinktine.html">
                            <div class="icons_container">
                                <p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-bar-chart-fill" viewBox="0 0 16 16">
                                        <path d="M1 11a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v3a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1v-3zm5-4a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v7a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1V7zm5-5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1h-2a1 1 0 0 1-1-1V2z"/>
                                    </svg>
                                </p>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107529-ispanijos-rinktine-suomijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107116-crop32x32.jpg"
                                             alt="Ispanijos rinktinė"/>
                                        <div class="team_name">Ispanija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-25104-crop32x32.jpg"
                                             alt="Suomijos rinktinė"/>
                                        <div class="team_name">Suomija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107529-ispanijos-rinktine-suomijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1663082100" data-format="D">Antr.</p>
												<p class="times" data-time="1663082100" data-format="H:i">18:15</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107531-vokietijos-rinktine-graikijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107105-crop32x32.jpg"
                                             alt="Vokietijos rinktinė"/>
                                        <div class="team_name">Vokietija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107106-crop32x32.jpg"
                                             alt="Graikijos rinktinė"/>
                                        <div class="team_name">Graikija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107531-vokietijos-rinktine-graikijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1663093800" data-format="D">Antr.</p>
												<p class="times" data-time="1663093800" data-format="H:i">21:30</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107530-prancuzijos-rinktine-italijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-107103-crop32x32.jpg"
                                             alt="Prancūzijos rinktinė"/>
                                        <div class="team_name">Prancūzija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-107108-crop32x32.jpg"
                                             alt="Italijos rinktinė"/>
                                        <div class="team_name">Italija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107530-prancuzijos-rinktine-italijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1663168500" data-format="D">Treč.</p>
												<p class="times" data-time="1663168500" data-format="H:i">18:15</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107528-slovenijos-rinktine-lenkijos-rinktine.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-7973-crop32x32.jpg"
                                             alt="Slovėnijos rinktinė"/>
                                        <div class="team_name">Slovėnija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-22705-crop32x32.jpg"
                                             alt="Lenkijos rinktinė"/>
                                        <div class="team_name">Lenkija</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107528-slovenijos-rinktine-lenkijos-rinktine.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<p class="times" data-time="1663180200" data-format="D">Treč.</p>
												<p class="times" data-time="1663180200" data-format="H:i">21:30</p>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107452-prienu-labas-gas-jonavos-cbet.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-327080-crop32x32.jpg"
                                             alt="Prienų Labas GAS"/>
                                        <div class="team_name">Labas GAS</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-327136-crop32x32.jpg"
                                             alt="Jonavos CBet"/>
                                        <div class="team_name">CBet</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107452-prienu-labas-gas-jonavos-cbet.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664028000" data-format="m-d">09-24</span><br/>
												<span class="times" data-time="1664028000" data-format="H:i">17:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107453-kedainiu-nevezis-optibet-wolves.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-217029-crop32x32.jpg"
                                             alt="Kėdainių Nevėžis-Optibet"/>
                                        <div class="team_name">Nevėžis</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-358620-crop32x32.jpg"
                                             alt="Wolves"/>
                                        <div class="team_name">Wolves</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107453-kedainiu-nevezis-optibet-wolves.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664029200" data-format="m-d">09-24</span><br/>
												<span class="times" data-time="1664029200" data-format="H:i">17:20</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107454-panevezio-7bet-lietkabelis-pasvalio-pieno-zvaigzdes.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-126449-crop32x32.jpg"
                                             alt="Panevėžio 7bet-Lietkabelis"/>
                                        <div class="team_name">Lietkabelis</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-147661-crop32x32.jpg"
                                             alt="Pasvalio Pieno žvaigždės"/>
                                        <div class="team_name">P.Žvaigždės</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107454-panevezio-7bet-lietkabelis-pasvalio-pieno-zvaigzdes.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664115600" data-format="m-d">09-25</span><br/>
												<span class="times" data-time="1664115600" data-format="H:i">17:20</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107455-utenos-uniclub-casino-juventus-vilniaus-rytas.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-196864-crop32x32.jpg"
                                             alt="Utenos Uniclub Casino – Juventus"/>
                                        <div class="team_name">Juventus</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107455-utenos-uniclub-casino-juventus-vilniaus-rytas.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664123400" data-format="m-d">09-25</span><br/>
												<span class="times" data-time="1664123400" data-format="H:i">19:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107456-klaipedos-neptunas-kauno-zalgiris.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-217023-crop32x32.jpg"
                                             alt="Klaipėdos Neptūnas"/>
                                        <div class="team_name">Neptūnas</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3704-crop32x32.jpg"
                                             alt="Kauno Žalgiris"/>
                                        <div class="team_name">Žalgiris</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107456-klaipedos-neptunas-kauno-zalgiris.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664207400" data-format="m-d">09-26</span><br/>
												<span class="times" data-time="1664207400" data-format="H:i">18:50</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107457-pasvalio-pieno-zvaigzdes-gargzdu-gargzdai.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-147661-crop32x32.jpg"
                                             alt="Pasvalio Pieno žvaigždės"/>
                                        <div class="team_name">P.Žvaigždės</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-325782-crop32x32.jpg"
                                             alt="Gargždų Gargždai"/>
                                        <div class="team_name">Gargždai</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107457-pasvalio-pieno-zvaigzdes-gargzdu-gargzdai.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664290800" data-format="m-d">09-27</span><br/>
												<span class="times" data-time="1664290800" data-format="H:i">18:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107458-utenos-uniclub-casino-juventus-kedainiu-nevezis-optibet.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-196864-crop32x32.jpg"
                                             alt="Utenos Uniclub Casino – Juventus"/>
                                        <div class="team_name">Juventus</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-217029-crop32x32.jpg"
                                             alt="Kėdainių Nevėžis-Optibet"/>
                                        <div class="team_name">Nevėžis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107458-utenos-uniclub-casino-juventus-kedainiu-nevezis-optibet.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664379000" data-format="m-d">09-28</span><br/>
												<span class="times" data-time="1664379000" data-format="H:i">18:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107459-siauliu-siauliai-panevezio-7bet-lietkabelis.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-331267-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai"/>
                                        <div class="team_name">Šiauliai</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-126449-crop32x32.jpg"
                                             alt="Panevėžio 7bet-Lietkabelis"/>
                                        <div class="team_name">Lietkabelis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107459-siauliu-siauliai-panevezio-7bet-lietkabelis.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664380200" data-format="m-d">09-28</span><br/>
												<span class="times" data-time="1664380200" data-format="H:i">18:50</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107460-prienu-labas-gas-kauno-zalgiris.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-327080-crop32x32.jpg"
                                             alt="Prienų Labas GAS"/>
                                        <div class="team_name">Labas GAS</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3704-crop32x32.jpg"
                                             alt="Kauno Žalgiris"/>
                                        <div class="team_name">Žalgiris</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107460-prienu-labas-gas-kauno-zalgiris.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664465400" data-format="m-d">09-29</span><br/>
												<span class="times" data-time="1664465400" data-format="H:i">18:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107461-vilniaus-rytas-klaipedos-neptunas.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-217023-crop32x32.jpg"
                                             alt="Klaipėdos Neptūnas"/>
                                        <div class="team_name">Neptūnas</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107461-vilniaus-rytas-klaipedos-neptunas.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664466600" data-format="m-d">09-29</span><br/>
												<span class="times" data-time="1664466600" data-format="H:i">18:50</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107462-prienu-labas-gas-vilniaus-rytas.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-327080-crop32x32.jpg"
                                             alt="Prienų Labas GAS"/>
                                        <div class="team_name">Labas GAS</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-175402-crop32x32.jpg"
                                             alt="Vilniaus Rytas"/>
                                        <div class="team_name">Rytas</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107462-prienu-labas-gas-vilniaus-rytas.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664632800" data-format="m-d">10-01</span><br/>
												<span class="times" data-time="1664632800" data-format="H:i">17:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107463-jonavos-cbet-kedainiu-nevezis-optibet.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-327136-crop32x32.jpg"
                                             alt="Jonavos CBet"/>
                                        <div class="team_name">CBet</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-217029-crop32x32.jpg"
                                             alt="Kėdainių Nevėžis-Optibet"/>
                                        <div class="team_name">Nevėžis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107463-jonavos-cbet-kedainiu-nevezis-optibet.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664634000" data-format="m-d">10-01</span><br/>
												<span class="times" data-time="1664634000" data-format="H:i">17:20</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107464-gargzdu-gargzdai-panevezio-7bet-lietkabelis.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-325782-crop32x32.jpg"
                                             alt="Gargždų Gargždai"/>
                                        <div class="team_name">Gargždai</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-126449-crop32x32.jpg"
                                             alt="Panevėžio 7bet-Lietkabelis"/>
                                        <div class="team_name">Lietkabelis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107464-gargzdu-gargzdai-panevezio-7bet-lietkabelis.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664720400" data-format="m-d">10-02</span><br/>
												<span class="times" data-time="1664720400" data-format="H:i">17:20</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107465-kauno-zalgiris-siauliu-siauliai.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3704-crop32x32.jpg"
                                             alt="Kauno Žalgiris"/>
                                        <div class="team_name">Žalgiris</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-331267-crop32x32.jpg"
                                             alt="Šiaulių Šiauliai"/>
                                        <div class="team_name">Šiauliai</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107465-kauno-zalgiris-siauliu-siauliai.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664728200" data-format="m-d">10-02</span><br/>
												<span class="times" data-time="1664728200" data-format="H:i">19:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107466-wolves-utenos-uniclub-casino-juventus.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-358620-crop32x32.jpg"
                                             alt="Wolves"/>
                                        <div class="team_name">Wolves</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-196864-crop32x32.jpg"
                                             alt="Utenos Uniclub Casino – Juventus"/>
                                        <div class="team_name">Juventus</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107466-wolves-utenos-uniclub-casino-juventus.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664812200" data-format="m-d">10-03</span><br/>
												<span class="times" data-time="1664812200" data-format="H:i">18:50</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107467-klaipedos-neptunas-pasvalio-pieno-zvaigzdes.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-217023-crop32x32.jpg"
                                             alt="Klaipėdos Neptūnas"/>
                                        <div class="team_name">Neptūnas</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-147661-crop32x32.jpg"
                                             alt="Pasvalio Pieno žvaigždės"/>
                                        <div class="team_name">P.Žvaigždės</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107467-klaipedos-neptunas-pasvalio-pieno-zvaigzdes.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1664812800" data-format="m-d">10-03</span><br/>
												<span class="times" data-time="1664812800" data-format="H:i">19:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107468-vilerbano-asvel-milano-armani-exchange.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-197268-crop32x32.jpg"
                                             alt="Vilerbano ASVEL"/>
                                        <div class="team_name">ASVEL</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-149601-crop32x32.jpg"
                                             alt="Milano Armani Exchange"/>
                                        <div class="team_name">AX Armani</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107468-vilerbano-asvel-milano-armani-exchange.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665079200" data-format="m-d">10-06</span><br/>
												<span class="times" data-time="1665079200" data-format="H:i">21:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107469-atenu-panathinaikos-madrido-real.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-197264-crop32x32.jpg"
                                             alt="Atėnų Panathinaikos"/>
                                        <div class="team_name">Panathinaikos</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-112282-crop32x32.jpg"
                                             alt="Madrido Real"/>
                                        <div class="team_name">Real</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107469-atenu-panathinaikos-madrido-real.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665079200" data-format="m-d">10-06</span><br/>
												<span class="times" data-time="1665079200" data-format="H:i">21:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107470-tel-avivo-maccabi-kauno-zalgiris.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3823-crop32x32.jpg"
                                             alt="Tel Avivo Maccabi"/>
                                        <div class="team_name">Maccabi</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3704-crop32x32.jpg"
                                             alt="Kauno Žalgiris"/>
                                        <div class="team_name">Žalgiris</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107470-tel-avivo-maccabi-kauno-zalgiris.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665079500" data-format="m-d">10-06</span><br/>
												<span class="times" data-time="1665079500" data-format="H:i">21:05</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107471-valensijos-basket-vitorijos-baskonia.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-344436-crop32x32.jpg"
                                             alt="Valensijos Basket"/>
                                        <div class="team_name">Valencia</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-344015-crop32x32.jpg"
                                             alt="Vitorijos Baskonia"/>
                                        <div class="team_name">Baskonia</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107471-valensijos-basket-vitorijos-baskonia.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665081000" data-format="m-d">10-06</span><br/>
												<span class="times" data-time="1665081000" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107472-miuncheno-bayern-stambulo-fenerbahce.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-31621-crop32x32.jpg"
                                             alt="Miuncheno Bayern"/>
                                        <div class="team_name">Bayern</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-344430-crop32x32.jpg"
                                             alt="Stambulo Fenerbahce"/>
                                        <div class="team_name">Fenerbahce</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107472-miuncheno-bayern-stambulo-fenerbahce.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665081000" data-format="m-d">10-06</span><br/>
												<span class="times" data-time="1665081000" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107473-stambulo-anadolu-efes-belgrado-crvena-zvezda.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-344429-crop32x32.jpg"
                                             alt="Stambulo Anadolu Efes"/>
                                        <div class="team_name">Efes</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-73857-crop32x32.jpg"
                                             alt="Belgrado Crvena Zvezda"/>
                                        <div class="team_name">C.Zvezda</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107473-stambulo-anadolu-efes-belgrado-crvena-zvezda.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665163800" data-format="m-d">10-07</span><br/>
												<span class="times" data-time="1665163800" data-format="H:i">20:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107474-berlyno-alba-belgrado-partizan.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-52284-crop32x32.jpg"
                                             alt="Berlyno ALBA"/>
                                        <div class="team_name">ALBA</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-344432-crop32x32.jpg"
                                             alt="Belgrado Partizan"/>
                                        <div class="team_name">Partizan</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107474-berlyno-alba-belgrado-partizan.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665165600" data-format="m-d">10-07</span><br/>
												<span class="times" data-time="1665165600" data-format="H:i">21:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107475-bolonijos-virtus-monako-basket.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3658-crop32x32.jpg"
                                             alt="Bolonijos Virtus"/>
                                        <div class="team_name">Virtus</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-324262-crop32x32.jpg"
                                             alt="Monako Basket"/>
                                        <div class="team_name">Monaco</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107475-bolonijos-virtus-monako-basket.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665167400" data-format="m-d">10-07</span><br/>
												<span class="times" data-time="1665167400" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107476-barselonos-fc-barcelona-pirejo-olympiakos.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-3649-crop32x32.jpg"
                                             alt="Barselonos FC Barcelona"/>
                                        <div class="team_name">Barcelona</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3781-crop32x32.jpg"
                                             alt="Pirėjo Olympiakos"/>
                                        <div class="team_name">Olympiakos</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107476-barselonos-fc-barcelona-pirejo-olympiakos.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665167400" data-format="m-d">10-07</span><br/>
												<span class="times" data-time="1665167400" data-format="H:i">21:30</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107477-tel-avivo-hapoel-londono-lions.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-357971-crop32x32.jpg"
                                             alt="Tel Avivo Hapoel"/>
                                        <div class="team_name">Hapoel</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-167009-crop32x32.jpg"
                                             alt="Londono Lions"/>
                                        <div class="team_name">Lions</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107477-tel-avivo-hapoel-londono-lions.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665507600" data-format="m-d">10-11</span><br/>
												<span class="times" data-time="1665507600" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107478-ankaros-turk-telekom-paris-basketball.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-202170-crop32x32.jpg"
                                             alt="Ankaros Turk Telekom"/>
                                        <div class="team_name">Turk Telekom</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-357972-crop32x32.jpg"
                                             alt="Paris Basketball"/>
                                        <div class="team_name">Paris</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107478-ankaros-turk-telekom-paris-basketball.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665507600" data-format="m-d">10-11</span><br/>
												<span class="times" data-time="1665507600" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107479-ulmo-ratiopharm-venecijos-umana-reyer.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-344435-crop32x32.jpg"
                                             alt="Ulmo Ratiopharm"/>
                                        <div class="team_name">Ratiopharm</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-344437-crop32x32.jpg"
                                             alt="Venecijos Umana Reyer"/>
                                        <div class="team_name">Umana</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107479-ulmo-ratiopharm-venecijos-umana-reyer.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665508500" data-format="m-d">10-11</span><br/>
												<span class="times" data-time="1665508500" data-format="H:i">20:15</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107480-badalonos-joventut-bresos-germani.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-200609-crop32x32.jpg"
                                             alt="Badalonos Joventut"/>
                                        <div class="team_name">Joventut</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-216889-crop32x32.jpg"
                                             alt="Brešos Germani"/>
                                        <div class="team_name">Germani</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107480-badalonos-joventut-bresos-germani.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665513900" data-format="m-d">10-11</span><br/>
												<span class="times" data-time="1665513900" data-format="H:i">21:45</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107481-kamianskes-prometey-panevezio-7bet-lietkabelis.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-328300-crop32x32.jpg"
                                             alt="Kamianskės Prometey"/>
                                        <div class="team_name">Prometey</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-126449-crop32x32.jpg"
                                             alt="Panevėžio 7bet-Lietkabelis"/>
                                        <div class="team_name">Lietkabelis</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107481-kamianskes-prometey-panevezio-7bet-lietkabelis.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665590400" data-format="m-d">10-12</span><br/>
												<span class="times" data-time="1665590400" data-format="H:i">19:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107482-podgoricos-buducnost-hamburgo-towers.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-344434-crop32x32.jpg"
                                             alt="Podgoricos Buducnost"/>
                                        <div class="team_name">Buducnost</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-328402-crop32x32.jpg"
                                             alt="Hamburgo Towers"/>
                                        <div class="team_name">Towers</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107482-podgoricos-buducnost-hamburgo-towers.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665594000" data-format="m-d">10-12</span><br/>
												<span class="times" data-time="1665594000" data-format="H:i">20:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107483-trento-dolomiti-energia-patru-promitheas.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-216890-crop32x32.jpg"
                                             alt="Trento Dolomiti Energia"/>
                                        <div class="team_name">Dol.Energia</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-175649-crop32x32.jpg"
                                             alt="Patrų Promitheas"/>
                                        <div class="team_name">Promitheas</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107483-trento-dolomiti-energia-patru-promitheas.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665597600" data-format="m-d">10-12</span><br/>
												<span class="times" data-time="1665597600" data-format="H:i">21:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107484-breso-burgo-jl-kluzo-napokos-u-banca-transilvania.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-216887-crop32x32.jpg"
                                             alt="Breso Burgo JL"/>
                                        <div class="team_name">JL</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-328303-crop32x32.jpg"
                                             alt="Klužo Napokos U-Banca Transilvania"/>
                                        <div class="team_name">U-BT</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107484-breso-burgo-jl-kluzo-napokos-u-banca-transilvania.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665597600" data-format="m-d">10-12</span><br/>
												<span class="times" data-time="1665597600" data-format="H:i">21:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107485-liublianos-cedevita-olimpija-bursos-frutti-extra.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-198632-crop32x32.jpg"
                                             alt="Liublianos Cedevita Olimpija"/>
                                        <div class="team_name">Cedevita Olimpija</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-216891-crop32x32.jpg"
                                             alt="Bursos Frutti Extra"/>
                                        <div class="team_name">Frutti Extra</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107485-liublianos-cedevita-olimpija-bursos-frutti-extra.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665597600" data-format="m-d">10-12</span><br/>
												<span class="times" data-time="1665597600" data-format="H:i">21:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                										<li style="width: 180px">
                        
                            <div class="teams_container">
                                <a href="/rungtynes/ziureti/107486-las-palmo-herbalife-gran-canaria-vroclavo-slask.html">
                                    <div>
                                                                                                                                                                    <img src="/paveikslelis-128700-crop32x32.jpg"
                                             alt="Las Palmo Herbalife Gran Canaria"/>
                                        <div class="team_name">GranCanaria</div>
                                                                            </div>
                                    <div>
																															                                        <img src="/paveikslelis-3847-crop32x32.jpg"
                                             alt="Vroclavo Slask"/>
                                        <div class="team_name">Slask</div>
                                                                            </div>
                                </a>
                            </div>
                        
                                                <a href="/rungtynes/ziureti/107486-las-palmo-herbalife-gran-canaria-vroclavo-slask.html">

                            <div class="date_container">
                                <div class="date">
                                    <p>
                                        																							<span class="times" data-time="1665601200" data-format="m-d">10-12</span><br/>
												<span class="times" data-time="1665601200" data-format="H:i">22:00</span>
																					                                    </p>
                                </div>
                            </div>
                        </a>
                                            </li>
                            </ul>
        </div>
		        <div class="nextPage"><span></span></div>
		    </div>
	    <script src="/includes/jquery.easing.1.3.js"></script>
    <script src="/web/assets/javascript/sly/sly.min.js"></script>
    <script type="text/javascript">
        (function () {
            var $frame = $('#cyclepages');
            var $wrap = $frame.parent();

            // Call Sly on frame
            $frame.sly({
                horizontal: 1,
                itemNav: 'basic',
                smart: 1,
                activateOn: 'click',
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1,
                startAt: 18,
                scrollBar: $wrap.find('.scrollbar'),
                scrollBy: 1,
                pagesBar: $wrap.find('.pages'),
                activatePageOn: 'click',
                speed: 300,
                elasticBounds: 1,
                easing: 'easeOutExpo',
                dragHandle: 1,
                dynamicHandle: 1,
                clickBar: 1,

                // Cycling
                cycleBy: 'pages',
                cycleInterval: 1000,
                pauseOnHover: 1,
                startPaused: 1,

                // Buttons
                prevPage: $wrap.find('.prevPage'),
                nextPage: $wrap.find('.nextPage')
            });

            // Pause button
            $wrap.find('.pause').on('click', function () {
                $frame.sly('pause');
            });

            // Resume button
            $wrap.find('.resume').on('click', function () {
                $frame.sly('resume');
            });

            // Toggle button
            $wrap.find('.toggle').on('click', function () {
                $frame.sly('toggle');
            });
        }());
    </script>


    <div id="container">

					<div id="header_body">
				
				<br /><center><div id='BN_1000x250'></div></center><br /><div id='BN_Pixel'></div>



			</div>
        
        
        <div id="body" >

            <table id="grid_layout_body" class="cols_4 grid_layout_body">
<tr style="height: 0"><td></td><td></td><td></td><td></td></tr><tr>
<td colspan="4"><div class="main_news">

	<div class="main_infoblock_1">
		<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Naujienos</a></span></div>
		<div class="center">
			<h1><a href="/news-177839-ceku-treneris-graikija-yra-geriausia-kandidate-laimeti-cempionata.html">Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“</a></h1>
							<div class="date times" data-time="1662954221" data-format="Y F d H:i">2022-09-12 06:43</div>
												</div>
		<div class="bottom"></div>
	</div>


</div>

</td></tr>
<tr>
<td colspan="3" class="news_text_column"><div class="main_news">
    <div class="block3">
        <div class="top"></div>
        <div class="center">
            <div class="info">
                <div class="text">
                    
                                                                        <div class="main_hide" id="slider_photo_caption_359880">
                                <span class="description">
                                    <span class="lightgallery-txt"></span>
                                    <span class="lightgallery-aut">Nuotr.: FIBA</span>
                                </span>
                            </div>
                                                    <div class="main_hide" id="slider_photo_caption_359898">
                                <span class="description">
                                    <span class="lightgallery-txt"></span>
                                    <span class="lightgallery-aut">Nuotr.: FIBA</span>
                                </span>
                            </div>
                                                    <div class="main_hide" id="slider_photo_caption_359881">
                                <span class="description">
                                    <span class="lightgallery-txt"></span>
                                    <span class="lightgallery-aut">Nuotr.: FIBA</span>
                                </span>
                            </div>
                                                    <div class="main_hide" id="slider_photo_caption_359888">
                                <span class="description">
                                    <span class="lightgallery-txt"></span>
                                    <span class="lightgallery-aut">Nuotr.: FIBA</span>
                                </span>
                            </div>
                                                    <div class="main_hide" id="slider_photo_caption_359882">
                                <span class="description">
                                    <span class="lightgallery-txt"></span>
                                    <span class="lightgallery-aut">Nuotr.: FIBA</span>
                                </span>
                            </div>
                                                <script type="text/javascript" src="/includes/jquery-cycle/jquery.cycle.all.min.js?2"></script>
                        <div class="image_block_scroll">
                            <div class="window lightgallery_slider">
                                                                    <div>
                                        <span class="image">
                                            <a data-photo-id="359880" class="lightgallery_item">
                                                <img src="/paveikslelis-359880-any818x650.jpg" alt=""/>
                                            </a>
                                        </span>
                                                                                    <span class="description">
                                                <span class="txt"></span>
                                                <span class="aut">Nuotr.: FIBA</span>
                                            </span>
                                                                            </div>
                                                                    <div>
                                        <span class="image">
                                            <a data-photo-id="359898" class="lightgallery_item">
                                                <img src="/paveikslelis-359898-any818x650.jpg" alt=""/>
                                            </a>
                                        </span>
                                                                                    <span class="description">
                                                <span class="txt"></span>
                                                <span class="aut">Nuotr.: FIBA</span>
                                            </span>
                                                                            </div>
                                                                    <div>
                                        <span class="image">
                                            <a data-photo-id="359881" class="lightgallery_item">
                                                <img src="/paveikslelis-359881-any818x650.jpg" alt=""/>
                                            </a>
                                        </span>
                                                                                    <span class="description">
                                                <span class="txt"></span>
                                                <span class="aut">Nuotr.: FIBA</span>
                                            </span>
                                                                            </div>
                                                                    <div>
                                        <span class="image">
                                            <a data-photo-id="359888" class="lightgallery_item">
                                                <img src="/paveikslelis-359888-any818x650.jpg" alt=""/>
                                            </a>
                                        </span>
                                                                                    <span class="description">
                                                <span class="txt"></span>
                                                <span class="aut">Nuotr.: FIBA</span>
                                            </span>
                                                                            </div>
                                                                    <div>
                                        <span class="image">
                                            <a data-photo-id="359882" class="lightgallery_item">
                                                <img src="/paveikslelis-359882-any818x650.jpg" alt=""/>
                                            </a>
                                        </span>
                                                                                    <span class="description">
                                                <span class="txt"></span>
                                                <span class="aut">Nuotr.: FIBA</span>
                                            </span>
                                                                            </div>
                                                            </div>
                        </div>
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $('a.lightgallery_item').click(function () {
                                    var id = $(this).data('photo-id');
                                    if (id) {
                                        $('.lightgallery a.list_item[data-photo-id="' + id + '"]').click();
                                    }
                                    return false;
                                });
                            });
                            $('.image_block_scroll .window').cycle({
                                fx: 'scrollLeft',
                                timeout: 5000,
                                delay: -2000
                            });
                        </script>
                                        <div class="text_container" data-id="177839" data-name="Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“">
                        <ul class="social-ul"><li><a id="fb-share-177839" href="https://www.facebook.com/dialog/share?display=popup&href=https://www.basketnews.lt/news-177839-ceku-treneris-graikija-yra-geriausia-kandidate-laimeti-cempionata.html&app_id=680880005306640" class="fab fa-facebook"></a></li><li><a id="messenger-share-177839" href="https://www.facebook.com/dialog/send?link=https://www.basketnews.lt/news-177839-ceku-treneris-graikija-yra-geriausia-kandidate-laimeti-cempionata.html&app_id=680880005306640&redirect_uri=https://www.basketnews.lt/news-177839-ceku-treneris-graikija-yra-geriausia-kandidate-laimeti-cempionata.html" class="fab fa-facebook-messenger"></a></li><li><a id="twitter-share-177839" href="https://twitter.com/share?url=https://www.basketnews.lt/news-177839-ceku-treneris-graikija-yra-geriausia-kandidate-laimeti-cempionata.html" class="fab fa-twitter" data-name="Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“"></a></li><li><a id="email-share" href="mailto:?subject=Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“&body=https://www.basketnews.lt/news-177839-ceku-treneris-graikija-yra-geriausia-kandidate-laimeti-cempionata.html" class="fa fa-envelope" data-name="Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“"></a></li><li><a id="copy-button-177839" class="fa fa-copy" data-name="Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“"></a></li></ul>

                        
                        <p>Serbijai pasitraukus iš Europos čempionato, Graikija, Prancūzija ir Slovėnija pagal lažybininkų&nbsp; prognozes išlieka favoritėmis laimėti turnyrą.</p> <p><div class="block_block block_photos">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="game_photos">
        <h3>Fotogalerija</h3>		<div class="information">
            				<div class="main_hide" id="gallery_photo_caption_359881"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359893"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359890"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359898"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359886"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359896"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359891"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359872"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359900"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359888"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359897"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359889"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359878"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359877"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359874"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359875"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359883"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359899"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359882"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359894"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359895"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359873"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359887"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359879"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359884"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359880"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359885"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359892"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            				<div class="main_hide" id="gallery_photo_caption_359876"><span class="description">
									<span class="lightgallery-txt"></span>
									<span class="lightgallery-aut">Nuotr.: FIBA</span>
									</span>
				</div>
            			<div class="lightgallery">
									<a data-photo-id="359881" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359881-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359881-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359881-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359881" href="/paveikslelis-359881-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359881-crop600x350.jpg" />
					</a>
									<a data-photo-id="359893" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359893-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359893-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359893-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359893" href="/paveikslelis-359893-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359893-crop600x350.jpg" />
					</a>
									<a data-photo-id="359890" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359890-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359890-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359890-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359890" href="/paveikslelis-359890-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359890-crop600x350.jpg" />
					</a>
									<a data-photo-id="359898" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359898-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359898-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359898-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359898" href="/paveikslelis-359898-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359898-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359886" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359886-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359886-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359886-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359886" href="/paveikslelis-359886-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359886-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359896" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359896-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359896-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359896-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359896" href="/paveikslelis-359896-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359896-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359891" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359891-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359891-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359891-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359891" href="/paveikslelis-359891-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359891-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359872" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359872-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359872-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359872-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359872" href="/paveikslelis-359872-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359872-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359900" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359900-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359900-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359900-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359900" href="/paveikslelis-359900-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359900-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359888" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359888-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359888-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359888-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359888" href="/paveikslelis-359888-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359888-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359897" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359897-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359897-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359897-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359897" href="/paveikslelis-359897-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359897-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359889" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359889-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359889-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359889-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359889" href="/paveikslelis-359889-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359889-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359878" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359878-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359878-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359878-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359878" href="/paveikslelis-359878-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359878-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359877" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359877-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359877-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359877-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359877" href="/paveikslelis-359877-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359877-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359874" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359874-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359874-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359874-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359874" href="/paveikslelis-359874-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359874-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359875" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359875-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359875-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359875-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359875" href="/paveikslelis-359875-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359875-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359883" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359883-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359883-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359883-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359883" href="/paveikslelis-359883-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359883-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359899" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359899-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359899-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359899-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359899" href="/paveikslelis-359899-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359899-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359882" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359882-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359882-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359882-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359882" href="/paveikslelis-359882-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359882-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359894" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359894-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359894-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359894-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359894" href="/paveikslelis-359894-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359894-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359895" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359895-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359895-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359895-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359895" href="/paveikslelis-359895-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359895-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359873" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359873-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359873-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359873-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359873" href="/paveikslelis-359873-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359873-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359887" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359887-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359887-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359887-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359887" href="/paveikslelis-359887-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359887-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359879" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359879-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359879-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359879-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359879" href="/paveikslelis-359879-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359879-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359884" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359884-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359884-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359884-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359884" href="/paveikslelis-359884-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359884-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359880" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359880-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359880-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359880-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359880" href="/paveikslelis-359880-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359880-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359885" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359885-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359885-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359885-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359885" href="/paveikslelis-359885-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359885-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359892" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359892-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359892-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359892-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359892" href="/paveikslelis-359892-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359892-crop600x350.jpg"  style="display: none;"/>
					</a>
									<a data-photo-id="359876" class="list_item" data-facebook-share-url="https://www.basketnews.lt/paveikslelis-359876-any1000x1000.jpg"
							data-googleplus-share-url="https://www.basketnews.lt/paveikslelis-359876-any1000x1000.jpg"
							data-pinterest-share-url="https://www.basketnews.lt/paveikslelis-359876-any1000x1000.jpg"
							data-sub-html="#gallery_photo_caption_359876" href="/paveikslelis-359876-any1000x1000.jpg">
						<img width="100%" src="/paveikslelis-359876-crop600x350.jpg"  style="display: none;"/>
					</a>
							</div>
		</div>
	</div>

			</div>
		</div>
	</div>
</div></p><p>Čekijos rinktinės vyriausiasis treneris Ronenas Ginzburgas sutinka, kad Giannis Antetokounmpo ir kompanija, kuriai jis pralaimėjo aštuntfinalyje, yra labai galinga.</p> <p>&bdquo;Jie tikrai turi gerus šansus. Žinoma, jie turi silpnybių, bet manau, kad jie yra geriausi kandidatai laimėti čempionatą&ldquo;, &ndash; kalbėjo Ginzburgas.</p> <p>&bdquo;Nesu tikras, &ndash; pridūrė Tomašas Satoransky. &ndash; Manau, kad šio turnyro grožis yra tas, kad jis yra labai nenuspėjamas. Akivaizdu, kad jie (Graikija) yra viena iš geresnių komandų, viena iš favoričių, bet matėte Italiją prieš Serbiją, kitas rungtynes, kuriose laimėjo ne favoritė komanda.</p> <p>Jaučiu, kad sunku prognozuoti kas jį (čempionatą) laimės. Jie susitiks su Vokietija, tai bus labai sunkios rungtynės, nes Vokietija žaidžia puikų turnyrą, todėl sunku pasakyti.&ldquo;</p> <p><strong>Giannio pasirodymas:</strong></p> <div class="embedded_video">
                                <lite-youtube videoid="https://www.youtube.com/watch?time_continue=2&amp;v=_iIXx68x3n4&amp;feature=emb_title&amp;ab_channel=FIBA-TheBasketballChannel" posterquality="sddefault"/>
                            </div> <p><strong>Rungtynių apžvalga:</strong></p> <div class="embedded_video">
                                <lite-youtube videoid="fBGnizoRFMA" posterquality="sddefault"/>
                            </div>

                        
                                                    <a href="/narystes.html?utm_source=basketnews_lt&utm_medium=bn_plus&utm_id=UA-259273-1&utm_campaign=banners_free_content_for_not_members_bottom_2" class="banners_paid_content_info_block_white">
                                Prenumeruokite BasketNews ir gaukite išskirtinį turinį.
                            </a>
                                            </div>
                </div>

                <div class="source"><a href="http://www.basketnews.lt" target="_blank" rel="nofollow">BasketNews.lt</a>
                </div>
            </div>
        </div>
        <div class="bottom"></div>
    </div>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        $('#messenger-share-177839').click(function (e) {
            e.preventDefault();
            registerAnalyticsEvent('NTG social', 'social share', 'messenger')
            window.open(e.currentTarget.getAttribute("href"), "Share", 'width=1000,height=500,left=0,top=0,toolbar=0,status=0')
        });
        $('#fb-share-177839').click(function (e) {
            e.preventDefault();
            registerAnalyticsEvent('NTG social', 'social share', 'facebook')
            window.open(e.currentTarget.getAttribute("href"), "Share", 'width=500,height=500,left=0,top=0,toolbar=0,status=0')
        });
        $('#twitter-share-177839').click(function (e) {
            e.preventDefault();
            registerAnalyticsEvent('NTG social', 'social share', 'twitter')
            window.open(e.currentTarget.getAttribute("href"), "Share", 'width=500,height=500,left=0,top=0,toolbar=0,status=0')
        });
        $('#copy-button-177839').click(function (e) {
            registerAnalyticsEvent('NTG social', 'copy article', e.currentTarget.dataset.name)
            if (navigator && navigator.userAgent && navigator.userAgent.includes('android_app')) {
                androidApp.copyToClipboard(window.location.href);
            } else {
                navigator.clipboard.writeText(window.location.href);
            }
            e.currentTarget.className = "fa fa-check"
            setTimeout(function () {
                e.currentTarget.className = "fa fa-copy"
            }, 2000);
        });
    });
</script>	<div class="main_news">
		<div class="main_news_relations_title">Taip pat skaitykite:</div>
		<div class="main_news_relations">
																				<div class="list_item">
					<div class="image"><a href="/news-177832-tai-yra-katastrofa-serbu-zaidejai-sureagavo-i-patirta-fiasko.html"><img src="/paveikslelis-359866-crop284x188.jpg" alt="„Tai yra katastrofa“: serbų žaidėjai sureagavo į patirtą fiasko" /></a></div>
					<div class="title"><a href="/news-177832-tai-yra-katastrofa-serbu-zaidejai-sureagavo-i-patirta-fiasko.html">„Tai yra katastrofa“: serbų žaidėjai sureagavo į patirtą fiasko</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-177823-velai-isisiautejes-antetokounmpo-graikus-istempe-i-ketvirtfinali.html"><img src="/paveikslelis-359903-crop284x188.jpg" alt="Vėlai įsisiautėjęs Antetokounmpo graikus ištempė į ketvirtfinalį" /></a></div>
					<div class="title"><a href="/news-177823-velai-isisiautejes-antetokounmpo-graikus-istempe-i-ketvirtfinali.html">Vėlai įsisiautėjęs Antetokounmpo graikus ištempė į ketvirtfinalį</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-177814-sensacija-po-pozzecco-isvarymo-siauteje-italai-nuskandino-serbija.html"><img src="/paveikslelis-359862-crop284x188.jpg" alt="Sensacija: po Pozzecco išvarymo siautėję italai nuskandino Serbiją" /></a></div>
					<div class="title"><a href="/news-177814-sensacija-po-pozzecco-isvarymo-siauteje-italai-nuskandino-serbija.html">Sensacija: po Pozzecco išvarymo siautėję italai nuskandino Serbiją</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-177835-paaiskejo-visos-europos-cempionato-ketvirtfinalio-poros-ir-tvarkarastis.html"><img src="/paveikslelis-359901-crop284x188.jpg" alt="Paaiškėjo visos Europos čempionato ketvirtfinalio poros ir tvarkaraštis" /></a></div>
					<div class="title"><a href="/news-177835-paaiskejo-visos-europos-cempionato-ketvirtfinalio-poros-ir-tvarkarastis.html">Paaiškėjo visos Europos čempionato ketvirtfinalio poros ir tvarkaraštis</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-177812-scariolo-pamoka-maksvyciui-neperprasta-gynyba-ir-genialus-planas-pries-jv-ir-saboni.html"><img src="/paveikslelis-359653-crop284x188.jpg" alt="Scariolo pamoka Maksvyčiui: neperprasta gynyba ir genialus planas prieš JV ir Sabonį" /></a></div>
					<div class="title"><a href="/news-177812-scariolo-pamoka-maksvyciui-neperprasta-gynyba-ir-genialus-planas-pries-jv-ir-saboni.html">Scariolo pamoka Maksvyčiui: neperprasta gynyba ir genialus planas prieš JV ir Sabonį</a></div>
				</div>
																				<div class="list_item">
					<div class="image"><a href="/news-177821-suomius-i-aukstumas-isvedes-markkanenas-dar-nebaigeme-darbu.html"><img src="/paveikslelis-359837-crop284x188.jpg" alt="Suomius į aukštumas išvedęs Markkanenas: „Dar nebaigėme darbų“" /></a></div>
					<div class="title"><a href="/news-177821-suomius-i-aukstumas-isvedes-markkanenas-dar-nebaigeme-darbu.html">Suomius į aukštumas išvedęs Markkanenas: „Dar nebaigėme darbų“</a></div>
				</div>
					</div>
	</div>
<div class="main_news">
    <div class="feedbacks_display_button show_feedbacks" data-id="177839">Rodyti komentarus</div>

    <div class="feedbacks_display_block" id="feedbacks_block_177839">
                        
            <div class="main_feedbacks2" id="feedbacks-177839">
	<input type="hidden" class="recId" value="177839">
	<a name="fb"></a>

    		<div class="tab-nav-wrapper">
			<ul>
                					<li id="load_newest" class="active">
						<a class="load_button" data-sort="newest"
						   href="/index.php/users.feedbacksSort">Naujausi</a>
					</li>
					<li id="load_best">
						<a class="load_button" data-sort="best"
						   href="/index.php/users.feedbacksSort">Geriausi</a>
					</li>
                			</ul>
		</div>
		<div class="feedbacks_prof_filter">
                            					<a href="/index.php/users.feedbacksProf">Atrinkti (0)</a>
					<span>Visi (0)</span>
                            		</div>
    	<div class="feedbacks_list" id="komentarai">
        	</div>

	<div class="load-sorted"><a class="load_more_button hidden"
								href="#">Rodyti daugiau komentarų</a></div>
	<div class="load-sorted">
		<img data-parent-id="" src="/web/assets/images/ball-loading.gif" class="hidden"/>
	</div>

	<input type="hidden" name="part_name" id="part_name" value="news">
	<input type="hidden" name="rec_id" id="rec_id" value="177839">
</div>
<div id="lean_overlay_alert">Ačiū, kad prenešėte apie nekultūringą, pažeidžiantį įstatymus, reklamuojantį ar kurstantį nelegaliems veiksmams komentarą.</div>


<script type="text/javascript" language="javascript">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</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css"
	  integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<script src="https://cdn.jsdelivr.net/npm/emojione@4.0.0/lib/js/emojione.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/emojione@4.0.0/extras/css/emojione.min.css"/>
<link rel="stylesheet" href="/vendor/mervick/emojionearea/dist/emojionearea.min.css"></>
<script type="text/javascript" src="/vendor/mervick/emojionearea/dist/emojionearea.min.js"></script>

                    
            <script language="javascript" type="text/javascript" src="/includes/jquery-limit/jquery.limit.js"></script>
<a name="fbform" id="fbform"></a>
<br/>
<div class="main_infoblock_2">
	<div class="main_infoblock_2_title"><span>Komentuoti</span></div>
	<div class="center main_reply_form">
		<div class="main_feedbacks_form">
							<div>
										<form method="post" class="feedback-form" action="/index.php/feedbacks.fbAdd;id.177839;pid.3;ffuo.0" style="display: inline;" name="Forma" data-id="177839">
						<input type="hidden" name="app" value=""/>
						<input type="hidden" name="rec_title" value="Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“"/>
						<input type="text" name="app2" value="" class="main_feedbacks_form_app" />
						<input type="hidden" name="reply_to" id="reply_to" value="" />
						<input type="hidden" name="g-recaptcha-response" id="g-recaptcha-response" value="" />
													<div style="padding-bottom: 3px;">
								Vardas: <input type="text" name="author_name" class="input" value="" style="width: 240px;"/>
								&nbsp; &nbsp; &nbsp; <a href="/vartotojai/prisijungimas.html" class="login_link">Prisijungti</a>
							</div>
												<textarea name="text" class="textarea" id="feedbacksTextarea" style="width: 98%; height: 120px; margin-bottom: 2px;"></textarea>
						<input id="submit-177839" type="submit" value="Išsaugoti" class="button submit-feedback"/>
						&nbsp; Liko simbolių: <span  id="feedbacksCharsLeft"></span>
						&nbsp; &nbsp; Iš viso komentarų: 0
					</form>
				</div>
						<br />
			<div class="description">
				„BasketNews.lt“ pasilieka teisę pašalinti tuos skaitytojų komentarus, kurie yra nekultūringi, nesusiję su tema, pasirašyti kito asmens vardu, pažeidžia įstatymus, reklamuoja, kursto nelegaliems veiksmams.
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>

<form name="xxx_177839">
	<input type="hidden" name="a" value="30aa186f7cb097be519b563abf867f0c">
</form>

	
	<script>
		$('body').on('click', '.main_feedbacks_form input.submit-feedback', function(e) {
			e.preventDefault();
			e.stopPropagation();
			$(e.currentTarget).attr('disabled', true);
			var id = e.target.parentElement.dataset.id;
			var inputs = $('.main_feedbacks_form input[name="app"]');
			for (var i = 0; i < inputs.length; i++) {
				var inputId = inputs[i].parentElement.dataset.id;
				if (inputId === id) {
					$(inputs[i]).val(document['xxx_' + inputId].a.value);
				}
			}
			
							e.currentTarget.parentElement.submit();
					});
	</script>

	
<script>
	function registerEvent(title) {
		if (title) {
			registerAnalyticsEvent('NTG user', 'comment added', title);
		}
	}

	$('#submit-177839').click(function (e) {
		registerEvent(e.target.parentElement.elements.rec_title.value)
	});
</script>



            </div>

    <script type="text/javascript">
        $('body').on('click', '.main_news .show_feedbacks[data-id=177839]', function(e) {
            var id = $(e.target).data('id');
            $("#feedbacks_block_" + id).toggle();
            $('html, body').animate({
                scrollTop: $(".show_feedbacks[data-id='" + id + '\']').offset().top
            }, 1000);
        });
    </script>
</div>
<script type="text/javascript">
    var defaultUrl = window.location.pathname;
    var newsUrl = '/index.php?module=news&action=news-text&id=';
    var ids = ["177834","177814","177791","177807","177821"];
    var newsSelector = '.news_text_column';
    var highestDynamicNewsPhotoBottom = 0;

    var getVisibleUrl = function(element) {
        var $element = $(element);
        var top_of_element = $element.offset().top;
        var bottom_of_element = $element.offset().top + $element.outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).innerHeight();
        var top_of_screen = $(window).scrollTop();
        var scrollOffset = 500;

        if (highestDynamicNewsPhotoBottom === 0 || highestDynamicNewsPhotoBottom > top_of_element) {
            highestDynamicNewsPhotoBottom = top_of_element;
        }

        if ((bottom_of_screen > top_of_element + scrollOffset) && (top_of_screen < bottom_of_element)){
            return $element.data('href') ? $element.data('href') : defaultUrl;
        }

        if (highestDynamicNewsPhotoBottom !== 0 && bottom_of_screen < highestDynamicNewsPhotoBottom + scrollOffset) {
            return defaultUrl;
        }
    };

    var fetchPromise;
    var updateNews = function(e) {
        var currentUrl = null;
        $(newsSelector + ' > .dynamic_news').toArray().forEach(function(element) {
            var newUrl = getVisibleUrl(element);
            if (newUrl && !currentUrl) {
                currentUrl = newUrl;
            }
        });

        if (!currentUrl) {
            $('.dynamic_news').toArray().forEach(function(element) {
                var newUrl = getVisibleUrl(element);
                if (newUrl && !currentUrl) {
                    currentUrl = newUrl;
                }
            });
        }

        if (currentUrl !== window.location.pathname && currentUrl !== null) {
            window.history.replaceState("", "", currentUrl);
            if (ga) {
                ga('set', 'page', currentUrl);
                ga('send', 'pageview');
            }
        }

        if (!currentUrl
            || (Math.floor($(document).height() - $(document).scrollTop() - $(window).height()) < 1000)
            || $(document).height() === $(window).height()
        ) {
            if (ids.length > 0 && !fetchPromise) {
                var id = ids.shift();

                fetchPromise = $.getJSON(newsUrl + id).done(function(data) {
                    $(newsSelector).append(data.html);
                    var lightgallery = $('.lightgallery_slider');

                    lightgallery.lightGallery({
                        selector: '.lightgallery_item',
                        share: true,
                        download: false,
                        hideBarsDelay: 1000,
                        autoplayControls: true
                    });
                    if (typeof convertTime !== 'undefined') {
                         convertTime();
                    }

                    fetchPromise = null;
                })
            }
        }
    };

    setTimeout(function() {
        window.addEventListener('scroll', updateNews)
        updateNews();
    }, 5000);
</script></td><td class="main_news">	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
				    <div class="main_infoblock_1">
        <div class="main_infoblock_games_profile">
            <div class="main_infoblock_1_title"><span><a href="/rungtynes/ziureti/107521-graikijos-rinktine-cekijos-rinktine.html">Rungtynės</a></span></div>
            <div class="center">
                <div class="results">
                    <div class="team">
                        <div><a href="/komandos/183-graikijos-rinktine.html"><img src="/paveikslelis-107106-any100x100.jpg" border="0" alt="Graikijos rinktinė" /></a></div>
                        <div><a href="/komandos/183-graikijos-rinktine.html">Graikijos rinktinė</a></div>
                    </div>
                    <div class="date_points">
                                                                            <div class="points"><a href="/rungtynes/ziureti/107521-graikijos-rinktine-cekijos-rinktine.html">94:88<i class="material-icons" title="Statistika">equalizer</i></a></div>
                                                                        </div>
                    <div class="team">
                        <div><a href="/komandos/133-cekijos-rinktine.html"><img src="/paveikslelis-3865-any100x100.jpg" border="0" alt="Čekijos rinktinė" /></a></div>
                        <div><a href="/komandos/133-cekijos-rinktine.html">Čekijos rinktinė</a></div>
                    </div>
                    <div class="main_clear"></div>
                    <div class="menu_links">
                        <ul>
                            <li><a href="/rungtynes/ziureti/107521-graikijos-rinktine-cekijos-rinktine.html">Statistika</a></li>
                            <li><a href="/lygos/33-eurobasket/2021/tvarkarastis.html">Tvarkaraštis</a></li>
                            <li><a href="/lygos/33-eurobasket/2021/lenteles.html">Lentelės</a></li>
                                                            <li><a href="/foto/sarasas/filtravimas-5-107521.html">Foto (29)</a></li>
                                                    </ul>
                    </div>
                    <div class="main_clear"></div>
                </div>
            </div>
            <div class="bottom"></div>
        </div>
    </div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_teams_compare">
		<div class="teams_list">
							<div><a href="/komandos/183-graikijos-rinktine.html"><img src="/paveikslelis-107106-any150x300.jpg" border="0" alt="Graikijos rinktinė" /></a></div>
							<div><a href="/komandos/133-cekijos-rinktine.html"><img src="/paveikslelis-3865-any150x300.jpg" border="0" alt="Čekijos rinktinė" /></a></div>
					</div>
		<div class="teams_chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 100%;"></div></div>
	<div class="col2"><div class="color" style="width: 100%;"></div></div>
</div>
</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">43%</div>
						<div class="description">29/67</div>					</div>
					<div class="col col_2">Metimai iš žaidimo</div>
					<div class="col col_3">
						<div class="value">55%</div>
						<div class="description">36/66</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 43%;"></div></div>
	<div class="col2"><div class="color" style="width: 55%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">37</div>
											</div>
					<div class="col col_2">Atkovoti kamuoliai</div>
					<div class="col col_3">
						<div class="value">32</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 53.623188405797%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">16</div>
											</div>
					<div class="col col_2">Rezultatyvūs perdavimai</div>
					<div class="col col_3">
						<div class="value">32</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 33.333333333333%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">7</div>
											</div>
					<div class="col col_2">Perimti kamuoliai</div>
					<div class="col col_3">
						<div class="value">3</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 70%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">83%</div>
						<div class="description">24/29</div>					</div>
					<div class="col col_2">Baudų metimai</div>
					<div class="col col_3">
						<div class="value">67%</div>
						<div class="description">6/9</div>					</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_compare">
	<div class="col1"><div class="color" style="width: 83%;"></div></div>
	<div class="col2"><div class="color" style="width: 67%;"></div></div>
</div>
</div>
			</div>
					<div class="stats_list_item">
				<div class="params">
					<div class="col col_1">
						<div class="value">8</div>
											</div>
					<div class="col col_2">Prarasti kamuoliai</div>
					<div class="col col_3">
						<div class="value">13</div>
											</div>
				</div>
				<div class="chart"><div class="chart_block_line_one_balance">
	<div class="row" style=""><div class="color" style="width: 38.095238095238%;"></div></div>
</div>
</div>
			</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="news_relations_blocks">
		<div class="main_infoblock_1">
					<div class="center">
					<div class="main_infoblock_games_leaders">
					<h3>Rungtynių žaidėjai</h3>
        					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/15130-giannis-antetokounmpo.html"><img src="/paveikslelis-331586-crop100x100.jpg" border="0" alt="Giannis  Antetokounmpo" /></a></div>
							<div class="player"><a href="/zaidejai/15130-giannis-antetokounmpo.html">Giannis  Antetokounmpo</a></div>
												<div class="statistics">
							<div class="col col1">
								27
								<span>PTS</span>
							</div>
							<div class="col col2">
								8/17
								<span>FG</span>
							</div>
							<div class="col col3">
								9/12
								<span>FT</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/6340-jan-vesely.html"><img src="/paveikslelis-358811-crop100x100.jpg" border="0" alt="Jan  Vesely" /></a></div>
							<div class="player"><a href="/zaidejai/6340-jan-vesely.html">Jan  Vesely</a></div>
												<div class="statistics">
							<div class="col col1">
								21
								<span>PTS</span>
							</div>
							<div class="col col2">
								10/13
								<span>FG</span>
							</div>
							<div class="col col3">
								1/1
								<span>FT</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/15130-giannis-antetokounmpo.html"><img src="/paveikslelis-331586-crop100x100.jpg" border="0" alt="Giannis  Antetokounmpo" /></a></div>
							<div class="player"><a href="/zaidejai/15130-giannis-antetokounmpo.html">Giannis  Antetokounmpo</a></div>
												<div class="statistics">
							<div class="col col1">
								10
								<span>REB</span>
							</div>
							<div class="col col2">
								10
								<span>DREB</span>
							</div>
							<div class="col col3">
								0
								<span>OREB</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/13238-tomas-satoransky.html"><img src="/paveikslelis-331578-crop100x100.jpg" border="0" alt="Tomas  Satoransky" /></a></div>
							<div class="player"><a href="/zaidejai/13238-tomas-satoransky.html">Tomas  Satoransky</a></div>
												<div class="statistics">
							<div class="col col1">
								8
								<span>REB</span>
							</div>
							<div class="col col2">
								8
								<span>DREB</span>
							</div>
							<div class="col col3">
								0
								<span>OREB</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/6526-nick-calathes.html"><img src="/paveikslelis-329181-crop100x100.jpg" border="0" alt="Nick  Calathes" /></a></div>
							<div class="player"><a href="/zaidejai/6526-nick-calathes.html">Nick  Calathes</a></div>
												<div class="statistics">
							<div class="col col1">
								6
								<span>AS</span>
							</div>
							<div class="col col2">
								3
								<span>TO</span>
							</div>
							<div class="col col3">
								29
								<span>MIN</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/13238-tomas-satoransky.html"><img src="/paveikslelis-331578-crop100x100.jpg" border="0" alt="Tomas  Satoransky" /></a></div>
							<div class="player"><a href="/zaidejai/13238-tomas-satoransky.html">Tomas  Satoransky</a></div>
												<div class="statistics">
							<div class="col col1">
								17
								<span>AS</span>
							</div>
							<div class="col col2">
								4
								<span>TO</span>
							</div>
							<div class="col col3">
								32
								<span>MIN</span>
							</div>
						</div>
					</div>
							</div>
					<div class="stats_list_item">
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/15130-giannis-antetokounmpo.html"><img src="/paveikslelis-331586-crop100x100.jpg" border="0" alt="Giannis  Antetokounmpo" /></a></div>
							<div class="player"><a href="/zaidejai/15130-giannis-antetokounmpo.html">Giannis  Antetokounmpo</a></div>
												<div class="statistics">
							<div class="col col1">
								29
								<span>EFF</span>
							</div>
							<div class="col col2">
								67%
								<span>2P%</span>
							</div>
							<div class="col col3">
								25%
								<span>3P%</span>
							</div>
						</div>
					</div>
									<div class="stats_list_item_row">
													<div class="image"><a href="/zaidejai/13238-tomas-satoransky.html"><img src="/paveikslelis-331578-crop100x100.jpg" border="0" alt="Tomas  Satoransky" /></a></div>
							<div class="player"><a href="/zaidejai/13238-tomas-satoransky.html">Tomas  Satoransky</a></div>
												<div class="statistics">
							<div class="col col1">
								19
								<span>EFF</span>
							</div>
							<div class="col col2">
								0%
								<span>2P%</span>
							</div>
							<div class="col col3">
								50%
								<span>3P%</span>
							</div>
						</div>
					</div>
							</div>
			</div>

			</div>
		</div>
	</div>
 	<div class="main_infoblock_1">
		<div class="main_infoblock_news_new">
			<div class="main_infoblock_1_title"><span><a href="/naujienos.html">Šviežiausios naujienos</a></span></div>
			<div class="center">
				<div class="news">
											<div class="item list_item">
							<div class="date times" data-time="1662955994" data-format="before24">Prieš 8 min.</div>
														<a href="/news-177842-nkl-cempionas-keliasi-i-telsius.html" class="name">NKL čempionas keliasi į „Telšius“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1662955080" data-format="before24">Prieš 23 min.</div>
														<a href="/news-177840-wolves-naujokas-kartu-su-argentina-tapo-amerikos-cempionu.html" class="name">„Wolves“ naujokas kartu su Argentina tapo Amerikos čempionu</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1662954221" data-format="before24">Prieš 37 min.</div>
														<a href="/news-177839-ceku-treneris-graikija-yra-geriausia-kandidate-laimeti-cempionata.html" class="name">Čekų treneris: „Graikija yra geriausia kandidatė laimėti čempionatą“</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1662932280" data-format="before24">Prieš 6 val.</div>
														<a href="/news-177836-finaline-lietuvos-vieta-ec-blogiausia-istorijoje.html" class="name">Finalinė Lietuvos vieta EČ – blogiausia istorijoje</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1662930720" data-format="before24">Prieš 7 val.</div>
														<a href="/news-177835-paaiskejo-visos-europos-cempionato-ketvirtfinalio-poros-ir-tvarkarastis.html" class="name">Paaiškėjo visos Europos čempionato ketvirtfinalio poros ir tvarkaraštis</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1662929135" data-format="before24">Prieš 7 val.</div>
														<a href="/news-177834-motiejuno-ir-kariniausko-akistatoje-monaco-pergale.html" class="name">Motiejūno ir Kariniausko akistatoje – „Monaco“ pergalė</a>
							<div class="main_clear"></div>
						</div>
											<div class="item list_item">
							<div class="date times" data-time="1662926100" data-format="before24">Prieš 8 val.</div>
														<a href="/news-177832-tai-yra-katastrofa-serbu-zaidejai-sureagavo-i-patirta-fiasko.html" class="name">„Tai yra katastrofa“: serbų žaidėjai sureagavo į patirtą fiasko</a>
							<div class="main_clear"></div>
						</div>
									</div>
			</div>
		</div>
	</div>
				<div id='BN_Pixel'></div>


				<div style="height:300px" id='BN_300x250_01'></div><br/><br/>


				<div style="height: 300px" id='BN_300x250_02'></div><br/><br/>


				<div class="endless_sticky_ad" data-sticky-wrap="true" data-margin-top="60">
                                    <div style="height: 600px">  
<div id='BN_300x600_02'></div>
</div>
</div><br/><br/>


</td></tr>
</table>



            <div class="clear">&nbsp;</div>
        </div>

        <div id="footer">
            <div class="left">&nbsp;</div>
            <div class="right">
                				<ul class="menu">
	<li><a href="/informacija/apie.html">Apie mus</a></li>
	<li><a href="/informacija/reklama.html">Reklama</a></li>
	<li><a href="/informacija/basketnewslt-app-privacy-policy.html">Privatumo politika</a></li>
</ul>




                				© Visos teisės saugomos. El. paštas <a href="mailto:info@basketnews.lt">info@basketnews.lt</a><br/>
Kopijuoti ir platinti BasketNews.lt skelbiamą informaciją be sutikimo draudžiama.



            </div>
        </div>

    </div>

            <script async defer language="javascript" type="text/javascript" src="/includes/js/mobile-redirect.js?v=13"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.0/masonry.pkgd.min.js"></script>
            <link rel="manifest" href="/manifest.json" />
            <!-- start webpushr code --> <script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));webpushr('setup',{'key':'BC57oQJU-7u82XhSR2cTNamcvFiAnodJE3SALyIJxi-Pu5XrZY_sKa6S82_ri3NWIkJYXUOGPbe6TFRYcOzfkPw' });</script><!-- end webpushr code -->
    

<script type="text/javascript">
    $('.main_title_small_blocks').masonry({
        // options
        columnWidth: 316,
        itemSelector: '.main_infoblock_1',
        gutter: 22
    });
</script>



	

	<script language="javascript" type="text/javascript">
	
    $(document).ready(function() {
		if (typeof instgrm !== 'undefined') {
			instgrm.Embeds.process();
		}

        var lightgallery = $('.lightgallery');

        if (lightgallery) {
            lightgallery.lightGallery({
                share: true,
                download: false,
                hideBarsDelay: 1000,
                autoplayControls: true
            });
        }

        var video_light_gallery = $('.video_light_gallery');

        video_light_gallery.lightGallery({
            selector: '.item'
        });

        //$("area[rel^='lightboxgallery']").prettyPhoto();
        //$(".slideshow a[rel^='lightboxgallery']").prettyPhoto({ animation_speed:'normal',theme:'light_square',slideshow:3000, autoplay_slideshow: true });
        $("area[rel^='lightboxgallery']").prettyPhoto();
        $("a[class^='lightbox']").prettyPhoto({animation_speed: 'normal', theme: 'light_square', social_tools: false});
        $(".slideshow a[rel^='lightboxgallery']").prettyPhoto({
            animation_speed: 'normal',
            theme: 'light_square',
            slideshow: 3000,
            autoplay_slideshow: false,
            social_tools: false
        });

        $("a.main_popup").click(function () {
            window.open($(this).attr('href'), 'popup', 'width=1000,height=750,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=yes,left=10,top=0');
            return false;
        });

        try {
            if (Sticky) {
                new Sticky('.endless_sticky_ad');
            }
        } catch (e) {
        }
    });
    
</script>
<script type="text/javascript">
	const sentScroll50Events = [];
	const sentScroll100Events = [];
	$(window).on('scroll', function() {
		const $texts = $('.text_container');
		if (!!$texts.length) {
			$texts.each((i) => {
				const id = $($texts[i]).attr("data-id");
				const textHeight = $($texts[i]).height();
				const textOffsetToScreenBottom = $texts[i].getBoundingClientRect().top - window.innerHeight;
				const textHalf = (textHeight / 2).toFixed(0);
				if (textHeight < window.innerHeight) {
					return;
				}
				if (Math.sign(textOffsetToScreenBottom) === -1) {
					if (textHalf <= Math.abs(textOffsetToScreenBottom)
							&& sentScroll50Events.indexOf(id) === -1) {
						sentScroll50Events.push(id);
						registerScrollDepthEvent('50%', $($texts[i]).attr("data-name"), 50);
					}
					if (textHeight <= Math.abs(textOffsetToScreenBottom)
							&& sentScroll100Events.indexOf(id) === -1) {
						sentScroll100Events.push(id);
						registerScrollDepthEvent('100%', $($texts[i]).attr("data-name"), 100);
					}
				}
			})
		}
		const $element = $('.social-ul');
		if (!!$element.length) {
			$element.each((i) => {
				const topOffset = $element[i].getBoundingClientRect().top;
				const bottomOffset = $element[i].getBoundingClientRect().bottom;
				const parent = $element[i].parentNode;
				const parentTopOffset = parent.getBoundingClientRect().top;
				const parentBottomOffset = parent.getBoundingClientRect().bottom;
				const position = $element[i].style.position;
				if (parentTopOffset < 173 && parentBottomOffset > bottomOffset && position !== "fixed") {
					$element[i].style.position = 'fixed';
					$element[i].style.top = '173px';
					$element[i].style.bottom = null;
				}
				if (bottomOffset === parentBottomOffset && topOffset > 173) {
					$element[i].style.position = 'fixed';
					$element[i].style.top = '173px';
					$element[i].style.bottom = null;
				}

				if (topOffset < parentTopOffset && parentBottomOffset > bottomOffset) {
					$element[i].style.position = 'absolute';
					$element[i].style.top = null;
					$element[i].style.bottom = null;
				}

				if (parentBottomOffset < bottomOffset) {
					$element[i].style.position = 'absolute';
					$element[i].style.top = null;
					$element[i].style.bottom = 0;
				}
			});
		}
	});
</script>
<link async rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css" type="text/css"/>
<link async href="//fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" />
<link async href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-6421c3c98172eeef60a","applicationID":"215315929","transactionName":"MhBSZQoZWUAAUE1cVgtac0QLDFheTldcRlIRGkAeFh1AQE5FUFBO","queueTime":0,"applicationTime":55,"atts":"HldRE0IDSk4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
